Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 28 von 28

Thema: Escort AAL

  1. #21
    Neuling
    Themenstarter

    Registriert seit
    20.02.2012
    Beiträge
    10

    Standard

    Zitat Zitat von GeierOpi Beitrag anzeigen
    Also dieses Modell wurde eigentlich unter dem namen "Orion" verkauft.
    Es ist nix anderes als ein Escort.
    Ich hab jetzt jedoch schon öfters vermeindliche Orions mit dem Escort-Schriftzug gesehen.
    Ist aber auch wurscht wie das ding sich nennt, Technik ist die gleiche - darauf kommts an.

    Wenn Du also nen Escorion (nennen wir das baby eben so) als Diesel mit Bj 92 hast, kannst Du unter dieser Bezeichnung Deine E-Teile ordern.

    Für mich ist das ein ALL...das war der, der in meinem Avatar ist auch.
    Bj 92 1,8 Liter Diesel...unter ALL hab ich alles bekommen für den und es war ein Kombi.
    Auch mein Express (das sind die Dinger mit Escort - Schnautze (später wars der Fiesta der als Basis diente) und riesenkofferraum...also 2 große Türen hinten dran..Kastenwagen hatte nen 1,8er Diesel und dem hab ich nur Teile vom ALL verbaut - passte alles.

    Daher auch meine "Ahnung" von dem Motor.
    Der ist für Schrauberanfänger eigentlich optimal.
    Viel Platz und einfachste Technik (solange Du die Finger von der Einspritzpumpe lässt - die ist sogar für Fachleute TABU!!!)

    Aber wir schweifen ab...

    Ich bleib dabei: als erstes würde ich Glühkerzen tauschen - alle 4 weil sicher unbekannt ist wie alt die sind und Du sie selbst nicht testen kannst.
    Die Batterie...das muss schon ne kräftige sein. Ich hab was mit 66 oder 68 AH im Hinterkopf, ist aber lange her, daher nicht sicher.
    Frag da zur Not mal bei Ford nach - die müssen das wissen oder schlag in der Anleitung nach.
    Wenn er jetzt immer noch Mucken macht kannste immer noch den Anlasser tauschen...ich bin mir fast sicher: wird nicht nötig sein
    Danke an alle. Werd Anfang März mal 4 GLÜHKERZEN bestellen und hoff, dass ich den Tausch hin bekomm! Gibt da auf YouTube nicht sonderlich viele Videos (hauptsächlich wenn nach "glow plug" gesucht wird) aber die vier verschlüsse am Motorblock sind relativ leicht zu entdecken u. die werd ich mal versuchen zu öffnen... LGP

  2. #22
    RS-Fan=Riesenschnitzelfan Avatar von rs2000fan
    Registriert seit
    22.02.2011
    Ort
    Heinstetten
    Beiträge
    1.827

    Fahrzeug

    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG

    Standard

    Kauf dir mal das Buch "Wie helfe ich mir selbst".Ist besser als alles iwo runterzuladen...
    Gruß Martin

    :abrocken2: RS 2000 - Hubraum statt Spoiler

    :teufel2:Wir sind die, vor denen uns unsere Eltern immer gewarnt haben...:teufel2:

    Schlachte Escort Cabrio MK7 1,8l 115PS http://www.ford-forum.de/showthread.php?t=116328

  3. #23
    Forum As
    Registriert seit
    12.03.2008
    Ort
    Hockenheim
    Beiträge
    696

    Fahrzeug

    Escort 1,4l 71PS EZ92 Focus 1,8l 115PS EZ99

    Standard

    Hallo thepash

    1. Glühkerzen
    2. Motoröl wechseln
    3. Elektrische Kontakte vom Anlasser überprüfen
    Auch das oder die Massebänder zur Karosserie.

    War bei meinem 1,4L CVH Turnier so.
    Öl zu zäh und elektrische Kontakte etwas gammelig.

    Jetzt dreht der Anlasser auch beim Kaltstart wieder mit annähernd normaler Drehzahl.
    Viele Grüße

    Andreas

  4. #24
    Neuling
    Registriert seit
    22.02.2012
    Beiträge
    10

    Fahrzeug

    escort express 96

    Standard

    Hallo
    Also en Diesel hat Glühkerzen da vier Ziehlinder natürlich auch vier Glühkerzen
    gibts bei Ebay von 14 -50 € für vier Stück. brauchste en 8 und en 6 maulschlüssel für.
    Aber wenn er mit der geladenen Batterie gut angesprungen ist sind die es nicht die gehen oder sie sind kaputt.
    Anlasser nee der dreht oder ?
    also wenn die Batterie die Leistung verliert ist entweder ne Zelle kaputt (Batterie kaputt) oder die Lima läd sie nicht richtig auf.
    (regler defekt )
    mit den gal ist da nich der turnier ? meiner ist ein avl kommt auch auf das baujahr an

  5. #25
    Neuling
    Registriert seit
    22.02.2012
    Beiträge
    10

    Fahrzeug

    escort express 96

    Standard

    Zitat Zitat von schokobaecker Beitrag anzeigen
    Hallo
    Also en Diesel hat Glühkerzen da vier Ziehlinder natürlich auch vier Glühkerzen
    gibts bei Ebay von 14 -50 € für vier Stück. brauchste en 8 und en 6 maulschlüssel für.
    Aber wenn er mit der geladenen Batterie gut angesprungen ist sind die es nicht die gehen oder sie sind kaputt.
    Anlasser nee der dreht oder ?
    also wenn die Batterie die Leistung verliert ist entweder ne Zelle kaputt (Batterie kaputt) oder die Lima läd sie nicht richtig auf.
    (regler defekt )
    mit den gal ist da nich der turnier ? meiner ist ein avl kommt auch auf das baujahr an
    ach so bei mir is ne 75 ah batterie drin

  6. #26
    Neuling
    Themenstarter

    Registriert seit
    20.02.2012
    Beiträge
    10

    Standard

    hallo,
    hab jetzt 2 der 4 glühkerzen gewechselt ( zu den anderen zweien komm ich nicht hin) Hat sich leider nichts verändert. Motor macht wum, wuu u u u m. wu u u u m, und dann noch einmal wum und dann ists vorbei. bestell mir jetzt wahrscheinlich den anlasser und lass den tauschen... was meint ihr?

  7. #27
    RS-Fan=Riesenschnitzelfan Avatar von rs2000fan
    Registriert seit
    22.02.2011
    Ort
    Heinstetten
    Beiträge
    1.827

    Fahrzeug

    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG

    Standard

    Schraubergesetz §0815: Es ist immer genau das Teil defekt,dass am schwersten oder garnicht erreichbar ist...
    Hast die Glühkerzen mal durchgemessen ?
    Hast mal die Batteriespannung beim starten gemessen ?
    Gruß Martin

    :abrocken2: RS 2000 - Hubraum statt Spoiler

    :teufel2:Wir sind die, vor denen uns unsere Eltern immer gewarnt haben...:teufel2:

    Schlachte Escort Cabrio MK7 1,8l 115PS http://www.ford-forum.de/showthread.php?t=116328

  8. #28
    Neuling
    Themenstarter

    Registriert seit
    20.02.2012
    Beiträge
    10

    Standard

    Batteriespannung wurde vom öamtc gemessen und die war anscheinend ok. Eine der glühkerzen war ziemlich verkohlt.

Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. [Biete] Reihenweise Schleuderpreis: nen paar Escort MK 5-MK 7 Teile
    Von CK1964-srm im Forum Suche/Biete - Escort & Orion
    Antworten: 7
    Letzter Beitrag: 02.07.2011, 10:01
  2. [Biete] diverse teile escort mk4, orion mk2, escort mk7 cabrio
    Von turboessi im Forum Suche/Biete - Escort & Orion
    Antworten: 3
    Letzter Beitrag: 19.05.2011, 13:34
  3. [Biete] Mehrere Ford-Teile von Escort und Fiesta XR2i
    Von Schrembel im Forum Suche/Biete - Escort & Orion
    Antworten: 0
    Letzter Beitrag: 09.03.2011, 07:53
  4. Escort MK7: Hab ich nen Fehler im Fahrzeugschein?
    Von ralfcdc im Forum Escort Mk7 Forum
    Antworten: 6
    Letzter Beitrag: 16.01.2009, 13:29
  5. Escort MK7: Escort 1.6 MK7 springt nicht an - Kontrolleuchte unter der Uhr blinkt!
    Von Escort1.6-16V im Forum Escort Mk7 Forum
    Antworten: 14
    Letzter Beitrag: 07.01.2009, 20:13

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •