Ergebnis 1 bis 3 von 3

Thema: Regelkreisprüfung nicht bestanden

  1. #1

    Standard Regelkreisprüfung nicht bestanden

    Hallo liebe Gemeinde,
    Bin heute mit meinem Ford Mondeo EZ 08.1997 Schlüsselnumme: 0928 842
    1,8 Lieter 85KW 16v
    durch den Tüv gefallen wegen nicht bestandener AU.
    Die Regelkreisprüfung ist nicht bestanden wurden ansonsten waren die Werte ok..
    Habe mal eine Copie von der Au beigefügt.
    Habe Jahrelang bei VW gearbeitet aber das ist lange her.
    Würde mich freuen wenn mir jemand einen Tip geben kann woran es liegen kann.
    Kat sollte nach meiner Meinung I.O. sein da die Werte sonst stimmen.
    Liegt es an der Lamdasonde oder gibt es noch andere Ursachen?
    Wenn ja bitte angeben welches Modell ich habe oder wo man günstig Teile bekommt?
    lg Platte
    Angehängte Grafiken Angehängte Grafiken

  2. #2
    JH1 1.3L 2002
    Registriert seit
    06.06.2009
    Beiträge
    3.670

    Fahrzeug

    Fiesta JH1 1.3l

    Standard

    Dein Wägelchen erkennt die Störung nicht. Bei der Prüfung wird sozusagen eine Störung vorgegaugelt. Entweder das er iwo Falschluft zieht, oder ein Stecker abgezogen wird bzw das elektrisch gemacht wird. Dein System muss das erkennen, und in einem bestimmten rahmen "regeln".

    Manchmal ist es so, das der Wagen nicht warm genug ist, und dem System falsche daten liefert. Da hiilft langstrecke und AB zu fgahren, damit er durcgepustet wird.
    Andere Könnte die Lambdasonde im ***** sein. und und und..
    Geändert von vanguardboy (06.03.2012 um 17:22 Uhr)

  3. #3
    Forum Profi
    Registriert seit
    05.11.2010
    Ort
    NE
    Beiträge
    5.104

    Fahrzeug

    Mondeo 1997 V6

    Standard

    Die Störung hat er schon erkannt und ausgeregelt, aber den Wegfall der Störgröße offenbar nicht. Gegen einen Fehler an der Lambda-Sonde spricht der Wert nahe an 1 und die Ausregelung der Störgrößenaufbringung.

    Ich würde mal sämtliche Unterdruckschläuche kontrollieren. Bei meinem 2.0 Zetec war mal ein Schlauch direkt an der Unterdruckdose porös und eingerissen. Das hat der Prüfer aber gleich gesehen. War gerade lang genug, um das poröse Ende abschneiden und den Schlauch wieder aufstecken zu können - dann ging es problemlos. Den Schlauch habe ich hinterher wie versprochen erneuert.

Ähnliche Themen

  1. Escort MK7: AU nicht bestanden
    Von mehmet im Forum Escort Mk7 Forum
    Antworten: 17
    Letzter Beitrag: 25.02.2011, 07:14
  2. Mondeo MK2: TÜV/AU nicht bestanden
    Von finne im Forum Mondeo Mk2 Forum
    Antworten: 10
    Letzter Beitrag: 25.07.2010, 11:30
  3. Fiesta MK3: ASU nicht bestanden
    Von NirmoD im Forum Fiesta Mk3 Forum
    Antworten: 2
    Letzter Beitrag: 29.06.2010, 19:51
  4. Fiesta 1,1 EZ 94, AU nicht bestanden. Abzocke?
    Von schrauber100 im Forum Fiesta Mk3 Forum
    Antworten: 7
    Letzter Beitrag: 15.05.2007, 22:34
  5. AU Nicht bestanden an was kann es liegen
    Von Rafdog im Forum Escort Mk7 Forum
    Antworten: 2
    Letzter Beitrag: 04.01.2007, 20:54

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •