Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Thema: Beim langsam Bremsen ruckelt und brummt es

  1. #1
    Neuling
    Registriert seit
    08.06.2013
    Beiträge
    3

    Fahrzeug

    Mondeo Gia Bj. 2001 1988 cm3

    Standard Beim langsam Bremsen ruckelt und brummt es

    Hallo,

    ich bin neu hier und wir haben schon länger ein Problem.

    Unser Mondeo ist zwar Bj. 2001, war aber einer der Letzten, die von dieser Serie vom Band liefen. Es ist ein Schrägheck, Benziner mit einem Hubraum von 1988 Ausführung Gia. Es sind über 200.000 km drauf, aber dem Auto hat bisher (außer dem üblichen Verschleiß) nie das geringste gefehlt. Motor und Getriebe sind super in Ordnung. TÜV wäre nächstes Jahr im März. Die ganzen zwölf Jahre lief das Auto ohne jede Probleme, hatte keine "Kinderkrankheiten" oder sonstige Haken.

    Schon zweimal hatten wir das Auto in der Ford-Fachwerkstatt mit folgendem Problem.

    Wenn man langsam fährt (beim Einparken, rangieren u. ä.) und dann bremsen muss, brummt es sehr laut und auf der Bremse hat man das Gefühl als würde man bei Schneeglätte etwas das ABS auslösen.

    Bremsscheiben und Bremsbeläge sind neu. Problem ist genauso bei den Winterreifen gewesen wie bei den Sommerreifen.

    In der Werkstatt haben sie ein Diagnosegerät angeschlossen. Dieses zeigt keinen Fehler an.

    Gibt es Erfahrungen, woran das liegen könnte? Evtl. eine häufiger vorkommende "Krankheit"?

    Wir würden das Auto gerne noch einmal durch den TÜV bekommen und dann an die Tochter weitergeben.

    Vielen Dank für die Hilfe
    Anna

  2. #2
    Forum Profi
    Registriert seit
    05.11.2010
    Ort
    NE
    Beiträge
    5.607

    Fahrzeug

    Focus 2013 1.0 EB, Mondeo 97 V6 Ghia

    Standard

    Wie ist denn der Zustand der hinteren Bremsbeläge und -scheiben? Zumindest bei meinen beiden Mondeo ist / war der Verschleiß an der Hinterachse höher. Die Zwischenschicht, mit der die Reibbeläge auf den Trägerplatten verklebt ist, ist mit Absicht geriffelt, damit man merkt, dass es gen Ende geht. Bei niedrigen Anregungsfrequenzen kann es zu Resonanzeffekten kommen.

    Um auszuschließen, dass es sich um eine ABS-Fehlfunktion handelt, würde ich einmal 2 recht einfache Dinge austesten:
    - brummt es auch, wenn bei Parkiergeschwindigkeiten nur mit der Feststellbremse gebremst wird (Knopf am Handbremshebel dabei gedrückt halten, ggf. nicht im öffentlichen Verkehrsraum durchführen)? Dann wäre der Fehler an der hinteren Bremse lokalisiert.
    - was passiert bei deaktiviertem ABS (Sicherung ziehen, ABS-Lampe und ggf rote Bremsenlampe aufgrund Nichtverfügbarkeit der elektronischen Bremskraftverteilung EBD gehen an)? Sicherung danach umgehend wieder einsetzen. Wenn beide Lampen leuchten, ist weder ABS noch EBD verfügbar und es kann bei starken Bremsungen zu Stabilitätsproblem kommen. Außerdem können andere Ausfälle an der Bremsanlage (Flüssigkeitsverlust) nicht erkannt werden, wenn die rote Lampe schon brennt.

    ABS sollte in diesem Geschwindigkeitsbereich überhaupt nicht aktiv sein. Es können aber Fehler (Rost, Schmutz) an den Sensor-Zahnscheiben an den Radnaben vorliegen, die zu fehlerhaften Raddrehzahlsignalen führen.

    Ansonsten sind bei diesem Modell eher Resonanzphänomene von den hinteren Achsschenkeln bekannt, aber eher beim Turnier. Dann kann es nach dem Losfahren zu Heulgeräuschen von der Bremse kommen, die von den Achsschenkeln verstärkt werden.
    Geändert von Meikel_K (08.06.2013 um 16:16 Uhr)

  3. #3
    Linksträger Avatar von Klapsi st200
    Registriert seit
    06.12.2012
    Ort
    Fockbek
    Beiträge
    87

    Fahrzeug

    Mondeo MKII ST200 Stufe

    Standard

    hat meiner auch ab und an mal, meist beim rückwärtsfahren. wenn ich die bremse gleich löse und dann wieder drauftrete ist es meist weg. das geräusch ist bei uns auch nicht immer.
    da die bremsen relativ neu sind gehe ich davon aus das sich die beläge ab und an etwas verkanten.
    eventuell ist es auch sowas bei dir.

  4. #4
    Neuling
    Themenstarter

    Registriert seit
    08.06.2013
    Beiträge
    3

    Fahrzeug

    Mondeo Gia Bj. 2001 1988 cm3

    Standard

    Hallo,

    danke für die Antwort. Das ruckeln und brummen war schon, bevor wir alle vier Bremsen (Beläge und Scheiben) haben richten lassen.

    Wenn man schnell fährt und relativ kräftig abbremsen muss, spürt man nichts von dem Problem.

    Beim Losfahren ist nichts zu spüren und zu hören. Das Problem taucht wirklich nur auf, wenn man langsam fährt oder rollt und dann vorsichtig bremst.

    Wir basteln normalerweise nicht an den Autos rum. Wir werden aber im Fahrerhandbuch die Sicherung suchen und das von Dir beschriebene Verhalten möglichst Morgen auf einer sehr ruhigen Gasse austesten. Desgleichen werden wir dort eine "Handbremsung" durchführen.

    Vielen Dank
    Anna

  5. #5

    Standard Ergebnis bekannt?

    Hallo,
    ist schon ein Ergebnis bekannt?
    Ich habe das gleiche Problem mit Bj. 99
    Werkstatt kann keinen Fehler auslesen.
    ABS funktioniert auf Sandstraße (stottert)
    Vollbremsung aus 60km/h ok, ohne seitlichen Ausbruch.(man kann fast das Lenkrad loslassen)
    Keine Geräusche beim normalen Bremsen.
    Beim langsamen Anbremsen ( etwa ab 1-2 km/h) "brummt/summt" es und das Bremspedal kommt zurück

  6. #6

    Standard

    Ich bin es noch einmal

    Mit Handbremse gebremst, Knopf gedrückt gehalten, bremst normal ohne Geräusche.

    Sicherung Nr. 22 gezogen: ABS und Bremsleuchte leuchten auf. Bremsen funktionieren normal bis zum Stillstand ohne Geräusche und ohne Bremspedalbewegung:

    Sicherung eingesetzt. ABS verlischt nach Start etwa nach 2 sec. (auch Bremsleuchte)

    Bremsenfunktion wie beschrieben, kurz vor Stillstand kommt das Bremspedal zurück mit den beschriebenen Geräusch.

  7. #7
    Forum Profi
    Registriert seit
    05.11.2010
    Ort
    NE
    Beiträge
    5.607

    Fahrzeug

    Focus 2013 1.0 EB, Mondeo 97 V6 Ghia

    Standard

    Also liegt das Problem offenbar in einer Fehlfunktion des ABS, die von der Eigendiagnose nicht als Fehler erkannt wird. Eine Hardware-Komponente könnte mechanisch beschädigt sein, ist aber aus Sicht des Diagnosesystems vorhanden und fehlerfrei. Ich würde zunächst die ABS-Ringe an den Radnaben auf Korrosion prüfen.

    Auch das Abklemmen des Batterie-Minuspols für 5 Minuten ist beim Mk2 immer einen Versuch wert und die Überprüfung der einwandfreien Funktion der Bremsleuchten (kein Flackern) kann auch nicht schaden. Das aber nur der Vollständgkeit halber.

  8. #8
    Neuling
    Themenstarter

    Registriert seit
    08.06.2013
    Beiträge
    3

    Fahrzeug

    Mondeo Gia Bj. 2001 1988 cm3

    Standard

    Hallo,

    also wir kamen vergangenes Wochenende nicht mehr dazu, die Eigentests durchzuführen. Am Montag war schon der Werkstatttermin. Das Auto erhielten wir erst am Freitag zurück, bis dahin waren die am Testen, Suchen und auch Basteln. Allerdings hatte uns die Werkstatt einen Leihwagen kostenlos zur Verfügung gestellt.

    Als erstes dachten sie, dass ein verrosteter Zahnkranz am ABS-Sensor vorne links der Verursacher ist.

    Ersatzteil bestellt, eingebaut und zur Probe gefahren. Ergebnis: Brummen und ruckeln ist beim Bremsen bei sehr geringer Geschwindigkeit immer noch da.

    Ich lese eben auf der Rechnung, dass auch noch das Gleichlaufgelenk vorne links erneuert wurde.

    Also suchten sie weiter und sie suchten doch recht lange, bis sie am Donnerstag feststellten, dass der Raddrehzahlsensor - Hinterrad a+e rechts vermutlich der Störenfried ist. Ersatzteil bestellt und am Freitag eingebaut. Probefahrt und jetzt ist es gut.

    Wenn jemand wissen will, was der ganze "Spaß" dann im Endeffekt incl. Steuer, Kleinteile usw. gekostet hat: 658,-- Teuronen.

    Ich hoffe, dass es bei Euch besser und billiger wieder einwandfrei funktioniert.

    Gruß
    Anna

  9. #9
    Forum Profi
    Registriert seit
    05.11.2010
    Ort
    NE
    Beiträge
    5.607

    Fahrzeug

    Focus 2013 1.0 EB, Mondeo 97 V6 Ghia

    Standard

    Danke für die Rückmeldung (wird nach Lösung des Problems leider oft vergessen).

    Den Zahnkranz hatte ich ja auch auf der Liste der Verdächtigen, aber auf den Sensor wäre ich nie gekommen, weil ich nicht für möglich gehalten hätte, dass dann kein Fehler abgelegt ist.

    Solche Fehler sind sehr, sehr schwer zu finden. Wahrscheinlich hat die Werkstatt sehr viele Testrunden mit dem Datenlogger drehen müssen - eine gute Werkstatt, die sich so viel Mühe gibt.

  10. #10

    Standard

    Ist es nicht möglich, das Auto aufzubocken und ein Rad gleichmäßig drehen.
    An einem zentralen Steckverbinder (wo ist der?), die Impulese eines Sensors abgreifen und aufzeichnen. Ich meine, man müßte dann doch gleichmäßige Rechtecksignale sehen ? Wie hoch ist die Spannung bzw muß man zur Messung eine Hilfsspannung anlegen? Gibt es irgendwo eine Tabelle für besagte Steckverbindung?

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Bremsen bremsen alleine
    Von rinchen im Forum Ford Maverick Forum
    Antworten: 10
    Letzter Beitrag: 31.03.2011, 21:58
  2. Mondeo MK2: Mondeo II ruckelt beim bremsen..
    Von fladenbrot im Forum Mondeo Mk2 Forum
    Antworten: 3
    Letzter Beitrag: 05.08.2010, 23:24
  3. Escort MK7: Nach Reifentausch ruckelt das Auto beim bremsen
    Von badboy4581 im Forum Escort Mk7 Forum
    Antworten: 24
    Letzter Beitrag: 14.04.2010, 17:06
  4. Mondeo MK3: ruckeln beim bremsen
    Von miguth im Forum Mondeo Mk3 Forum
    Antworten: 6
    Letzter Beitrag: 20.02.2009, 08:56
  5. Ka ruckelt vor/zurück, geht beim bremsen aus
    Von wuseli im Forum KA Mk1 Forum
    Antworten: 3
    Letzter Beitrag: 07.08.2007, 21:14

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •