Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Thema: Hoher Verbrauch

  1. #1
    FoFi driver Avatar von leonardo12081988
    Registriert seit
    20.03.2008
    Ort
    Stade und Demmin
    Beiträge
    180

    Fahrzeug

    Ford Fiesta JAS, 1,3i 60 PS, Bj. 1998, 163000 km

    Frage Hoher Verbrauch

    Moin, moin Leute,

    ich hab ein Problem und zwar fahr ich immer die selbe Strecke auf der Autobahn, doch hatte ich letztens mit mal einen Verbrauch von 9,5 Litern, was mein Auto sonst nie verbraucht. Dann verbraucht ich zwei Tage später nur 7 Liter. So war ich wieder echt zufrieden und jetzt hatte ich heute wieder über 9 Liter/ 100km gebraucht - bei immer gleicher Fahrweise!(130-140 km/h):denkend: Und der Leerlauf war heut dann auch irgendwie unruhig. Außerdem verbrauch ich relativ viel Öl!
    Nun wollte ich mal fragen woran das liegen kann, zumal ich den Austauschmotor erst seit knapp 4 Monaten drin habe. Jetzt hab ich so´n bisschen Bammel das er wieder den ***** hochreißt.
    Geändert von leonardo12081988 (25.10.2008 um 21:42 Uhr)

  2. #2
    blue-shadow
    Gast

    Standard

    verbrennt dein Auto das Öl (schwarzer Qualm aus dem Auspuff) oder verliert es das Öl?
    Spritverbrauch könnte mit dem LLR oder LMM zusammen hängen, reinige die Teile mal mit Bremsenreiniger

  3. #3
    FoFi driver
    Themenstarter
    Avatar von leonardo12081988
    Registriert seit
    20.03.2008
    Ort
    Stade und Demmin
    Beiträge
    180

    Fahrzeug

    Ford Fiesta JAS, 1,3i 60 PS, Bj. 1998, 163000 km

    Standard

    Also verlieren glaub ich nicht, da der Wagen erst letzte Woche auf der Hebebühne war, man aber nix von Ölverlust sehen konnte.
    Schwarzen Qualm hatte ich bisher auch noch nicht gesehen.
    In den zwei Wochen, in denen der Wagen nur in der Stadt und Überland gefahren wurde hat er auch gar kein Öl verbraucht. Erst jetzt wieder auf der Autobahn.
    Das Leerlaufregelventil ist auch noch nicht so alt aber ich probiers mal mit reinigen.

  4. #4
    Windabweiser
    Registriert seit
    05.06.2008
    Ort
    Köln
    Beiträge
    737

    Fahrzeug

    Scorpio 24V Bj 10/95

    Standard

    Das bringt bei Mehrverbrauch eigentlich nix, höchstens bei schlechtem Leerlauf. Luftmassenmesser geht schon eher in die richtige Richtung, aber deine Angabe, dass du nur sporadisch Mehrverbrauch hast, passt da gar nicht zu.

    Bist du sicher, dass die Einsatzbedingungen sich immer gleich verhalten haben? Meine Vermutung geht in Richtung Gegenwind und Beladung.

    Was heißt eigentlich, er verbraucht viel Öl? Wieviel ist es denn auf welche Strecke?
    Mögliche Abweichungen von jedweder Grammatik sind nicht Fehler sondern Ausdruck von Individualität!

    Diffusor? diffus = unklar, undeutlich => Unklar ist bei den Dingern nur, wozu die meisten Fahrer sie brauchen...

  5. #5
    Es-Classe
    Gast

    Standard

    Neulich hatte ich auch 3 l Mehrverbrauch, hat sich zum Glück nach 3 Wochen
    einfach wieder gelegt.

  6. #6
    FoFi driver
    Themenstarter
    Avatar von leonardo12081988
    Registriert seit
    20.03.2008
    Ort
    Stade und Demmin
    Beiträge
    180

    Fahrzeug

    Ford Fiesta JAS, 1,3i 60 PS, Bj. 1998, 163000 km

    Standard

    Zitat Zitat von Onkel Henry Beitrag anzeigen
    Das bringt bei Mehrverbrauch eigentlich nix, höchstens bei schlechtem Leerlauf. Luftmassenmesser geht schon eher in die richtige Richtung, aber deine Angabe, dass du nur sporadisch Mehrverbrauch hast, passt da gar nicht zu.

    Bist du sicher, dass die Einsatzbedingungen sich immer gleich verhalten haben? Meine Vermutung geht in Richtung Gegenwind und Beladung.

    Was heißt eigentlich, er verbraucht viel Öl? Wieviel ist es denn auf welche Strecke?
    Also ich bin immer allein gefahren und ähnlich schnell. Naja wenn ich nach 500 km ankomme und Öl kontrolliere, nachdem er abgekühlt ist, ist er am Ölmeßstab von max auf min gesunken - so daß ich jedes mal Öl kippen muss wenn ich angekommen bin.

  7. #7
    Windabweiser
    Registriert seit
    05.06.2008
    Ort
    Köln
    Beiträge
    737

    Fahrzeug

    Scorpio 24V Bj 10/95

    Standard Hauaha!

    Etwa Ein Liter Öl auf 500 km ist schon ziemlich üppig. Da lohnt sich mal eine Motordiagnose:
    1. Kerzen raus und angucken, am besten nach der längeren Autobahnfahrt
    2. Kompressions- oder besser noch Druckverlustprüfung machen lassen, von jemandem der etwas davon versteht.
    3. Beraten lassen oder hier noch mal melden.
    Viel Glück!
    Mögliche Abweichungen von jedweder Grammatik sind nicht Fehler sondern Ausdruck von Individualität!

    Diffusor? diffus = unklar, undeutlich => Unklar ist bei den Dingern nur, wozu die meisten Fahrer sie brauchen...

  8. #8
    Administrator Avatar von MoSo
    Registriert seit
    17.02.2004
    Ort
    Köln
    Beiträge
    17.643

    Fahrzeug

    Cougar V6 / Focus II (FL) Turnier

    Standard

    Hi Andre,

    wie der onkel schon schrieb, ist der ölverbrauch eindeutig zu hoch, auch der verbrauch von 9litern geht garnicht. ich würde an deiner stelle so vorgehen wie henry das beschrieben hat, am besten auch mal ein rundum check aller schläuche und anbauteile (alá ölmessstabführung) machen.
    "Wenn die Menschen ihr Geldsystem verstehen würden, würde es eine Revolution geben - noch vor morgen" - Henry Ford

  9. #9
    FoFi driver
    Themenstarter
    Avatar von leonardo12081988
    Registriert seit
    20.03.2008
    Ort
    Stade und Demmin
    Beiträge
    180

    Fahrzeug

    Ford Fiesta JAS, 1,3i 60 PS, Bj. 1998, 163000 km

    Standard

    Ja danke an euch für die Tipps, dann werde ich wohl mal lieber in die Werkstatt fahren und das mal alles nachschauen lassen. Weil das mit dem Ölverbrauch hab ich schon geraume Zeit, das mit dem Verbrauch nur ab und zu! Mal lieber nachschauen lassen.

  10. #10
    tomstahr
    Gast

    Standard

    naja das mit dem ölverbrauch ist echt zuviel das werden die ölabstreifkappen von den ventilen sein der motor hat wahrscheinlich gestanden und dasind hart geworden und können ihre funktion nicht mehr erfüllen das erklärt auch den unterschiedlichen spritverbrauch weil wenn die landasonde mit öl zusitz gibt die falsche werte und dann braucht er mehr und das er kaum öl im stadtvwerkehr verbraucht erklärt das auch weil er da nicht die drehzahl bekommt wie auf der autobahn wo er auch länger im nullschub rollt und der unterdruck dann das öl reinzieht also ich denk die haben dir nen schlechten motor verkauft aber da sitzen die auch nicht drin da so ne prüfung für nen händler nicht möglich ist!!!

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •