Ergebnis 1 bis 10 von 10

Thema: Drehzahlmesser stirbt Motor geht aus

  1. #1
    the_versus
    Gast

    Standard Drehzahlmesser stirbt Motor geht aus

    Nabend zusammen

    habe folgendes problem:

    bei meinem Sierra 2.0i ohc 74kw bj 91 springt der drehzahlmesser bei voller fahrt auf null und der motor sagt dann auch nichts mehr ( tot ) und ja der gang ist immer noch drin und ich rolle nur noch aus. die kiste lässt sich danach auch nicht mehr starten eine ganze zeit lang. nach einem tag oder so springt er auch wieder an und nach ungewisser zeit, bzw wenn der motor warm ist das selbe thema wie am anfang.

    schon mal vielen dank

  2. #2
    Forum Profi Avatar von OHCTUNER
    Registriert seit
    14.07.2004
    Ort
    Ludwigsburg
    Beiträge
    5.643

    Standard

    Ich tippe mal auf den Hallgeber im Zündverteiler , kommt von dort kein Signal , passiert genau das was du hier beschrieben hast !
    Einfach mal nen anderen Verteiler testen , ist die einfachste Lösung , merk dir vor dem Ausbau die Stellung des Verteilers und Finger , danach muß der eh mit nem Blitzer richtig eingestellt werden , 18° vor OT !
    Schau vorher aber mal ob der Stecker am Verteiler kein Kontaktproblem hat !
    Wer tieferlegt hat Höhenangst ! Gruß Snöpp

  3. #3
    the_versus
    Gast

    Standard

    ok vielen dank. melde mich wenn ich mehr weiss

  4. #4
    Benutzer
    Registriert seit
    23.11.2008
    Ort
    Auderath, RLP
    Beiträge
    81

    Fahrzeug

    Focus MK2 VFL 2.0 Tdci

    Standard

    das hatte ich auch. bevor der komplett defekt war, hat er während der fahrt ab un zu so geruckt, als ob man mit dem linken fuß auf die bremse latscht. wenn du den stehen lässt, läuft er kurz wieder geht dann aber wieder ruckartig aus. un irgendwann geht er garnet mehr.

    auf jeden fall liegt das am verteiler

  5. #5
    the_versus
    Gast

    Standard

    kann es auch sein das das mit dem kaltlaufregler zusammen hängt. weiss nicht ob der das signal von dem hallgeber durch schleift und wenn der motor warm ist das signal unterbricht durch einen defekt.

  6. #6
    Forum Profi Avatar von OHCTUNER
    Registriert seit
    14.07.2004
    Ort
    Ludwigsburg
    Beiträge
    5.643

    Standard

    Nee , Kaltlaufregler ist ne andere Baustelle !
    Wer tieferlegt hat Höhenangst ! Gruß Snöpp

  7. #7
    Forum As Avatar von Trampi
    Registriert seit
    04.12.2008
    Ort
    Bad Harzburg
    Beiträge
    594

    Fahrzeug

    Ford Escort MK VII, 1,6 ltr. 16V

    Standard

    Hast du schonmal geguckt ob deine Batterie geladen wird (Hauptkabel zur Lichtmaschine defekt) ? Hatte ich auch, der Wagen lief solange wie die Batterie ihn mit Strom versorgen konnte,dann ging er aus. Nach ein paar Stunden erholt sich die Batterie und der Wagen läuft wieder für ein paar Kilometer. Guck dir den Stecker an der Lichtmaschine an (rotes Kabel), ob der noch richtig sitzt oder vielleicht schon weggegammelt ist !

  8. #8
    Benutzer
    Registriert seit
    23.11.2008
    Ort
    Auderath, RLP
    Beiträge
    81

    Fahrzeug

    Focus MK2 VFL 2.0 Tdci

    Standard

    glaub ich nicht. wenn die lichtmaschine defekt ist, dann geht der drehzahlmesser nich schlagartig auf 0, sondern is dann wie wenn man während der fahrt die zündung ausmacht. und so sehr erholt sich die batterie dann nich, dass du damit starten und fahren kannst.

    wenn er nich mehr anspringt, dreht der motor denn noch? (Anlasser)

  9. #9
    Forum Profi Avatar von OHCTUNER
    Registriert seit
    14.07.2004
    Ort
    Ludwigsburg
    Beiträge
    5.643

    Standard

    Wie ich schon geschrieben habe , kein Signal , keine Zündung und kein Drehzahlmesser !
    Diese Anzeichen grenzen die Suche nach dem Fehler recht einfach ein , wo also liegt das Problem sich erst mal um den Verteiler zu kümmern !
    Dieses Problem ist recht selten beim OHC , passenden Verteiler beim Schrotti organisieren , austauschen und dann sieht man was Sache ist , man muß sich das Leben mit der Fehlersuche nicht unnötig schwer machen wenn man weiß wo man ansetzen sollte !
    Wer tieferlegt hat Höhenangst ! Gruß Snöpp

  10. #10
    the_versus
    Gast

    Standard

    ich baue erstmal nen neuen verteiler ein und dann sehen wir weiter denn der ist der ursprung, fehlendes drehzalsignal

Ähnliche Themen

  1. Fiesta MK3: Tacho mit drehzahlmesser ???
    Von Hahne13 im Forum Fiesta Mk3 Forum
    Antworten: 2
    Letzter Beitrag: 21.07.2008, 23:41
  2. Fiesta MK3: Drehzahlmesser anschließen
    Von Fiesta-racer im Forum Fiesta Mk3 Forum
    Antworten: 8
    Letzter Beitrag: 06.07.2008, 00:20
  3. Hilfe mein Drehzahlmesser stimmt nicht mehr!
    Von PrivateFordRacer im Forum Focus Mk1 Forum
    Antworten: 2
    Letzter Beitrag: 09.05.2007, 15:35
  4. halbe werte beim drehzahlmesser
    Von buster im Forum Escort Mk7 Forum
    Antworten: 10
    Letzter Beitrag: 17.01.2007, 21:46
  5. drehzahlmesser
    Von despaired-tears im Forum Fiesta Mk3 Forum
    Antworten: 3
    Letzter Beitrag: 03.08.2006, 00:18

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •