Ergebnis 1 bis 2 von 2

Thema: Ablendlicht+Wischanlage ohne funktion

  1. #1
    Neuling
    Registriert seit
    02.05.2011
    Ort
    Castrop-Rauxel
    Beiträge
    1

    Fahrzeug

    KA, 1997

    Standard Ablendlicht+Wischanlage ohne funktion

    Hallo Ford-Freunde,

    ich hoffe der beitrag ist an der richtigen stelle?

    habe problem mit dem ablendlicht. funktioniert nicht.
    zuerst viel recht aus.. 2-3 tage später linke seite ausfall.
    fernlicht funktioniert. sicherungen sind ok !! H1 Leuchten

    habe einfach mal neue gekauft & getestet. kein erfolg.

    habe problem mit scheibenwissanlage. bekomme keine
    flüssikgeit ans fenster. weder heck noch frontscheibe.
    das "summen" also elektrik ist zu hören.
    sicherungen sind ok

    Danke.

  2. #2
    Forum Profi Avatar von FocusZetec
    Registriert seit
    13.05.2006
    Beiträge
    9.547

    Fahrzeug

    FoFo 2008 2,5T

    Standard

    weder heck noch frontscheibe.
    das "summen" also elektrik ist zu hören.
    hört sich nach defekter oder verstopfter Pumpe an ...

    habe problem mit dem ablendlicht. funktioniert nicht.
    zuerst viel recht aus.. 2-3 tage später linke seite ausfall.
    fernlicht funktioniert. sicherungen sind ok !! H1 Leuchten
    Sind entweder H7 oder noch H4 Lampen, H1 ist fürs Fernlicht ...
    Außer du hast keine Original Scheinwerfer verbaut?

    Es kann eigentlich nur an den Lampen liegen, da sie nacheinander kaputt gingen kann man eigentlich alles andere wie Lichtschalter und Relais ausschließen ... das Kabel zu den Scheinwerfern trennt sich erst nach dem Relais ... am Besten nochmals genau anschauen, und schauen ob die richtigen Lampen verbaut sind.

Ähnliche Themen

  1. Fiesta MK3: LWR ohne Funktion, Dringende Hilfe bitte!
    Von Grayfox22 im Forum Fiesta Mk3 Forum
    Antworten: 4
    Letzter Beitrag: 08.04.2011, 15:28
  2. Mondeo MK3: Rückfahrleuchten und Parkpilot ohne Funktion
    Von ratefuchs13 im Forum Mondeo Mk3 Forum
    Antworten: 3
    Letzter Beitrag: 29.07.2009, 11:27
  3. Rückleuchten und Instrumentenbeleuchtung ohne funktion
    Von Kymcomikel im Forum Ford Scorpio Forum
    Antworten: 19
    Letzter Beitrag: 23.02.2009, 09:47
  4. Probleme mit Ablendlicht
    Von Myth23 im Forum Fiesta Mk3 Forum
    Antworten: 1
    Letzter Beitrag: 21.05.2005, 01:31

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •