´02 Focus TDCI Startprobleme und...

Diskutiere ´02 Focus TDCI Startprobleme und... im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ich fahre eine Focus 1.8 TDCI BJ. 8 - 2002 , 116PS Dieser macht seit längerem folgende Schwierigkeiten: Startprobleme,d.h. starkes...

  1. #1 michael24, 30.12.2006
    michael24

    michael24 Guest

    Hallo,

    ich fahre eine Focus 1.8 TDCI BJ. 8 - 2002 , 116PS

    Dieser macht seit längerem folgende Schwierigkeiten:

    Startprobleme,d.h. starkes ruckeln des Motors, vor allem beim zünden wenn der Motor warm ist ! Im kalten Zustand springt er nicht immer sofort an, meist jedoch ohne dieses ruckeln.

    Laut Diagnose sind keine Fehler vorhanden und ein neues aufspielen der aktuellen Software war auch nicht hilfreich.
    Diese Frage wurde, meine ich schon mal gestellt, ich denke das dies nun mehre Focus Fahrer interessiert. Danke für jeden erdenklichen Tipp!

    Gruß,
    Michael
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    MAF mal tauschen und EGR Ventil auf Gängigkeit überprüfen. Unterdruckschläuche sind alle noch dran?
     
  4. #3 Matze88, 05.01.2007
    Matze88

    Matze88 Neuling

    Dabei seit:
    24.08.2006
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Focus TDCi Bj. 2002
    Hallo,

    ich habe ähnliche Startprobleme wie genannt. Wollte kein neues Thema deswegen eröffnen. Ich fahre ebenfalls ein Focus TDCI 116 Ps Bj. 2002 und meine Probleme liegen darin, dass

    1. Wenn der Motor kalt oder länger gestanden ist und ich ihn starten möchte, der Motor "klack" - Geräusche von sich gibt und wärend dessen die Vorglühlampe anfängt zu blinken. Dann muss ich ihn wieder aus machen, einige Minuten warten und dann startet er Problemlos. Ich dachte es könnte an der Batterie liegen, doch ganz sicher bin ich mir nicht. Könntet ihr mir da weiter helfen ?

    2. Wenn ich im Stand, ohne Gang drin, denn Motor auf 3000 U/min drehe und dann vom Gas gehe, geht der Drehzahlmesser gleichmäßig auf seine Lehrlaufdrehzahl von 900 U/min herunter. Wenn ich jedoch wärend dem Vorgang die Kupplung komplett durch drücke, geht der Drehzahlmesser normal bis auf 2000 U/min herunter, verweilt dann dort einen Augenblick und geht langsamer als sonst auf 900 U/min herunter. Dies passiert aber nur, wenn der Motor noch nicht seine Betriebstemperatur erreicht hat. Ist das normal so ?

    Für Antworten bin ich euch sehr dankbar.

    Gruß
    Matze
     
  5. Flo90

    Flo90 Guest

    Man waas es net, man munkelts nur. :denkend:
    Das du recht hast. :pfeifen::)
     
  6. Filli

    Filli Pampers-Bomber

    Dabei seit:
    23.08.2006
    Beiträge:
    463
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus C-Max 1.6 Ti VCT

    bin da jetzt zwar nicht zu 100% sicher, aber das klackernde geräusch klingt mir sehr nach zu wenig saft auf der batterie.
    das langsame zurückgehen der drehzahl könnte evtl. die kaltstartautomatik sein, wenns nur im kalten zustand passiert. müsste demnach normal sein, oder zumindest machts mein 1,6 liter benziner auch so.
     
  7. Flint

    Flint Guest

    Hallo Leute

    Ich habe mit meinem Focus 1.8 TDCi BJ 2002 die gleichen Probleme.

    Das Auto stand beispielsweise diese Woche während etwa drei Tage bei ca. 0°C Temperatur im Freien. Danach konnte ich den Motor kaum mehr starten.

    Wie in der Anleitung beschrieben wartete ich, bis die Lampe fürs Vorglühen erloschen war und versuchte dann umgehend den Motor zu starten. Er lief weniger als eine Sekunde und stellte gleich wieder ab.
    Beim zweiten Versuch liess ich per Zündschlüssel den Anlasser etwas länger laufen während der Motor stotterte und nach dem Loslassen des Schlüssels gleich wieder abstellte.
    Dritter Versuch: ich startete den Motor gleich während die Vorglühlampe noch leuchtete und liess den Anlasser wiederrum etwas länger mitdrehen. Nachdem ich den Schlüssel losgelassen hatte lief der Motor etwa drei Sekunden lang ohne fremde Hilfe weiter und fuhr die Drehzahl etwa pro Sekunde zwei mal etwas hoch und runter. Danach starb er wieder ab. :traurig:
    Der letzte Startversuch führte dann zum Erfolg, nachdem ich gleich nach dem Anlassen den Motor per Gaspedal etwas hochdrehte.

    Ich habe dann am nächsten Tag die Batteriesäure gemessen, welche völlig in Ordnung war (gemäss Beilage vom Messgerät).

    Ähnliche Probleme hatte ich auch schon in einer Tiefgarage, wo das Auto rückwärts zur Wand parkiert war. Nach einigen Versuchen lief dann schlussendlich der Motor und hinterliess auf der Wand hinter dem Auspuff einen schwarzen Kreis :pfeifen:. Die Temperatur war nicht unter 10 Grad und das Auto war etwa 10h dort abgestellt.

    Im Sommer habe ich die Probleme eher selten. Ich habe mir schon Gedanken darüber gemacht, ob es am Kraftstoff liegen könnte, da es eher im Winter zu Problemen kommt (Öl wird ja dickflüssiger bei Kälte). Oder kann es sein, dass die Motoren den Winter-Dieselkraftstoff irgendwie nicht so richtig mögen?

    Da anscheinend die anderen Autos in diesem Thread das selbe BJ haben, könnte es sich um ein serienmässiges Problem handeln?


    Greetz
    Flint
     
  8. #7 Wikinger, 28.02.2007
    Wikinger

    Wikinger Guest

    Ich hab's woanders schon mal geschrieben. leute , das ist ein Werks Fehler von Ford ! Die Glühkerzen sind unterdimensioniert. Dreht den Zündschlüssel , glüht vor . Dann wieder aus , dann wieder vorglühen u.s.w. 3x das Ganze und dann springt er an !!!
    Zum Anderen: auch normal- das im Kaltzustand der Wagen deutlich langsamer die Drehzahl nach unten fährt wenn sie erstmal oben ist. Kaltstarttechnik !
     
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    Glühanlage schon mal überprüfen lassen? Die kommen jetzt so langsam alle mit def. Glühkerzen.
     
  10. inelek

    inelek Guest

    Ich besitze einen Focus EZ 2004 mit Diesel-Motor 101 PS.
    In der letzten 2-3 Monaten rukelt der Motor beim zünden im warmen(!) Zustand. Es klingt so, als ob der Motor auseinander falle würde. Das sorgt für die Aufmerksamkeit und grinsende Blicke seitens Fussgänger (peinlich!).
    Im kalten Zustand startet der Motor ohne dieses Effekts. Beim Fahren tritt es auch nicht auf: der Motor läuft sauber.
    Hat jemand das gleiche Problem oder evtl. eine Idee zur Lösung des Problems?
     
  11. #10 Sir Atlan, 01.07.2008
    Sir Atlan

    Sir Atlan Guest

    Hallo inelek,

    ich habe einen Focus '02 1,9 TDCI.
    Ich habe genau das gleiche Problem wie Du. Wenn der Motor warm ist und ich ihn ausmachen muß (z. B. beim Tanken) und ihne dann wieder starten will, hört und fühlt es sich an, als ob mir der Motor aus der Verankerung reißt. Die Tanknachbarn grinsen sich immer eins. Nach ca. 3-5 Startversuchen läuft er wieder.
    Ich hatte schon die Vermutung, das der Turbo die Abgase nicht komplett rausbekommt und er immer wieder "erstickt". Ist es wohl nicht. Alle Schläuche wurden auf Undichtigkeit geprüft. Nix zu finden.

    ABER: merkwürdig ist dann, daß das Kupplungspedal keinen "Druck" mehr hat. Heißt, das ich das Pedal bis auf die letzten cm kommen lassen muß und mir der Gang dan regelrecht reingehauen wird (nur beim 1. Anfahren nach Startproblem).
    Ich weiß, ich weiß, mir haben schon einige gesagt, daß das zwei unabhängige Kreisläufe sind aber was soll ich sagen? ES IST SO.

    Ich war in einer Vertragswerkstatt und die haben die Fehler ausgelesen und oh Wunder, es steht nix drinn. Dann haben Sie die Einspritzdüsen neu kalibriert. Nix geholfen.
    Ich habe mich mit Ford in Köln in Verbindung gesetzt und ein netter (Achtung Ironie) Mensch hat mir gesagt, daß dieses Problem bei Ford völlig unbekannt sei und das so gar nicht sein kann - Frust pur.

    Ich habe bis heute auch keinen Bericht im Web gefunden, der diesem Problem ähnelt.

    Ich bin für jede Anregung und/oder Info dankbar.
    Sonst bin ich mit meinem Focus sehr zufrieden.

    Gruß
    Sir Atlan
     
  12. #11 Starrider, 30.09.2009
    Starrider

    Starrider Neuling

    Dabei seit:
    30.09.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2001
    eine Antwort hab ich leider keine, aber genau das gleiche Problem beim fofo 2001! Bitte um Mitteilung falls jemand dieses Problem zu beseitigen weiß- danke.
     
  13. #12 FoFoTDCi, 24.10.2009
    FoFoTDCi

    FoFoTDCi Neuling

    Dabei seit:
    24.10.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Focus TDCi,2003,115
    Hallo Sir Atlan
    Hatte auch dein beschriebenes Problem. Auch das mit dem Kupplungspedal!!!
    Beim Starten wildes Scheppern im Motor!!

    Abhilfe schafft da ein neuer Anlasser- dieser zieht nach dem starten nicht zurück und das Schwungrad bleibt dran hängen. Und wenn du pech hast brechen dort einige Zähne ab.
    Gruß Marco
     
  14. ibnrw

    ibnrw Neuling

    Dabei seit:
    31.03.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.8 TDCI 2003
    Batterie bringt Lösung

    Hallo, hatte hier ein 3/4tel Jahr das gleiche Problem. Seitdem im Winter dann die Batterie Ihren Geist aufgab und eine neue Batterie eingebaut wurde ist auch das Problem behoben.
     
  15. rmondi

    rmondi Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    569
    Zustimmungen:
    4
    Fahrzeug:
    Fofo ST Blau, Kombi, volle Hütte
    Ein Kumpel hat auch so nen Focus 1,8 TDCI der Kalt und warm schlecht ansprang, haben nach Glühkerzen und neuer Batterie dann den Anlasser erneuert und er sprang wieder an wie neu.

    Gruß Dieter
     
  16. #15 tifisch, 14.09.2011
    tifisch

    tifisch Neuling

    Dabei seit:
    14.09.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    ford focus 1.8 tdci
    tdci startruckeln

    Hatte ähnliche Probleme, was bisher nicht erwähnt wurde ist ein defektes 2-massenschwungrad, nach dessen Wechsel inclusive Kupplungskitt waren die probleme mit dem kuppeln nach dem Ruckelstart abgestellt. Auch die Geräusche beim antippen der kupplung sind weg. Der alte Kupplungsbelag war noch so gut daß man u.U.noch 200 000 km fahren könnte. Trotzdem der Start eine Katastrophe.Fehlersuche das volle Programm, Rücklauf, Injektoren, Update Steuergerät. Anschließend war alles gut. Nach 20 mal Starten geht garnichts mehr.
    Prüfung und Reperatur Steuergerät laut Werkstatt in Deutschland nicht möglich, Signale der Sensoren kamen am Steuergerät an und trotzdem gingen keine raus Diesel Einzudüsen. Letzter Versuch vor Wechsel Steuergerät Austausch Sensor Kurbelwelle, welcher schon mal locker war. Auto fährt wieder mal sehen wie lange. Reperaturkosten waren nicht OHNE.
    mfg
     
  17. cmyk

    cmyk Neuling

    Dabei seit:
    20.03.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2004, 1,8 TDCI, 74kW/100PS
    Ich habe die gleichen Fehlersymptome.
    Beim Startvorgang hin und wieder ein fürchterliches Klappern und schütteln.

    Zunächst werde ich die Batterie ersetzen - denn die hat nach 2 Tagen am (modifizierten) Ladegerät - ich bin Elektroniker - nur 12,3V Klemmenspannung. Unter Last sinkt sie unter 9 V. Dass da die Elektronik spinnen kann scheint plausibel.

    Aber gestern gab es auch während der Fahrt seltsame Geräusche. Auch hatte ich den Eindruck, dass der Motor (1,8L TDCI) ziemlich rauh läuft - was während der Fahrt urplötzlich aufhörte.
    Ich werde mal alle zugänglichen Steckverbinder abziehen und auf Korrosion und guten Kontakt untersuchen.

    Hat jemand die Möglichkeit mir eine Übersicht der Lage der Motorkomponenten und deren Steckverbinder zukommen zu lassen? Auch einen Schaltplan könnte ich gebrauchen.

    Gruß

    Ralf
     
  18. Geddy

    Geddy Forum As

    Dabei seit:
    08.03.2011
    Beiträge:
    951
    Zustimmungen:
    3
    Fahrzeug:
    Focus MKIII, 2013, 1.6 TDCI
    Genau das hatte mein alter 1.8 TDCI auch.

    Und das "weiche" Kupplungspedal mit ruppigem "Einspringen" des Ganges riecht auch schwer nach eher früher als später aufrauchender Kupplung.

    Nach Einbau einer neuen Kupplung und Schwungscheibe, als meine Kupplung dann endgültig fertig war, war bei meinem TDCI dann alles wieder, wie es sich gehört.

    Cheers

    Geddy
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. cmyk

    cmyk Neuling

    Dabei seit:
    20.03.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2004, 1,8 TDCI, 74kW/100PS
    erstaunliche Verbesserung durch neue Batterie

    Hallo Zusammen,

    nachdem ich wie vorher beschrieben, auch gelegentlich Startprobleme und diese fürchterliche Geräuschkulisse hatte, ist nach dem Einbau einer neuen Starterbatterie plötzlich alles ruhig.
    Besser sogar - ich habe das subjektive Empfinden, als ob der Motor nun ruhiger und standfester läuft.
    Das sonst, meist auftretende Abwürgen an Hofausfahrt (weil ich dort aus alter Gewohnheit mit meinem BMW 735i reichlich untertourig rausschipperte) bleibt völlig aus.
    Der Motor zieht geschmeidig durch und läuft rund. Seit dem Wechsel der Batterie trat bislang weder bei Kalt- noch bei Warmstart dieses Ruckeln und Schütteln auf.
    Das bestätigt meine Theorie, dass die Abstimmung mit der Elektrik ein zentrales Thema bei Ford zu sein scheint.
    Wenn die Bordspannung zu weit absinkt, fängt die Elektrik und/oder Elektronik an zu spinnen.
    Ob das an den gesteuert nachglühenden Glühkerzen liegt (und der daraus resultierenden längeren Belastung des Bordnetzes und damit der Batterie) oder an einem fehlerhaften POR, der falschen Initialisierung des Controllers oder die Versorgungsspannung der Elektronik durch die zu geringe Bordspannung in einen unzulässig geringen Bereich gerät, oder der resultierende Strom durch Aktoren nicht ausreicht etc pp kann ich nicht sagen. Es gäbe viel nachzumessen und zu entdecken :gruebel:
    Da hat Ford offensichtlich noch Bedarf an Nachentwicklung.:nene2:

    Gruß

    Ralf
     
  21. #19 andreas48, 27.12.2013
    andreas48

    andreas48 Neuling

    Dabei seit:
    27.12.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1,8 TDCI EZ 12/2004
    Ich habe auch einen Focus 1.8 TDCI EZ 12/2004 und hat 120 000km runter.Hab ihn vor drei Wochen gekauft.Tolles Auto soweit.
    Aber das mit dem ruckeln bei warmen Motor habe ich bis jetzt 1 mal gehabt.Im kalten zustand keine probleme.Läuft auch sauber rund.
    Hab mal in einer guten freien Werkstatt nachgefragt was das sein könnte und das Thema ZMS angesprochen.................
    Daraufhin hat er nur mit dem Kopf genickt und gesagt das es gut sein kann das es das ZMS ist.................wie so oft..........na prima hab ich mir gedacht........mal sehen wie es sich entwickelt...........
     
Thema:

´02 Focus TDCI Startprobleme und...

Die Seite wird geladen...

´02 Focus TDCI Startprobleme und... - Ähnliche Themen

  1. Biete Focus II Scheinwerfer mit Motor

    Focus II Scheinwerfer mit Motor: Scheinwerfer weiß li+re inkl. Höhenverstellungsmotor Originalteile - waren nur 1 Jahr im Einsatz, also wie neu für beide 60 € gesamt + Versand...
  2. Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch

    Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch: Hallo, ich habe folgendes Problem: Ich habe einen Ford Focus MK1 (Baujahr 1998). Verbaut ist der 2.0l 16V-Zetec-Motor (250.000 km). Die...
  3. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  4. Wie viel Kilometer hat eurer Focus?

    Wie viel Kilometer hat eurer Focus?: Hallo zusammen, mich würde mal interessieren, wie viele Kilometer ihr schon auf eurem Focus habt und was bereits alles repariert werden musste....
  5. hallo ich brauche hilfe bei mein ford focus

    hallo ich brauche hilfe bei mein ford focus: hallo ich möchte mal fragen ich habe ein Ford Focus diesel seit heute morgen geht bei de fahrt de Drehzahl runter und dar leuchtet eine Lampe was...