C-MAX (Bj. 03-07) DM2 04' C-Max Startprobleme, entladene Batterie

Diskutiere 04' C-Max Startprobleme, entladene Batterie im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Moin liebe Fordler, ich habe momentan ein Problem mit meinem 04'er C-Max 2,0 TdCi Ghia. Ich nutze das Auto nun schon seit einem knappem Jahr und...

  1. #1 RichyRoberts, 22.05.2015
    RichyRoberts

    RichyRoberts Neuling

    Dabei seit:
    15.10.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    07/2004 Ford Focus C-Max 2,0 TdCi
    Moin liebe Fordler,

    ich habe momentan ein Problem mit meinem 04'er C-Max 2,0 TdCi Ghia.

    Ich nutze das Auto nun schon seit einem knappem Jahr und fahre beruflich jeden Tag weite Strecken (150km/Tag).
    Da ich momentan Urlaub habe dachte ich mir ich lasse das Auto etwas stehen. Nach zwei Tagen ohne dieses benutzt zu haben wollte das Auto nicht mehr anspringen. Daraufhin habe ich den ADAC gerufen. Dieser stellte eine niedrige Spannung fest (9,8/12V), was der Grund dafür war, weshalb das Auto nicht angesprungen ist. Der Pannenhelfer hat die Batterie mit einem Akku aufgeladen und schnell zum laufen bekommen. Bin eine halbe Stunde Autobahn gefahren um die Batterie wieder etwas aufzuladen.

    Die letzten Tage war alles gut, bis ich das Auto schließlich wieder zwei Tage nicht benutzte. Wieder der selbe fehler: Springt nicht an! ..Alle Verbraucher im Fahrzeug waren aus, der Bordcomputer ist beim entriegeln ganz normal angegangen. Beim starten des Motors regte sich nichts, mir fiel auf, dass die Temperatur- und Uhranzeige total gespinnt hat. 0:00 Uhrzeit bei -60°C, was nicht im geringsten gepasst hat.

    Habe jetzt erneut den ADAC Pannenhelfer angerufen und werde Berichten, was dieser sagt: Wahrscheinlich nicht viel..

    RichyRoberts
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 22.05.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.291
    Zustimmungen:
    119
    Fahrzeug:
    FoFo 2008 2,5T
    was hast du alles verbaut, normales Zündschloss oder Keyfree? Telefonmodul? Anderes Zubehör?

    es kann natürlich auch nur eine kaputte Batterie sein
     
  4. #3 GeloeschterBenutzer, 22.05.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    hat der max ein bluetooth ?
    meist ist dieses modul defekt und zieht die batterie leer
    auch das radio könnte diesen fehler verursachen

    aber auch die batterie selbst könnte fehlerhaft sein
    und was beim 2,0l diesel sehr häufig vorkommt ist, das die lima im sack ist
     
  5. #4 RichyRoberts, 23.05.2015
    RichyRoberts

    RichyRoberts Neuling

    Dabei seit:
    15.10.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    07/2004 Ford Focus C-Max 2,0 TdCi
    Erstmal ein fettes Dankeschön für eure Antworten..

    Der ADAC-Mensch war heute vor Ort und hat sich die Geschichte mal genauer angeschaut. Hatte zu beginn (also als ich das Auto nichtmal aufgeschlossen hatte) 12,5V Spannung gemessen. Also mehr als optimal eigentlich. Als ich dann das Auto aufgeschlossen habe sank die Spannung. Habe dann noch den Fensterheber betätigt wo die Spannung noch weiter gesunken ist. Als ich schließlich den Schlüssel drehte um die Glühkerzen aufzuwärmen, wurde die Spannung bis zu 9V runtergedreht. Ein start war nicht möglich..

    Ich denke die Frage ist so gut wie geklärt. Die Batterie ist einfach durchgelutscht. Hat immerhin 11 Jahre gehlten.. Da muss einfach eine neue her.

    Ich dachte da an die Varte Blue oder Sylver dynamic 70Ah 630A, was meint Ihr? Die Blue Dynmic habe ich für 75€ gefunden.

    Viele Grüße und danke nochmals für die netten Antworten.

    RichyRoberts
     
  6. #5 focusdriver89, 23.05.2015
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.141
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Ford empfiehlt für den 2.0TDCI eine 80Ah Silber-Calcium-Batterie.

    Ich habe zwar auch eine 72Ah VARTA BlueDynamic, aber ab und zu habe ich z.B. aufblitzen der Xenon-Scheinwerfer beim Start, v.a. im Winter, was wohl an zu wenig Spannung liegt...

    gib mal bei google folgendes ein: "ford silver calcium" dann müsstest du ein PDF finden von ford-originalteile.de - hier steht das weiter unten in der Datei, welche Batterie die richtige ist für dein Fahrzeug.
     
Thema:

04' C-Max Startprobleme, entladene Batterie

Die Seite wird geladen...

04' C-Max Startprobleme, entladene Batterie - Ähnliche Themen

  1. Batterie Tourneo Custom

    Batterie Tourneo Custom: Hallo zusammen, durch meine Kurzstrecken fahrerei mit meinem Tourneo Custom Diesel Bj. 2016 wird die Batterie wo die Standheizung dran hängt nicht...
  2. Batterie laden vom Ford Tourneo Custom

    Batterie laden vom Ford Tourneo Custom: Hallo zusammen, durch meine Kurzstrecken fahrerei mit meinem Tourneo Custom Diesel Bj. 2016 wird die Batterie wo die Standheizung dran hängt nicht...
  3. Focus MK3 S&C Nachrüsten?

    Focus MK3 S&C Nachrüsten?: Wie ich nu zu wissen glaube BRAUCHT man das Sound & Connect beim Focus um auch AUX haben zu wollen. S&C hat aber mein Trend nicht und wollte...
  4. B-MAX (Bj. 12-**) JK8 Stromquelle ohne Dauerstrom im B-Max

    Stromquelle ohne Dauerstrom im B-Max: Hallo, ich hab mir einen DAB Adapter gekauft, der per Zigarettenanzünderstecker betrieben wird. Leider sind diese Steckdosen im B-Max anscheinend...
  5. Pannenstatistik Ford S-Max

    Pannenstatistik Ford S-Max: Hallo zusammen, ich habe bei der Pannenstatistik des ADAC gesehen, dass Ford Mondeo und Ford S-Max sehr schlecht abschneiden.(ADAC Info -...