Focus 3 (Bj. Jan.11-Sep.14) DYB 1,0 ECB Rauchentwicklung beim anlassen

Diskutiere 1,0 ECB Rauchentwicklung beim anlassen im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hallo Ich habe in meinem Bekanntenkreis einen ECB 1,0, 400km auf der Uhr, der Besitzer sagte heute das der beim Anlassen ziemlich raucht, hat das...

  1. #1 Diesel Focus, 20.07.2014
    Diesel Focus

    Diesel Focus Benutzer

    Dabei seit:
    10.03.2013
    Beiträge:
    175
    Zustimmungen:
    0
    Fahrzeug:
    Focus Bj.2012 TDCI
    Hallo
    Ich habe in meinem Bekanntenkreis einen ECB 1,0, 400km auf der Uhr, der Besitzer sagte heute das der beim Anlassen ziemlich raucht, hat das von euch auch einer?

    mfg
     
  2. BoeBoe

    BoeBoe Forum Profi
    Moderator

    Dabei seit:
    26.06.2011
    Beiträge:
    3.092
    Zustimmungen:
    86
    Fahrzeug:
    Focus MK3 / Ford B-Max
    Wie raucht? :verdutzt:
     
  3. #3 Diesel Focus, 20.07.2014
    Diesel Focus

    Diesel Focus Benutzer

    Dabei seit:
    10.03.2013
    Beiträge:
    175
    Zustimmungen:
    0
    Fahrzeug:
    Focus Bj.2012 TDCI
    Ausm Auspuff
     
  4. BoeBoe

    BoeBoe Forum Profi
    Moderator

    Dabei seit:
    26.06.2011
    Beiträge:
    3.092
    Zustimmungen:
    86
    Fahrzeug:
    Focus MK3 / Ford B-Max
    Ahhh schon besser ;)

    Ist mir bei unserm b-max noch nicht aufgefallen. Kommt halt drauf an was man unter Rauch versteht?
    Das sowas bei den ersten km vorkommt ist normal. Riecht auch die ersten km etwas.
     
  5. #5 Bud Bundy, 21.07.2014
    Bud Bundy

    Bud Bundy Forum Profi

    Dabei seit:
    08.09.2013
    Beiträge:
    1.517
    Zustimmungen:
    27
    Fahrzeug:
    Focus Mk3 1.6 EB 150PS (07/2011)
    Titanium
    Stellt sich die Frage, ist es wirklich Rauch/Qualm oder Wasserdampf aus dem Endschalltopf ?
    Am besten mal zum FFH fahren und vorführen.

    Bei meinem 1.0 Qualmt/Dampft aber trotzdem nichts.
     
  6. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.192
    Zustimmungen:
    49
    Fahrzeug:
    Focus Tita Indi 210PS
    Mit 400km ist ja noch alles Jungfrau.
    Der muß mal auf die Bahn damit sich alle (Produktions-)Ablagerungen u.a. diverse Fette und Öle im Auspuff ausbrennen können.
    Das werden sie die vergangen 400km auch schon gemacht haben nur sieht man das bei höheren Geschwindigkeiten nicht mehr.
    Im Stand oder beim Wegfahren fällts dann auf.
     
  7. #7 mr_white, 22.07.2014
    mr_white

    mr_white Benutzer

    Dabei seit:
    18.01.2014
    Beiträge:
    199
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 1.0 EB 100PS Bj.09/2013
    Hatte da im Winter (es waren 2°C Außentemp.) auch mal ein Erlebnis, allerdings hatte der Wagen da schon knapp 2000km drauf. Nach 30km Autobahn/Landstraße hatte ich angehalten und da hat er auch plötzlich extrem viel weißen Rauch ausgestoßen, allerdings nur für 2-3 Sekunden bis ich von der Kupplung gegangen bin und Start/Stop den Motor abgestellt hat. Beim erneuten Starten war nix mehr davon zu sehen. Ist seitdem auch nie wieder vorgekommen.
     
  8. #8 mac-maus, 21.08.2014
    mac-maus

    mac-maus Neuling

    Dabei seit:
    22.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 turnier 2012 1,6 Eccoboost 110kw
    Bei meinem 1,6 ECB, 24.000 Km, habe ich seit drei Wochen das gleiche Problem, aber nur morgens beim ersten Anlassen, wenn er warm ist raucht da nichts mehr. Mittlerweile habe ich aber herausgefunden das es nur Auftritt wenn ich am Vorabend eine sehr kurze Strecke gefahren bin ( max. 3-4 Km).
     
  9. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.192
    Zustimmungen:
    49
    Fahrzeug:
    Focus Tita Indi 210PS
    Ist es wirklich Rauch oder Dampf?
    Kondenswasser ist immer im Auspuff, kennt ja jeder wenn er morgens wegfährt und es kalt ist.
     
  10. #10 Bud Bundy, 22.08.2014
    Bud Bundy

    Bud Bundy Forum Profi

    Dabei seit:
    08.09.2013
    Beiträge:
    1.517
    Zustimmungen:
    27
    Fahrzeug:
    Focus Mk3 1.6 EB 150PS (07/2011)
    Titanium
    Könnte das berühmte Kondenswasser sein.
    Gerade bei Kurzstreckenfahrten wird der Endtopf nicht so warm/heiß, dass alles Kondenswasser entweichen kann.
    Das tut es dann aber, wenn der Endtopf wieder richtig heiß wird.
    Im Winter (oder bei feuchtem kalten Wetter) kann das schon heftig sein.
     
  11. #11 mac-maus, 22.08.2014
    mac-maus

    mac-maus Neuling

    Dabei seit:
    22.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 turnier 2012 1,6 Eccoboost 110kw
    Das mit dem Wasser im Endtopf habe ich mir auch schon gedacht. Aber kann es sein das das Wasser im kalten Endtopf schneller verdampft als ich den Finger vom Startknopf bekomme? Mit dem ersten Abgasstrahl haut es eine wirklich dicke Wolke raus und das wars dann wieder bis zur nächsten Kurzstrecke. Und wieso tritt das jetzt so plötzlich von heut auf morgen auf, in den ersten 18 Monaten war überhaupt nichts zu sehen.
     
  12. #12 Bud Bundy, 22.08.2014
    Zuletzt bearbeitet: 23.08.2014
    Bud Bundy

    Bud Bundy Forum Profi

    Dabei seit:
    08.09.2013
    Beiträge:
    1.517
    Zustimmungen:
    27
    Fahrzeug:
    Focus Mk3 1.6 EB 150PS (07/2011)
    Titanium
    Natürlich nicht.
    Im kalten Zustand haut der Motor den meisten Dreck raus. Schließlich sind z.B. die Lambdasonde noch nicht auf Temperatur.
    Deshalb stinkt jeder Benziner, wenn er kalt ist, immer nach verfaulten Eiern.

    Kannst aber mal beim Freundlichen vorbei fahren und ihm das Problem schildern.
     
Thema:

1,0 ECB Rauchentwicklung beim anlassen

Die Seite wird geladen...

1,0 ECB Rauchentwicklung beim anlassen - Ähnliche Themen

  1. Türverkleidung von der Hecktür beim Ford Transit Bus entfernen

    Türverkleidung von der Hecktür beim Ford Transit Bus entfernen: Hallo Gemeinschaft habe mal wieder ein kleines Problem, ich muss ein Kennzeichenlicht ausbauen und habe das Problem das ich die Türverkleidung...
  2. Warnleuchte "Automatikgetriebe" blinkt beim Schaltgetriebe

    Warnleuchte "Automatikgetriebe" blinkt beim Schaltgetriebe: Hallo zusammen, Ich fahre seit 2 Monaten einen Ford Fusion 1.4 Diesel. War schon ne Umstellung vom mondeo MK2 V6.. :-). Aber heute übereilt mich...
  3. Anlasser reagiert trotz neuer Batterie nur bei Starthilfe

    Anlasser reagiert trotz neuer Batterie nur bei Starthilfe: Hallo Experten, Nachdem der Ford Focus MK1 nur noch nach Starthilfe durch andres Fahrzeug ansprang, kaufte ich eine neue Batterie. Heute Morgen, 4...
  4. Transit Custom Anlasser oder Massenschwungrad

    Transit Custom Anlasser oder Massenschwungrad: Erstmal: Danke für die Aufnahme. Mein Firmen Kastenwagen Erstzulassung Nov 2015, 50000 km hat seit 4 Tagen Probleme beim Starten. 1.Start am...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...