Fiesta 3 (Bj. 89-94) GFJ 1,1l Motor nimmt kein Gas an

Diskutiere 1,1l Motor nimmt kein Gas an im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo Leute, ich habe den Wagen einer Freundin vor meiner Haustüre stehen, da er kein Gas annimmt. Ein Kompressionstest ergab, dass er auf einem...

  1. Dwucet

    Dwucet Neuling

    Dabei seit:
    14.08.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1994, 1.4
    Hallo Leute,

    ich habe den Wagen einer Freundin vor meiner Haustüre stehen, da er kein Gas annimmt. Ein Kompressionstest ergab, dass er auf einem Zylinder nur 4 bar Kompression hatte. Also habe ich die Zylinderkopfdichtung neu gemacht und in der Tat, auf dem Zylinder, der nur 4 bar hatte war ordentlich Schmand auf dem Kolben. Mit der neuen Dichtung hatte er wieder 11,5 bar absolut auf allen Zylindern.

    Nach langem mucken startete der Motor doch das Problem war immer noch das gleiche. Im Stand ließ er sich hoch ziehen, aber sobald Last hinzu kam ging er aus. Vom Feeling her, als würde der Potentiometer die Drosselklappenstellung nicht erfassen.

    Für mich unerklärlich. Er hatte vorher keine Kompression auf einem Zylinder, die ist aber nun wieder da und das Problem ist das gleiche.

    Ich habe hier noch eine alte komplette Einspritzeinheit von dem Motor rumliegen gehabt und eingebaut...kein Ergebnis.

    Zündkerzen, Kerzenkabel, Luftfilter und Benzinfilter sind auch neu...

    Hat jemand eine Idee?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 martin-xr2i, 03.09.2008
    martin-xr2i

    martin-xr2i Benutzer

    Dabei seit:
    25.11.2007
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    fiesta xr2i 8v bj 90 modeo mk2 v6 bj 97
    startet der motor bei jedem neustart schwer bzw. brauch lange ?
     
  4. Dwucet

    Dwucet Neuling

    Dabei seit:
    14.08.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1994, 1.4
    Genau so ist es mittlerweile. Vor der Reparatur war es besser und er fuhr sogar noch, auch wenn sehr widerwillig. Nun bekomme ich ihn kaum noch an.
     
  5. Dwucet

    Dwucet Neuling

    Dabei seit:
    14.08.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1994, 1.4
    Hat denn niemand eine Idee? Diese 1,1l Maschine mit der Stößelstangentechnik ist doch ansich sehr simpel aufgebaut. Und wenn man bedenkt, dass die Zylinderkopfdichtung, die komplette Einspritzeinheit, Zündkerzen, Zündkerzenkabel, Benzin- und der Luftfilter neu sind, kann da doch nicht mehr viel sein, oder?

    Wie sieht es mit dem Einspritzrechner aus?

    Evtl. die Benzinpumpe? Die pumpt zumindest bei Zündung ihre kleine Menge vorschriftsmässig.

    Wie sieht das mit dem OT-Geber aus? Dann der diese Probleme verursachen?

    Oder vielleicht der elektronische Zündverteiler?

    Lieben Gruß, Jürgen
     
  6. Dwucet

    Dwucet Neuling

    Dabei seit:
    14.08.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1994, 1.4
    Es geht nun weiter.

    Ich habe nun das Hosenrohr abgeschraubt um mal zu testen, ob der Kat dicht ist. Bis auf dass er sich anhörte wie ein Traktor ging er trotzdem, sobald Last aufkommt.

    Das gleiche mit der Kurbelgehäuseentlüftung. Die arbeitet auch einwandfrei und ist nicht verstopft.

    Ich brauche immer noch Hilfe und gute Ratschläge.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 martin-xr2i, 08.09.2008
    Zuletzt von einem Moderator bearbeitet: 08.09.2008
    martin-xr2i

    martin-xr2i Benutzer

    Dabei seit:
    25.11.2007
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    fiesta xr2i 8v bj 90 modeo mk2 v6 bj 97
    der öldeckel ist ök ?

    oz-geber und verkabelung ? hatte da auch schon mal nen kabelbruch !

    Edit Janosch: Bitte nutzt die "Ändern"-Funktion, wenn Euch nachträglich noch etwas einfällt.
     
  9. Dwucet

    Dwucet Neuling

    Dabei seit:
    14.08.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1994, 1.4
    Alle klar, der Wagen läuft, der Map Sensor war defekt und hat den Lastzustand nicht mehr erkannt.
     
Thema:

1,1l Motor nimmt kein Gas an

Die Seite wird geladen...

1,1l Motor nimmt kein Gas an - Ähnliche Themen

  1. Nagel Geräusche beim Gas geben unter last!

    Nagel Geräusche beim Gas geben unter last!: Hallo mein Ford Mondeo TDCI BA7 Baujahr 2009 nagelt im Motor Bereich, wenn ich Vollgas gebe und zwar nagelt er unter Last. Der Wagen hat jetzt...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor Fehler

    Motor Fehler: Hallo Gemeinde. Fahrzeug Focus 2.0 TDCI.Heute kam die Meldung,Motor Systemfehler.Ausgelesen,Kraftstoffdruck.Er lief nicht im Notlauf.Kann das...
  3. Fiesta 7 (Bj. 08-12) JA8 Fiesta Automatik.. Motor laut..

    Fiesta Automatik.. Motor laut..: Hallo Ihr lieben, hoffe es ist hier der richtige Bereich, aber wie ich mich kenne, ist es der falsche. (Kam mit dem Baujahr nicht so klar) Darf...
  4. Mk3 1,3 Liter motor Abgaskrümmer für turbo umbau???

    Mk3 1,3 Liter motor Abgaskrümmer für turbo umbau???: Hey Leute, Anstatt einen größeren Motor einzubauen, möchte ich meinen 1,3 Liter Motor auf Turboaufladung umbauen und würde gerne wissen ob es...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Ruckelt beim Gas geben, komisches geräusch

    Ruckelt beim Gas geben, komisches geräusch: Hallo, Ich bin neu hier und habe schon in den anderen Themen gesucht aber leider noch nichts gefunden. Es handelt sich um den 1,6er Benziner mit...