Fiesta 3 (Bj. 89-94) GFJ 1,1l Motor nimmt kein Gas an

Diskutiere 1,1l Motor nimmt kein Gas an im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo Leute, ich habe den Wagen einer Freundin vor meiner Haustüre stehen, da er kein Gas annimmt. Ein Kompressionstest ergab, dass er auf einem...

  1. Dwucet

    Dwucet Neuling

    Dabei seit:
    14.08.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1994, 1.4
    Hallo Leute,

    ich habe den Wagen einer Freundin vor meiner Haustüre stehen, da er kein Gas annimmt. Ein Kompressionstest ergab, dass er auf einem Zylinder nur 4 bar Kompression hatte. Also habe ich die Zylinderkopfdichtung neu gemacht und in der Tat, auf dem Zylinder, der nur 4 bar hatte war ordentlich Schmand auf dem Kolben. Mit der neuen Dichtung hatte er wieder 11,5 bar absolut auf allen Zylindern.

    Nach langem mucken startete der Motor doch das Problem war immer noch das gleiche. Im Stand ließ er sich hoch ziehen, aber sobald Last hinzu kam ging er aus. Vom Feeling her, als würde der Potentiometer die Drosselklappenstellung nicht erfassen.

    Für mich unerklärlich. Er hatte vorher keine Kompression auf einem Zylinder, die ist aber nun wieder da und das Problem ist das gleiche.

    Ich habe hier noch eine alte komplette Einspritzeinheit von dem Motor rumliegen gehabt und eingebaut...kein Ergebnis.

    Zündkerzen, Kerzenkabel, Luftfilter und Benzinfilter sind auch neu...

    Hat jemand eine Idee?
     
  2. #2 martin-xr2i, 03.09.2008
    martin-xr2i

    martin-xr2i Benutzer

    Dabei seit:
    25.11.2007
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    fiesta xr2i 8v bj 90 modeo mk2 v6 bj 97
    startet der motor bei jedem neustart schwer bzw. brauch lange ?
     
  3. Dwucet

    Dwucet Neuling

    Dabei seit:
    14.08.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1994, 1.4
    Genau so ist es mittlerweile. Vor der Reparatur war es besser und er fuhr sogar noch, auch wenn sehr widerwillig. Nun bekomme ich ihn kaum noch an.
     
  4. Dwucet

    Dwucet Neuling

    Dabei seit:
    14.08.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1994, 1.4
    Hat denn niemand eine Idee? Diese 1,1l Maschine mit der Stößelstangentechnik ist doch ansich sehr simpel aufgebaut. Und wenn man bedenkt, dass die Zylinderkopfdichtung, die komplette Einspritzeinheit, Zündkerzen, Zündkerzenkabel, Benzin- und der Luftfilter neu sind, kann da doch nicht mehr viel sein, oder?

    Wie sieht es mit dem Einspritzrechner aus?

    Evtl. die Benzinpumpe? Die pumpt zumindest bei Zündung ihre kleine Menge vorschriftsmässig.

    Wie sieht das mit dem OT-Geber aus? Dann der diese Probleme verursachen?

    Oder vielleicht der elektronische Zündverteiler?

    Lieben Gruß, Jürgen
     
  5. Dwucet

    Dwucet Neuling

    Dabei seit:
    14.08.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1994, 1.4
    Es geht nun weiter.

    Ich habe nun das Hosenrohr abgeschraubt um mal zu testen, ob der Kat dicht ist. Bis auf dass er sich anhörte wie ein Traktor ging er trotzdem, sobald Last aufkommt.

    Das gleiche mit der Kurbelgehäuseentlüftung. Die arbeitet auch einwandfrei und ist nicht verstopft.

    Ich brauche immer noch Hilfe und gute Ratschläge.
     
  6. #6 martin-xr2i, 08.09.2008
    Zuletzt von einem Moderator bearbeitet: 08.09.2008
    martin-xr2i

    martin-xr2i Benutzer

    Dabei seit:
    25.11.2007
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    fiesta xr2i 8v bj 90 modeo mk2 v6 bj 97
    der öldeckel ist ök ?

    oz-geber und verkabelung ? hatte da auch schon mal nen kabelbruch !

    Edit Janosch: Bitte nutzt die "Ändern"-Funktion, wenn Euch nachträglich noch etwas einfällt.
     
  7. Dwucet

    Dwucet Neuling

    Dabei seit:
    14.08.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1994, 1.4
    Alle klar, der Wagen läuft, der Map Sensor war defekt und hat den Lastzustand nicht mehr erkannt.
     
Thema:

1,1l Motor nimmt kein Gas an

Die Seite wird geladen...

1,1l Motor nimmt kein Gas an - Ähnliche Themen

  1. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  2. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...
  3. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...
  4. Gas-Pedal ohne Gegendruck (Drosselklappe-Feder?)

    Gas-Pedal ohne Gegendruck (Drosselklappe-Feder?): Hallo zusammen, wir fahren einen Focus Turnier 1.6L 74kW (Bj. 2001) und leider macht der Wagen nun nach vielen zuverlässigen Jahren langsam...
  5. Motor geht einfach aus

    Motor geht einfach aus: Hallo. Wir haben gerade eine Probefahrt mit einem Kuga von 2010 gemacht. Er gefällt uns sehr gut, aber wir haben 2 Dinge gefunden, die uns stören...