Fiesta 4 (Bj. 96-99) JAS/JBS 1.3 / 44 kW: Heizung funktioniert kaum

Diskutiere 1.3 / 44 kW: Heizung funktioniert kaum im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Moin. Höchstens von einem lauwarmen Lüftchen kann die Rede sein und der Temp.anzeiger der Motortemperatur mag auch nicht so richtig in die Mitte...

  1. #1 Teletubbie, 12.08.2011
    Teletubbie

    Teletubbie Neuling

    Dabei seit:
    12.08.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Moin.

    Höchstens von einem lauwarmen Lüftchen kann die Rede sein und der Temp.anzeiger der Motortemperatur mag auch nicht so richtig in die Mitte der Anzeige klettern. Den Thermostaten habe ich bereits erneuert.

    Möglicherweise ist das Heizungsregelventil im Eimer, aber es fühlt sich von der Betätigung her recht normal an. Und das würde auch nicht die sogar im Stadtverkehr zu niedrige Motortemparatur erklären.

    Hat jemand von Euch eine Idee?

    TT :verdutzt:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 12.08.2011
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.952
    Zustimmungen:
    39
    Spül mal deinen Wärmetauscher in beide Richtungen mit einem Gartenschlauch , könnte zugesifft sein bei schlechter Wartung über die Jahre !
    Meiner kommt auch nicht auf Betriebstemp , aber gefroren hab ich im Winter damit noch nie !
     
  4. #3 Teletubbie, 12.08.2011
    Teletubbie

    Teletubbie Neuling

    Dabei seit:
    12.08.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Das wäre überhupt mal eine Maßnahme :) Gute Idee, kommt man da gut hin?

    Doch, die erwärmte Luft ist nur ganz knapp über der Außentemperatur. Die Scheiben beschlagen, man bekommt sie nicht frei und am nächsten Morgen waren die dann von innen zugefroren. Jeden Tag derselbe Quatsch.
     
  5. #4 OHCTUNER, 12.08.2011
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.952
    Zustimmungen:
    39
    Naja , es ging ja darum das ich nicht friere , ich brauch da nix spülen weil der bei mir funzt !

    Ob du da gut dran kommst weiß ich nicht , ist ja schon ein großer Motor , der 1,3er !
     
  6. #5 Teletubbie, 12.08.2011
    Teletubbie

    Teletubbie Neuling

    Dabei seit:
    12.08.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Ja, es geht eben nichts über Hubraum :) . Ich stehe einfach auf diesen lila-farbenen Drehmomentriesen. Eigentlich würde ihm eine 2-Gang-Automatik vollkommen genügen :gruebel: .

    Mir geht es nur darum, ob ich das heute Abend in der Werbepause bei Regen auf dem Parkplatz schaffen kann :freuen2: , oder ob dann doch ein bisschen mehr Alarm stattfindet.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 OHCTUNER, 12.08.2011
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.952
    Zustimmungen:
    39
    Nee , so ne Spülung braucht seine Zeit und bei Regen fummelt man da nicht rum !
     
  9. #7 Kletterbuxe, 13.08.2011
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.190
    Zustimmungen:
    7
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Für das Spülen brauchst du nen Schlauch und nen Eimer, denn Kühlerwasser gehört aufgefangen.
    Wenn der Eimer wirklich sauber war und du nicht gespült, sondern nur durchgeblasen hast kannste das Wasser auch gleich wiederverwenden.
    Was du meinst ist das Bedienteil - und das fühlt sich immer so an, egal ob iO oder kaputt.
    Das Heizungsregelventil (HRV) sitzt im Motorraum hinter der Spritzwand (da wo die beiden fetten schwarzen Schläuche ran gehen / beim Scheibenwischergestänge).

    Ich würde darauf tippen, dass auch das neue Thermostat im Eimer ist...nur das passt zu deinen Symptomen...alles was mit der Wärmeversorgung im Fahrgastraum zu tun hat, hat keinen direkten Einfluss auf die Kühlwassertemperatur. Klar kann man im Winter dem Motor gerade in den ersten 5 min ne ganze Menge Wärme über die Lüftung "klauen", aber schon nach wenigen Minuten ist der so warm, dass die Bauteile HRV, Bedienteil und Wärmetauscher keinen merklichen Einfluss mehr haben.

    Wenn die Kühlerwassertemp also dauerhaft zu niedrig ist, dann ist dein Thermostat im Eimer und der Kühler kühlt das Kühlwasser auf: "maximal niedrig".
     
Thema:

1.3 / 44 kW: Heizung funktioniert kaum

Die Seite wird geladen...

1.3 / 44 kW: Heizung funktioniert kaum - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Heizung fällt sporadisch aus

    Heizung fällt sporadisch aus: Hallo, seit ein paar Tagen fällt die Heizung meines Fiesta Mk7 sporadisch aus. Das Gebläse fällt nicht aus. Verbaut ist die Standartheizung mit...
  2. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  3. heizung defek

    heizung defek: Hallo Ford- Freunde, ich habe einen Ford Explorer Advance Trac RSC Bj. 02 /2006 bei dem die Heizung nicht mehr funktioniert,( es kommt nur kalte...
  4. Nach Radio Einbau keine Heizung mehr

    Nach Radio Einbau keine Heizung mehr: Guten Morgen, ich habe vor ein paar Tagen in einen MK4 ein neues Radio verbaut. War eigentlich der Meinung alles richtig zusammen gebaut zu...
  5. Einparkhilfe funktioniert nach Einbau einer AHK nicht mehr.

    Einparkhilfe funktioniert nach Einbau einer AHK nicht mehr.: Hallo zusammen, nach dem Einbau einer Anhängerkupplung funktioniert die Einparkhilfe nicht mehr und im Display wird Störung angezeigt (gelbes...