Fiesta 4 (Bj. 96-99) JAS/JBS 1.3 / 44 kW: Leerlauf dreht hoch & geht aus & ruckelt & hat Beschleunigungslöcher

Diskutiere 1.3 / 44 kW: Leerlauf dreht hoch & geht aus & ruckelt & hat Beschleunigungslöcher im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Moin. Wir haben einen Fiesta, der läuft leider ziemlich bescheiden. Anspringen tut er immer gut. Aber: nach dem Auskuppeln dreht die...

  1. #1 Teletubbie, 12.08.2011
    Teletubbie

    Teletubbie Neuling

    Dabei seit:
    12.08.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Moin.

    Wir haben einen Fiesta, der läuft leider ziemlich bescheiden.

    Anspringen tut er immer gut. Aber:

    1. nach dem Auskuppeln dreht die Leerlaufdrehzahl meistens nach oben, mal viel, mal mehr, manchmal dauert es fast eine Minute bis er sich wieder bei normaler LL-Frehzahl eingefunden hat
    2. gelegentlich geht der Motor nach dem Auskuppeln auch aus, vorher geht die LL-Drehzahl in den Keller
    3. bei konstanter Speed im Teillastbereich ruckelt das Auto, ebenfalls mal mehr und mal weniger
    4. insgesamt würde ich den Verbrauch des Autos als zu hoch einschätzen - durchschnittlich 7,5 Liter bei wirklich ruhiger Fahrweise
    Den Leerlaufstellmotor habe ich bereits erneuert. Das brachte Abhilfe für vielleicht 2 oder 3 Tage, vielleicht auch 5. Ich dachte, daß es der LL-Steller wäre, weil das Auto nach dem Abziehen des Steckers immer ein paar km anständig lief.

    Ich würde beinahe behaupten, daß es sich um ein Temperatur- und/oder Feuchtigkeitsproblem handelt, kann das aber nicht beweisen.

    Hier gibt es ja genügend Experten und Fiesta-Ruckel-Themen gibt es auch ein paar. Vielleicht kann mich jemand auf die richtige Spur setzen, ich würde das gerne zielgerichtet in Angrif nehmen und dabei möglichst wenig experimentieren. Ich habe weder viel Zeit noch viel Geld.

    Hat jemand von Euch eine Idee?

    Viele Grüße,

    TT :cooool:
     
  2. #2 Weller89, 12.08.2011
    Weller89

    Weller89 Benutzer

    Dabei seit:
    15.12.2010
    Beiträge:
    90
    Zustimmungen:
    0
    Fahrzeug:
    Focus mk 1 1,6 16v
    versuch mal den alten ll regler richtig sauber zu machen mit bremsenreiniger
    und wieder einzubauen es ist schon vorgekommen das es mit nem neuen schlechter funktioniert als mit dem alten wenn man ihn saubermacht
     
  3. #3 Teletubbie, 12.08.2011
    Teletubbie

    Teletubbie Neuling

    Dabei seit:
    12.08.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Hai!

    Den alten habe ich leider nicht mehr. Aber bevor ich ihn tauschte, hatte ich ihn mal gründlich zu reinigen versucht. Das brachte aber nichts.

    Als der alte noch eingebaut war, hatte ich bei laufenden Motor den Stecker des LL-Stellers abgezogen. Dabei geht der Motor aus. Dann Zündung aus, Stecker wieder drauf und es lief für eine kurze Zeit wieder besser. Vielleicht für eine halbe Stunde. Deswegen tippte ich auf das Ding. Nach dem Tausch fing der ganze Mist nach ein paar wenigen Tagen wieder an.

    Kann es wirklich schon wieder der Steller sein?
     
  4. #4 Teletubbie, 15.09.2011
    Teletubbie

    Teletubbie Neuling

    Dabei seit:
    12.08.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Moin.

    Hatte mich gestern der Sache angenommen. Der Fehler war jetzt permanent da, so läßt sich die Angelegenheit besser in Angriff nehmen. Das Ergebnis ist, daß der Fehler jetzt weg ist. Das Auto läuft 'wie neu', sämtliche Motorlauf-Probleme sind weg.

    Den Leerlaufsteller habe ich nicht verändert. Erstens war er neu und zweitens sprechen die Symptome nicht wirklich zu ihm.

    Ich habe also

    1. den Luftmassenmesser gereinigt - finde aber, daß er gut aussah und verschmutzt sah er auch nicht aus, vielleicht aber hat das Teil einen elektrischen Fehler (Wackelkontakt, Oxidation)
    2. den Stecker des Drosselklappenpotentiometers mit Elektronikspray geflutet
    Der Fehler liegt also an einem der beiden Bauteile. Blöderweise kann ich ihn nicht einschränken.

    Frage: welches defekte Bauteil ist wahrscheinlicher und passt besser zu den Symptomen?
     
  5. #5 flopsen, 16.09.2011
    flopsen

    flopsen Fahrende Omas Rasen Durch

    Dabei seit:
    11.04.2010
    Beiträge:
    295
    Zustimmungen:
    0
    Fahrzeug:
    courier 1,8 td
    würde sagen es war der poti. die spinnen ab und zu.
    luftmassenmesser hab ich persönlich noch keinen gehabt der rumzickt.
    es hätte auch sein können dass er irgendwo falsche luft zieht, zb am ansugkrümmer.
     
  6. #6 Teletubbie, 16.09.2011
    Teletubbie

    Teletubbie Neuling

    Dabei seit:
    12.08.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Danke!

    Ist der Poti-Stecker eine bekannte Fehlerquelle?
    Muß das Potentiometer selber nach Tausch oder Aus-/Einbau eingestellt werden?
     
Thema: 1.3 / 44 kW: Leerlauf dreht hoch & geht aus & ruckelt & hat Beschleunigungslöcher
Besucher kamen mit folgenden Suchen
  1. ford fiesta mk iv leerlauf dreht hoch

    ,
  2. ford fiesta mk iv leerlauf

    ,
  3. fiesta iv dreht zu hoch im stand

Die Seite wird geladen...

1.3 / 44 kW: Leerlauf dreht hoch & geht aus & ruckelt & hat Beschleunigungslöcher - Ähnliche Themen

  1. Zahnriemenwechsel focus 1,8 diesel 66 kw DAW C9DB

    Zahnriemenwechsel focus 1,8 diesel 66 kw DAW C9DB: Hallo. Möchte bei meinem Focus den Zahnriemen wechseln. Was brauche ich für Werkzeug dafür. Bin ein hobbyschrauber. Allerdings muss man soviel ich...
  2. Fiesta 7 (Bj. 08-12) JA8 Kühlmittelschlauch gesucht 1.25l 60 kw

    Kühlmittelschlauch gesucht 1.25l 60 kw: Hallo Leute, ich habe mich gerade extra angemeldet, da ich keinen Lösung finde... Unser Fiesta wird nach 117tkm in zwei Wochen neun Jahre alt =),...
  3. Klima geht immer alleine an.

    Klima geht immer alleine an.: Hallo immer wenn ich das auto Anmache geht die Klimaanlage automatisch an. Ist keine klimaautomatik... ist ein Knopf mit A/C. Weiss einer Rat?...
  4. Mondeo 4 (Bj. 07-10) BA7 Ruckelt, bringt keine Leistung, riecht nach Benzin

    Ruckelt, bringt keine Leistung, riecht nach Benzin: Hallo, folgende Vorgeschichte zu meinem Mondeo MK4 Kombi: Seit längerer Zeit hat der Wagen sobald er warm war angefangen zu ruckeln. Im kalten...
  5. Motorschaden 2,0 TDCI 92 KW 125 PS FIFA

    Motorschaden 2,0 TDCI 92 KW 125 PS FIFA: Ford Transit Euroline/Nugget. Baujahr 05/2006. Laut Auskunft unseres Ford Händlers gibt es weder einen Austauschmotor noch einen neuen Motor aus...