Fiesta 4 (Bj. 96-99) JAS/JBS 1,3 60 PS springt nicht an!

Diskutiere 1,3 60 PS springt nicht an! im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo liebe Community, erst einmal möchte ich sagen das ich nur sehr wenig Ahnung von Autos habe. deswegen hoffe ich ihr könnt mir helfen. so...

  1. #1 JogaBonito89, 19.10.2008
    JogaBonito89

    JogaBonito89 Guest

    Hallo liebe Community,
    erst einmal möchte ich sagen das ich nur sehr wenig Ahnung von Autos habe. deswegen hoffe ich ihr könnt mir helfen.
    so jetzt zu meinem Problem.
    als ich am freitag morgen, gegen 7:15 Uhr (es war sehr frisch), mein Ford Fiesta starten wollte und den schlüssel wie immer normal umdrehte tat sich nichts...kein Geräusch. nur ein sehr leises kurzes piepen...naja nach mehreren versuchen habe ich es dann aufgegeben und zog meinen Nachbar zu Rat und er meinte das es die Batterie sei und gab mir erst mal Starthilfe...klappte auch wunderbar...naja darauf hin habe ich in der Mittagspause die Batterie gewechselt und eine neue eingebaut. dachte es wäre wieder alles okay aber nein er ist nicht angesprungen.dann haben wir das auto angeschoben die Kupplung im 2ten gang kommen lassen und an ging er. wenn ich den Motor dann aus gemacht habe und wieder gestartet habe ging es wunderbar doch nach einigen versuchen hatte er doch zu kämpfen und geriet ins stottern. ich musste zusätzlich gas geben und dann ging er an.ich bin dann später zu uns in die Werkstatt und habe dort um Rat gefragt und dort haben 2 Mechaniker gesagt das die neue Batterie soweit in Ordnung ist. Lima und Anlasser sind auch okay...aber da war ich stark am zweifeln weil er es einfach so behauptet hat ohne nachzugucken. er kam allerdings auf die Idee das irgendwas mit der Wegfahrsperre ist. was er genau damit meinte weiß ich leider nicht. er hat auch gesagt das die Batterien oft 2-3 std. brauchen um sich voll aufzuladen. naja ich dachte mir wartest du 2-3 std. und dann geht es hoffentlich hatte aber dabei ein flaues Gefühl. abends war ich dann weg und hatte angst das mein auto wenn ich nach hause will nicht mehr anspringt. doch es tat es ohne Probleme. als ich dann zuhause war und den Motor ausgemacht habe wollte ich gucken ob er danach wieder geht. doch er ging wieder nicht. kein stottern nur wieder dieses kurze leise piepen. dann habe ich nochmal jmd. um Rat gefragt und der hat 2-3 auf den Anlasser geklopft. danach ging es wieder. am nächsten tag bekam mein auto ein Ölwechsel und ich habe den Mechaniker gefragt ob er mal nach dem Anlasser gucken kann. doch das auto sprang dann rund 8 mal ohne Probleme an.
    ich habe aber das Gefühl das es nur der Vorführeffekt war und ich morgen wieder dumm dar stehe.

    ich wäre euch sehr sehr dankbar wenn ihr mir helfen könntet.

    mfg simon
     
  2. #2 petomka, 19.10.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    entweder eine schlechte Verbindung an den Kabeln (zu hoher Widerstand) oder ein defekter Anlasser, zumindest würde ich es nach deiner Beschreibung so vermuten(Ferndiagnose!)
     
Thema: 1,3 60 PS springt nicht an!
Besucher kamen mit folgenden Suchen
  1. ford fiesta diesel piept nach Autobatterie wechsel in der kurve

Die Seite wird geladen...

1,3 60 PS springt nicht an! - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y 2,4 TDCI springt nicht an

    2,4 TDCI springt nicht an: Hallo! Bin schon richtig verzweifelt. Bin vor einer Woche ca mit meinem Bus liegen geblieben. Öamtc hat Fehler ausgelesen und gemeint...
  2. Motor springt im warmen Zustand sehr schlecht an.

    Motor springt im warmen Zustand sehr schlecht an.: Hallo zusammen, habe einen fusion 1.4 Baujahr 2004. Habe seid Monaten das Problem das, wenn der Motor warm gelaufen ist, und ich ihn dann aus...
  3. Transit VI 2,4 140 PS - Ölwechselhinweis löschen/rückstellen

    Transit VI 2,4 140 PS - Ölwechselhinweis löschen/rückstellen: Guten Tag Leute, ich habe beim meinem Womo auf Transit VI, 2,4 TDci 140 PS bei einer Diskontkette einen Öl- und Filterwechsel machen lassen, da...
  4. Ford Mondeo originaler Satz Alufelgen mit Reifen 195 60 15

    Ford Mondeo originaler Satz Alufelgen mit Reifen 195 60 15: Halllo, ich biete hier einen Satz Ford Mondeo originale gute Alus an mit einem Satz Radmuttern und Reifen 195 60 15 4 Loch. Standort ist 59063...
  5. Reparaturanleitung Klima Kondensator und Trockner Tausch Fiesta VI 1,3 JH1

    Reparaturanleitung Klima Kondensator und Trockner Tausch Fiesta VI 1,3 JH1: Reparaturanleitung Klima Kondensator und Trockner Tausch Fiesta VI 1,3 JH1 Hallo, Hat jemand eine Reparaturanleitung wo und wie man den...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden