Fiesta 3 (Bj. 89-94) GFJ 1.3er geht im Leerlauf aus/Fehlzündungen im Schubbetrieb

Diskutiere 1.3er geht im Leerlauf aus/Fehlzündungen im Schubbetrieb im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo erstmal! Ich bin zur Zeit dabei, den FoFi 1.3 Chianti Edition meiner Oma TÜV-fähig zu machen. Seit ca einer Woche hällt er aber kein...

  1. Aldro

    Aldro Neuling

    Dabei seit:
    08.11.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo erstmal!

    Ich bin zur Zeit dabei, den FoFi 1.3 Chianti Edition meiner Oma TÜV-fähig zu machen.
    Seit ca einer Woche hällt er aber kein Leerlauf mehr und hat im Schubbetrieb massive Fehlzündungen, so das ich fast Angst um den Kat habe.

    Im Leerlauf geht den Drehzahl erst ein bisschen runter, dann wieder auf normal, dann wieder etwas mehr runter... das geht so weiter, bis er ausgeht (im kalten Zustand meistens 3-4 mal, im warmen ca 10 mal).

    Die Fehlzündungen sind in kurzer Folge im Leerlauf, danach kommt meistens ein starker Ruck sobald man wieder aufs Gas drückt. Manchmal nimmt er auch nur schlecht Gas an bzw ruckelt beim beschleunigen.

    Die Daten noch:
    - 1.3 Liter Motor
    - 90000 km
    - Zündverteiler + Zündsteuergerät (weiss jetzt den exakten Namen nicht) hab ich heut schon getauscht, brachte keine Besserung.

    Vielen Dank im Vorraus für Eure Hilfe :)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 08.11.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.535
    Zustimmungen:
    142
    Fahrzeug:
    FoFo 2008 2,5T
    Wie alt sind die Zündkerzen (vorsichtig beim wechseln, reißen gerne ab)

    Das Ventilspiel ist OK?

    Wegen dem unrund laufen solltest du mal alle Unterdruckschläuche kontrollieren ...



    Du meinst die Zündspule und das EDIS Zündmodul (sitzt an der Spritzwand)?
     
  4. #3 Aldro, 09.11.2011
    Zuletzt bearbeitet: 09.11.2011
    Aldro

    Aldro Neuling

    Dabei seit:
    08.11.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Zündkerzen + Zündkabel sind getauscht, brachte keine Änderung.

    Jep Zündspule + EDIS sind getauscht

    Beim Ventilspiel bin ich mir nicht sicher

    EDIT: Schläuche grade geprüft, nichts gefunden.
     
Thema:

1.3er geht im Leerlauf aus/Fehlzündungen im Schubbetrieb

Die Seite wird geladen...

1.3er geht im Leerlauf aus/Fehlzündungen im Schubbetrieb - Ähnliche Themen

  1. IMRC ok, trotzdem geht´s nicht.

    IMRC ok, trotzdem geht´s nicht.: Hi, hab grad nen Mondi B5Y gekauft, macht nach ner knappen Stunde mucken...ab und an ruckeln, keine Leistung, max Drehzahl ca 4100 U/min. Ich...
  2. Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch

    Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch: Hallo, ich habe folgendes Problem: Ich habe einen Ford Focus MK1 (Baujahr 1998). Verbaut ist der 2.0l 16V-Zetec-Motor (250.000 km). Die...
  3. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  4. Focus Mk1 geht kurz nach dem Start aus

    Focus Mk1 geht kurz nach dem Start aus: Hallo , ich habe folgendes Problem bei meinem Focus MK1 , Bj.2003 , 1,6 Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Batteriesymbol geht bei fast jeder Fahrt an

    Batteriesymbol geht bei fast jeder Fahrt an: Mein Focus ist erst 2 Wochen alt und hat nun schon das zweite Problem. Bei fast jeder Fahrt fängt irgendwann das Batteriesymbol im Tacho an zu...