Fiesta 3 (Bj. 89-94) GFJ 1.3er geht im Leerlauf aus/Fehlzündungen im Schubbetrieb

Diskutiere 1.3er geht im Leerlauf aus/Fehlzündungen im Schubbetrieb im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo erstmal! Ich bin zur Zeit dabei, den FoFi 1.3 Chianti Edition meiner Oma TÜV-fähig zu machen. Seit ca einer Woche hällt er aber kein...

  1. Aldro

    Aldro Neuling

    Dabei seit:
    08.11.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo erstmal!

    Ich bin zur Zeit dabei, den FoFi 1.3 Chianti Edition meiner Oma TÜV-fähig zu machen.
    Seit ca einer Woche hällt er aber kein Leerlauf mehr und hat im Schubbetrieb massive Fehlzündungen, so das ich fast Angst um den Kat habe.

    Im Leerlauf geht den Drehzahl erst ein bisschen runter, dann wieder auf normal, dann wieder etwas mehr runter... das geht so weiter, bis er ausgeht (im kalten Zustand meistens 3-4 mal, im warmen ca 10 mal).

    Die Fehlzündungen sind in kurzer Folge im Leerlauf, danach kommt meistens ein starker Ruck sobald man wieder aufs Gas drückt. Manchmal nimmt er auch nur schlecht Gas an bzw ruckelt beim beschleunigen.

    Die Daten noch:
    - 1.3 Liter Motor
    - 90000 km
    - Zündverteiler + Zündsteuergerät (weiss jetzt den exakten Namen nicht) hab ich heut schon getauscht, brachte keine Besserung.

    Vielen Dank im Vorraus für Eure Hilfe :)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 08.11.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.952
    Zustimmungen:
    179
    Fahrzeug:
    FoFo 2008 2,5T
    Wie alt sind die Zündkerzen (vorsichtig beim wechseln, reißen gerne ab)

    Das Ventilspiel ist OK?

    Wegen dem unrund laufen solltest du mal alle Unterdruckschläuche kontrollieren ...



    Du meinst die Zündspule und das EDIS Zündmodul (sitzt an der Spritzwand)?
     
  4. #3 Aldro, 09.11.2011
    Zuletzt bearbeitet: 09.11.2011
    Aldro

    Aldro Neuling

    Dabei seit:
    08.11.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Zündkerzen + Zündkabel sind getauscht, brachte keine Änderung.

    Jep Zündspule + EDIS sind getauscht

    Beim Ventilspiel bin ich mir nicht sicher

    EDIT: Schläuche grade geprüft, nichts gefunden.
     
Thema:

1.3er geht im Leerlauf aus/Fehlzündungen im Schubbetrieb

Die Seite wird geladen...

1.3er geht im Leerlauf aus/Fehlzündungen im Schubbetrieb - Ähnliche Themen

  1. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  2. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  3. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...
  4. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motor Klackert beim Kaltstart Extrem + Fehlzündungen

    Motor Klackert beim Kaltstart Extrem + Fehlzündungen: Hallo, frage hier für einen Kumpel.. Erstmal zum Fahrzeug : Ford Fiesta V 1.4 16v Zetec-S Ei DOHC 80 PS Baujahr 2008 Km Stand: 150.000 Zahnriemen...