1.3l im 94er MK6 läuft nicht

Diskutiere 1.3l im 94er MK6 läuft nicht im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo wie im titel beschrieben habe ich einen 94er MK6 escort mit einem 1.3l motor... er läuft nur leider nicht... da ich mich bei ford nicht...

  1. simbl

    simbl Guest

    hallo
    wie im titel beschrieben habe ich einen 94er MK6 escort mit einem 1.3l motor... er läuft nur leider nicht...
    da ich mich bei ford nicht auskenne und auch hier keinen schaltplan für den motor gefunden habe, frage ich nun ob mir jemand bei der fehlersuche helfen kann. (oder hat doch jemand einen schaltplan für zünd und/oder einspritzanlage?)

    also, motor dreht durch, kraftstoff kommt beim starten vorne am einspritzteil an, zündfunken ist vorhanden (alle 4 zündkerzen rausgedreht und auf masse gelegt), startpilot hab ich auch schon rein gesprüht, ist aber nicht gekommen... joa nun hab ich mal den kopf runter gemacht weil aussen am block alles verölt war, im luftfilterkasten ist motoröl gestanden (war aber sehr sehr dünnflüssig, ich denk da war wasser mit drin, am ölpeilstab war der ölstand auch weit über max) joa, und deshalb hab ich zyl.kopf dichtung vermutet... das er vllt auch von einem zyl. in den anderen bläst und/oder öl in zyl. saugt und deshalb nicht startet... hab aber der dichtung nichts angesehen... auf kolben böden und brennraum sind heftige ölkohleablagerungen überall...

    ich werd mir ne neue kopfdichtung kaufen, den kopf wieder drauf schrauben (das geht ja in ordnung wenn ich das kühlerwasser das in die bohrungen der stößelstangen geloffen ist mit druckluft auspuste oder? geht nichts kaputt und das reicht auch? und die stößelstangen kann ich auch einfach wieder reinstecken und gut ist? kenn mich mit dem OHV motor garnicht aus... schraub sonst nur an OHC und DOHC...)

    wie kann man die steuerzeitan an diesem motor überprüfen? oder hat sonst noch jemand irgendein vorschlag wie ich weiter vorgen könnte?

    vielen dank schonmal im vorraus!!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Das Wasser was in die Öffnungen der Stösselstangen gelaufen ist befindet sich nun in der Ölwanne. Ölwechsel ist also mit angesagt, gehört ja zu einer Kopfreperatur eigentlich dazu. Ölkohle auf dem Kolben ist normal, solltest du aber kennen. Auch wenn du sonst an anderen Motoren schraubst. Blitz Blanke Kolben sollten einen zu denken geben (Kühlwasser).
    Kompression hast du vorher nicht gemessen?
    Kat und Auspuff sind frei?
    Die Steuerzeiten verstellen sich eigentlich nicht, da müsste schon die Kette gerissen sein.
    Ventilspiel: http://www.ford-forum.de/showthread.php?t=18180
     
  4. simbl

    simbl Guest

    vielen dank für die ventilspiel-einstelldaten! :top1:

    klar, ölwechsel wollt ich sowieso machn... bei dem öl...

    das ich die kompression vor dem auseinandernehmen nicht geprüft hab, habe ich allerdings auch schon bereut... wiedermal zu wenig mitgedacht... aber aus fehlern lernt man... ;)

    klar ist ein kolbenboden/brennraum normal ziemlich schwarz, aber eine 2-3mm dicke kruste überall hab ich bisher noch nie gesehen... auch bei motoren die schon einiges mehr an km runter hatten...

    ich werd den kopf die woche noch drauf machen denk ich... dann schauen wir mal weiter...

    hmmm... auspuff zu... meine erfahrung mit verstopften kat`s war bisher immer das das auto trotzdem noch geloffen ist... zumindest kurz... aber ich werd sicherheitshalber wenn ich den kopf drauf mach nach dem krümmer mal alles weg lassen...
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    2-3mm sind schon sehr viel, da hast du Recht, das ist nicht normal. Scheint zumindest auf schlechte Verbrennung oder hohen Ölverbrauch hinzudeuten.
    Auspuff zu und springt nicht an gibt es hin und wieder schon mal. Vor allem im Winter. Fahrzeug wird an einer abschüssigen Strasse abgestellt und das Wasser im Auspuff friert diesen zu. Nur mal als Beispiel.
     
  6. simbl

    simbl Guest

    weis jemand ob man bei diesem motor neue kopfschrauben verwendet? bzw. ob man die alten auch wieder verwenden kann? woher bekomme ich die anzugsdrehmomente dafür?
     
  7. #6 ER-RS32, 06.02.2008
    ER-RS32

    ER-RS32 Guest

    servus erst amal also die kopfschrauben sollten kein zweites mal verwendet werden sicher ist sicher du weist ja ned ob des die erste kopfdichtung ist und ob die schrauben schon mal benutzt wurden. nun zu den anzugsdrehmomenten entweder beim fordhändler nachfragen oder mal eben 20 euro investieren und sich das buch "so wirds gemacht" kaufen da sind alle drehmomente drinne
     
    RB gefällt das.
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

1.3l im 94er MK6 läuft nicht

Die Seite wird geladen...

1.3l im 94er MK6 läuft nicht - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo V6 Automatik läuft unrund

    Mondeo V6 Automatik läuft unrund: Hab folgendes Problem mit meinem Mondeo MK2 V6 Automatik. Ich fuhr gestern an und zwischen 60 und 70 beim sanften Beschleunigen hat es sich so...
  2. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Fensterheberschalter vom MK6 in den MK7

    Fensterheberschalter vom MK6 in den MK7: Servus liebe Ford Gemeinde, Ich bin gerade dabei eine MK6 MIttelkonsole in einen MK7 einzubauen. Hab am Anfang gedacht wie das Ding das erste mal...
  3. Suche Ford Escort Mk5-Mk6 Doppelscheinwerfer

    Suche Ford Escort Mk5-Mk6 Doppelscheinwerfer: Moin Leute. Bin für mein Projekt auf der Suche nach Morette Doppelscheinwerfer. Bitte nicht die schmale Version Es muss unbedingt für einen...
  4. MK1 läuft auf 3 Zylinder?

    MK1 läuft auf 3 Zylinder?: Hallo zusammen! Mein Mondeo MK1 Bj.95 macht Probleme: Im kalten Zustand (etwa die ersten 3 KM morgens) lauf er nur auf 3 Zylinder und schüttelt...
  5. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...