Puma (Bj. 97–00) ECT 1.4 16V Gibt selbstständig Gas

Diskutiere 1.4 16V Gibt selbstständig Gas im Ford Puma Forum Forum im Bereich EU Modelle; Hallo, haben neuerdings das Problem, das der puma selbstständig gas gibt. wenn man auskuppelt geht die drehzahl bis auf 6.000 hoch (während man...

  1. #1 damuddi, 01.07.2009
    damuddi

    damuddi Neuling

    Dabei seit:
    23.10.2008
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo,

    haben neuerdings das Problem, das der puma selbstständig gas gibt. wenn man auskuppelt geht die drehzahl bis auf 6.000 hoch (während man rollt) und beim stehen wird es dann wieder normal. komischerweise erst nachdem man von der Autobahn abfährt (also bei warmem motor)

    beim rollen mit gang, beschleunigt das auto weiter, und man muß dagegen anbremsen.

    linker abs sensor ist defekt, habe den stecker gezogen, damit das abs völlig aus ist (weil sonst sprang es bei jeder kleinigkeit an), neuer sensor ist bereits bestellt.

    an was kann das liegen? am gezogenen abs sensor? leerlaufregler hab ich gestern schon ausgebaut und den alten wieder eingebaut (mit dem ist leerlauf zu niedrig), trotzdem war der fehler noch?

    hoffentlich nicht das steuergerät, dann lohnt eine reparatur wohl nicht mehr.

    danke
     
  2. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    such einfach mal nach leerlaufregelventil (fiesta/puma) hier im forum, da kommen auch eine menge alternativmöglichkeiten. das abklemmen der bat. hat z.b. auch schonmal geholfen.
     
  3. #3 damuddi, 01.07.2009
    damuddi

    damuddi Neuling

    Dabei seit:
    23.10.2008
    Beiträge:
    20
    Zustimmungen:
    0
    danke, aber das LLV ist erst ein paar monate alt und fehler tritt wie gesagt mit dem alten und dem neuen auf.

    hab noch was von drosselklappenpoti und getriebesensor gelesen, weil fehler ist weg, sobald auto steht!
     
  4. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    richtig, du solltest ja nicht wegen dem leerlaufregelventil die suche bemühen, sondern wegen den alternativen ;-). darunter auch DK-poti etc.
     
  5. #5 damuddi, 01.07.2009
    damuddi

    damuddi Neuling

    Dabei seit:
    23.10.2008
    Beiträge:
    20
    Zustimmungen:
    0
    also, gestern war der fehler ja leider nicht, als ich gefahren bin (auto ist meiner freundin), heute wars gleich nachm starten. sobald man rollt steigt die drehzahl stetig an, je schneller man fährt, desto schneller und höher steigt die drehzahl.

    dann mal drosselklappenpoti abgezogen, siehe da, fehler wech, also mal morgen so ein reparaturkit kaufen und verlöten.
     
  6. #6 damuddi, 03.07.2009
    Zuletzt bearbeitet: 04.07.2009
    damuddi

    damuddi Neuling

    Dabei seit:
    23.10.2008
    Beiträge:
    20
    Zustimmungen:
    0
    so, neuer poti eingebaut (weil angeblich gäbe es für den puma kein reparatursatz), problem ist immer noch, schöner mist das!

    frage, kann man auch erstmal mit abgezogenem poti fahren und kann es eventuell daran liegen, daß 1 abs sensor defekt und einer abgezogen ist, damit das abs aus ist?

    tja, so kann man sich irren! hab den stecker vom ABS sensor wieder draufgesteckt und siehe da, es geht wieder alles, bis aufs ABS, neuer sensor kam heute und wird morgen eingebaut!

    so neuer sensor heute eingebaut, alles wieder in butter.

    also wenn der motor mal selbstständig gas gibt, kann es auch sein, daß ein abs-sensorstecker keinen kontakt mehr hat, oder ganz ab ist.

    unglaublich aber wahr!
     
  7. #7 zeki coskun, 15.07.2009
    zeki coskun

    zeki coskun Neuling

    Dabei seit:
    15.07.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma 1998 1,4 Z-Tec
    ich hab genau das gleiche problem gehabt, ich hab das agr-ventil austauschen lassen aber das problem war immer noch da...dann war meine batterie fratze und ich musste diese austauschen, siehe da das problem war mit dem austausch der batterie auch beseitigt.

    also versuchs mal mit ner neuen batterie
     
  8. #8 damuddi, 15.07.2009
    damuddi

    damuddi Neuling

    Dabei seit:
    23.10.2008
    Beiträge:
    20
    Zustimmungen:
    0
    thema ist doch längst erledigt, trotzdem danke.
     
Thema:

1.4 16V Gibt selbstständig Gas

Die Seite wird geladen...

1.4 16V Gibt selbstständig Gas - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Probleme mit 1.25 16V Automatik

    Probleme mit 1.25 16V Automatik: Hallöchen zusammen, habe mir vor gut 2 Monaten einen MK4 1.25 16V Zetec mit CTX Automatik gebraucht gekauft und leider ein paar Probleme....
  2. Anlasser gibt keinen Ton mehr von sich

    Anlasser gibt keinen Ton mehr von sich: Zunächst zur Vorgeschichte: Batterie ist kein Jahr alt,.zeigt trotzdem nur 11.** Volt. Ladespannung 13,4 V. Ich hatte seit vorgestern schon das...
  3. Transit nimmt kein Gas an

    Transit nimmt kein Gas an: Hallo, Ich habe folgendes Problem: Ich bin vor ein paar Tagen mit meinem Transit gefahren und plötzlich ohne vorherige Probleme ist die...
  4. Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.

    Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.: Hallo @all;),ich bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an. Ich habe den aussenliegenden Kraftstofffilter gewechselt,+...
  5. Nockenwellen eines Zetec 1.8 16V EYDB auf einen EYDF?

    Nockenwellen eines Zetec 1.8 16V EYDB auf einen EYDF?: Kann man die Nockenwellen eines Benziner Zetec 1.8 16V Motorcode EYDB Bj 1999 auf einen ebenfalls 1.8er 16V aber mit Motorcode EYDF bauen (mein...