Escort 5 (Bj. 90-92) GAL/ALL/AVL 1,4 hält kein Standgas

Diskutiere 1,4 hält kein Standgas im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo,ich habe zur Zeit nen 91er mit nem 1,4l mit 68 PS.Folgendes Prob. Der Motor hält nur Standgas,wenn ich den unterdruckschlauch abziehe,...

  1. #1 Ford_Lord, 15.11.2008
    Zuletzt bearbeitet: 15.11.2008
    Ford_Lord

    Ford_Lord Benutzer

    Dabei seit:
    18.05.2008
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    2xSierra/BJ.90/2,0 OHC
    Hallo,ich habe zur Zeit nen 91er mit nem 1,4l mit 68 PS.Folgendes Prob.
    Der Motor hält nur Standgas,wenn ich den unterdruckschlauch abziehe, der an ein elektronisches bauteil am rechten Dom geht.Da ist soein schwarz gelbes Teil zwischen Einspritzung und diesem Teil.Wenn ich den Schlauch anstecke hält er 3-4 sec. Standgas, dann schwankt er und geht aus.Drosselklappenpodi und stellmotor habe ich schon gewechselt.Temperaturfühler habe ich durchgemessen,die sind auch i.o.
    Aber, im luftfilterkasten lag ne rote Gummimembran.Die hat nen bibus in der mitte wo sie normalerweise warscheinlich eingehängt wird.Aber wo?
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.593
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    An den Luftfilter geht von unten ein Winkelstück, dort wo es reingesteckt wird ist ein Sternförmiges Gitter im Luftfilterkasten. Da wird das Ventil befestigt. Hat aber nix mit dem Leerlauf zu tun, sondern das ist für die Ölentlüftung.
    Der Stellmotor fährt aus? Drosselklappenpoti wurde eingestellt? Grundleerlauf wurde eingestellt?
     
  3. #3 Ford_Lord, 16.11.2008
    Ford_Lord

    Ford_Lord Benutzer

    Dabei seit:
    18.05.2008
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    2xSierra/BJ.90/2,0 OHC
    Stellmotor fährt aus.Am Drosselklappenpoti kann man fast nichts drehen und es zeigt sich auch keine veränderung wenn man dreht.Grundleerlauf?wie stellt mann den ein?Was mir noch aufgefallen ist,wenn er ausgegangen ist,läuft der stellmotor ständig hin und her.Als wenn er kein richtiges signal bekommt.Ein bekannter meinte, dass am poti 0,68V anliegen müssten,aber konnte mir nicht sagen zwischen welchen Drähten ich das messen soll.
     
  4. #4 Ford_Lord, 21.11.2008
    Ford_Lord

    Ford_Lord Benutzer

    Dabei seit:
    18.05.2008
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    2xSierra/BJ.90/2,0 OHC
    Hallo,
    @RB.Danke für die ausführliche PN.
    Jetzt habe ich festgestellt,dass wenn ich den Stecker der an dem Kästchen vom rechten dom dransteckt abziehe,dann läuft er problemlos.Wofür ist er da?Auserdem war der wasserdurchfluss von der einspritzung total dicht.Beide Röhrchen wo die schläuche rankommen total mit braunem schlamm zugesetzt.Habe pauschal den kühler und heizungskühler gewechselt,die sahn nicht besser aus .Hoffentlich spült sich der quersteg zwischen den beiden anschlüssen von der einspritzung selbst frei.
     
  5. #5 alkie@work, 21.11.2008
    alkie@work

    alkie@work Benutzer

    Dabei seit:
    20.02.2008
    Beiträge:
    115
    Zustimmungen:
    1
    Fahrzeug:
    kein escort mehr. audi a4 b6 1,8t
    sry kenne mich nicht aus mit deiner maschine aber ich glaube es könnte der map-sensor sein.
    der misst den druck im saugrohr/in der ansaugbrücke. wenn die drosselklappe zu ist, dann saugt der motor ja wie harry und du hast einen unterdruck in der ansaugbrücke.
    wenn die drosselklappe offen ist, haben wir ja atmosphärischen druck in der ansaugbrücke. und genau um das zu messen ist das ding da.

    das signal geht ans motorsteuergerät und so wird die kraftstoffmenge zum einspritzen berechnet.

    hoffe, dir geholfen zu haben.
     
  6. #6 McToaster, 23.11.2008
    McToaster

    McToaster d^.^b

    Dabei seit:
    03.04.2008
    Beiträge:
    79
    Zustimmungen:
    0
    Fahrzeug:
    03er Ford Focus 2.0 16V
    dass hatte ich auch. nen gebrauchten vom schrott geholt (kann auch vom fiesta gfj sein) kost zwischen 10 und 15 euro.
     
Thema:

1,4 hält kein Standgas

Die Seite wird geladen...

1,4 hält kein Standgas - Ähnliche Themen

  1. Kühlmitteltemperatursensor Focus DAW 1,4 16v

    Kühlmitteltemperatursensor Focus DAW 1,4 16v: Hallo, Bitte helft mir... Ich finde den scheiss Kühlmitteltemperatursensor bei meinem 99 er Focus DAW 1,4 16 v Zetec Motor. Das Problem ist das...
  2. Zündkerzen, froststopfen fiesta 1,4 80ps

    Zündkerzen, froststopfen fiesta 1,4 80ps: Hallo möchte die Zündkerzen bei meinem fiesta Wechseln doch ich habe die Empfehlung gehört originale zu verwenden. Dann müsste ich bei mir die...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Halter Dieselfilter bricht immer

    Halter Dieselfilter bricht immer: Hallo Ich habe ein Problem bei meinem 1,6er Tdci. Der Dieselfilter-Halter bricht immer an der hinteren linken Lasche durch. Zusätzlich reißt es...
  4. Suche Suche Krümmer mit Kat für 1,4 80PS 2003

    Suche Krümmer mit Kat für 1,4 80PS 2003: Suche günstigen Krümmer mit Kat für meinen Fiesta MK6 1,4 80PS aus 2003.
  5. C-MAX 2 (Bj. 10-**) DXA Smartphone-Halter für C-Max

    Smartphone-Halter für C-Max: Guten Tag an alle Besucher dieses Forums, vielleicht kann mir jemand helfen. Ich suche für unseren C-Max (EZ 2013) einen Smartphone-Halter, der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden