Fiesta 6 (Bj. 02-06) JH1/JD3 1.4 TDCI Bj. 2005 Leistungsverlust und Zucken

Diskutiere 1.4 TDCI Bj. 2005 Leistungsverlust und Zucken im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo Ich habe ein gewaltiges Problem. Als Ich Frühs auf die Arbeit gefahren hat es nach 7 Km hat es ein Geräusch gegeben und nach 3...

  1. #1 kacta, 18.04.2013
    Zuletzt bearbeitet: 19.04.2013
    kacta

    kacta Neuling

    Dabei seit:
    18.04.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Ich habe ein gewaltiges Problem.

    Als Ich Frühs auf die Arbeit gefahren hat es nach 7 Km hat es ein Geräusch gegeben und nach 3 Weiteren Km ist dann die Lampe ON Fail angegangen und das Auto ist dann wehren des Fahrens ausgegangen. beim sofortigen Anlassens des Autos ist es nicht angesprungen dann nach paar Minuten warten ist dann das Auto angesprungen ich konnte dann paar Meter fahren und es ist wieder ausgegangen. Verdacht wahr Autobatterie und wurde sofort gewechselt wiederholt angemacht und das Auto ist nach paar Mal Gas geben wieder ausgegangen.

    Auto wurde in die Ford Werkstatt abgeschleppt, die haben Verdacht auf Steuergerät gehabt, aber um es auszuschließen haben die die ganzen Kabel überprüft beim Überprüfen haben die festgestellt das der AGR Ventil zu viel Spannung bekommt und haben den AGR Ventil ausgetauscht und haben ihn dann gewechselt.

    Beim Abholen des Auto wollten die simulieren wie das Auto mit dem Alten AGR Ventil ausgeht haben das vorgezeigt hat aber keine Auswirkungen gehabt dann war ich bisschen skeptisch hab gedacht ok kann passieren Zufall der Mechaniker war selber überrascht das nichts passiert ist. die haben gesagt das das Auto zwar fahrbereit ist das aber die Ansteuerung im Steuergerät für den AGR Ventil einen Defekt hat. Hab dann die Rechnung bezahlt.

    Beim Fahren hat man keine Probleme gehabt bis man so wieder 7 Km gefahren ist und das Auto warmgeworden ist fing es an beim Berg auffahren zu zucken an und beim 3,4 Gang hat man enormen Leistungsverlust.

    kann es wirklich sein dass das Steuergerät ein Problem hat.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Carcasse, 18.04.2013
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.684
    Zustimmungen:
    16
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Hallo...

    Du beschreibst hier ein modellspezifisches Problem. Damit das Thema in das richtige Unterforum verschoben werden kann, bitte das Baujahr des Fahrzeuges angeben.
     
  4. kacta

    kacta Neuling

    Dabei seit:
    18.04.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Danke für die Information
     
Thema:

1.4 TDCI Bj. 2005 Leistungsverlust und Zucken

Die Seite wird geladen...

1.4 TDCI Bj. 2005 Leistungsverlust und Zucken - Ähnliche Themen

  1. Ford Focus 2,0 L TDCI Ruckeln unter Volllast

    Ford Focus 2,0 L TDCI Ruckeln unter Volllast: Hier zu dem oben beschriebenen Fehler. Das Fahrzeug ruckelt unter Volllast, allerdings nicht immer. Überwiegend bei kalten...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford Focus turnier 1,6l Bj. 99 Benziner Fehler P0171

    Ford Focus turnier 1,6l Bj. 99 Benziner Fehler P0171: Guten Abend Liebe leute, vorweg sollte ich hier falsch sein bitte gleich um verschiebung an den richtigen platz. :) Nun zu meiner frage: Ich...
  3. Leistungsverlust und nicht über 4000 u/min die Ansaugbrücke

    Leistungsverlust und nicht über 4000 u/min die Ansaugbrücke: Hallo, mein Mav. hat Leistungsverluste ( gefühlte 100 ps ) und stottert bei konstanten 80 km/ h. Der freundliche F. sagte mir heute: es sei das...
  4. Vorstellung mit F 150, Bj. 2015

    Vorstellung mit F 150, Bj. 2015: Hi there! Stelle mich heir auch nochmal vor... Bin der Harry, 51, aus 35083. Hatte schon etliche Fords, Badewanne, Escorts MKII, auch einige RS...
  5. wo ist der scheibenwischer relai verbaut ford focus tdci 2004

    wo ist der scheibenwischer relai verbaut ford focus tdci 2004: Hallo, fahre einen ford focus tdci 2004 74KW 101PS. Mein Scheibenwischer funktioniert ohne Probleme. Was nicht funktioniert ist der Intervall....