Fiesta 6 (Bj. 02-06) JH1/JD3 1.4 TDCI Luft im Kraftstoffsystem

Diskutiere 1.4 TDCI Luft im Kraftstoffsystem im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo, bin neu hier im Forum und habe gesehen, dass es zu diesem Thema schon einige Threads gibt, aber bei keinem ist die Ursache offenbar...

  1. #1 Fiesta1848, 08.12.2015
    Fiesta1848

    Fiesta1848 Neuling

    Dabei seit:
    08.12.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    fiesta Diesel Bj. 2005
    Hallo,
    bin neu hier im Forum und habe gesehen, dass es zu diesem Thema schon einige Threads gibt, aber bei keinem ist die Ursache offenbar wirklich gefunden und beseitigt worden.
    Also:
    Motor springt nach längerer Standzeit (mind. 6-8 Stunden) sofort an, geht dann aber aus weil Luft im System.
    Kann man an den durchsichtigen Schlauchstücken sehen. Dann nach eifrigem Bedienen der HAndpumpe wenn wieder genügend Diesel in der Leitung ist, springt er wieder an.
    Ruckelt zwar zunächst weil noch etwas Luft im System, aber nach ein paar Kilometern fahrt wieder einwandfrei. dann kann es sein das Tagelang gar nix passiert und dann auf einmal tritt das Problem wieder auf ich verzweifele langsam....
    Hat irgendjemand die ursache mal wirklich gefunden?

    es wurde bereits der Schlausatz incl. Pumpe ausgewechselt, der Kraftstofffilter erneuert und die Rücklaufleitungen von den Injektoren erneuert!
    Problem besteht leider weiterhin (aber nicht immer!!!).
    Bilde mir ein, dass das Problem nicht oder nicht so häufig auftritt, wenn das Auto vorne bergab steht. problem tritt auf jedenfall auf wenn der Parkplatz ganz eben ist, oder Bergauf geparkt ist.

    Danke vorab für euern input!
     
  2. #2 Trinity, 08.12.2015
    Trinity

    Trinity Guest

    zieht irgendwo luft
    meist ist es die handpumpe selbst oder irgendein schlauch oder steckanschluß von diesem leitungspaket.
     
  3. #3 westerwaelder, 08.12.2015
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.542
    Zustimmungen:
    47
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Wurde aber hier schon hundertmal durchgekaut ! Handpumpe mit Schläuchen neu und gut ist....

    Arndt
     
  4. #4 Fiesta1848, 09.12.2015
    Fiesta1848

    Fiesta1848 Neuling

    Dabei seit:
    08.12.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    fiesta Diesel Bj. 2005
    Hallo Trinity, hallo Arndt,
    so weit war ich auch schon. Wenn ihr meinen Beitrag komplett durchlest, werdet ihr feststellen, dass die Pumpe (bzw. der ganze Leitungssatz) bereits neu ist!
    Das Thema wurde hier schon hundertmal durchgekaut, stimmt. Aber bei den meisten Posts wird halt keine endgültige Lösung geschildert.
    Bei mir wurde bereits gemacht:
    Sichtprüfung Leitungen vom Tank zum Motor
    Leitungssatz mit Handpumpe getauscht
    Kraftstofffilter erneuert
    Rücklaufleitungen von den Injektoren erneuert
    Alles beim FFH gemacht - stecken jetzt schon fast 1000€ drin und die Probleme treten weiterhin auf.
    Erschwerend ist halt das die Probleme nicht immer auftreten. Ich bilde mir aufgrund der letzten Tage ein, dass das problem hauptsächlich auftritt, wenn das Auto nach längerer Fahrt (40-80 km) mind. 6-8 Stunden steht.
    Luftblasen in den durchsichtigen Schlauchstücken sind auch nicht immer 100% ein Indikator dafür, dass das problem auftritt oder nicht!!!
    Kennt sich jemand mit der Einspritzpumpe aus? Kann es daran liegen? Das wäre dann wohl aber vermutlich der Finanzielle Totalschaden!

    Aber wie gesagt: der Motor spring beim starten sofort an, nur manchmal geht er halt nach 1-2 Sekunden wieder aus, und dann heisst es: Handpumpe bedienen....
    So krieg ich das Auto ja auch nicht verkauft. Also. Wer kann helfen?
     
  5. #5 westerwaelder, 09.12.2015
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.542
    Zustimmungen:
    47
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Ich habe mir deinen Beitrag schon ganz durchgelesen ! Wenn Luft in das System kommt, dann gibt es eine undichte Stelle. Schon mal mit den Gedanken gespielt, daß auch der neue Schlauchsatz defekt sein könnte, weil er zb. zu lange gelegen hat und auch porös ist. Da würde ich den Fordhändler wo du die Teile geholt, oder sogar einbauen lassen hast, mal fragen.
    Es kann nicht sein, daß eine Undichtigkeit nicht gefunden wird !
     
  6. #6 Fiesta1848, 28.12.2015
    Fiesta1848

    Fiesta1848 Neuling

    Dabei seit:
    08.12.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    fiesta Diesel Bj. 2005
    So, Problem ist offenbar behoben, da nunmehr seit 2 Wochen nicht mehr aufgetreten.
    Entgegen der Tipps mit der Handpumpe hat sich dagegen der Kraftstofffilter als Übeltäter herausgestellt.
    Ford hat den Filter erneut ausgetauscht und die Blechkappe die normalerweise oben raufgeschraubt wird weggelassen, da vermutlich die Schrauben zur Befestigung beim ersten Austauschs des Filters zu feste angezogen wurden, was dann wohl zu einem Haarriss im Kunststoffgehäuse des Filters geführt hat. Durch diesen Haarriss zieht das Kraftstoffsystem dann die Luft.
    Also bei Luft im Kraftstoffsystem auch an den Filter denken!
     
Thema:

1.4 TDCI Luft im Kraftstoffsystem

Die Seite wird geladen...

1.4 TDCI Luft im Kraftstoffsystem - Ähnliche Themen

  1. ZV Tür Fahrerseite nicht abschließbar Ford C-Max 1.6 TDCI 2004

    ZV Tür Fahrerseite nicht abschließbar Ford C-Max 1.6 TDCI 2004: Hallo, bin neu hier im Forum . habe ein Ford C-Max 1.6 TDCI 2004 seit gestern und von einem auf dem anderem moment Streikt die Fahrertür. Es lässt...
  2. Vorbereitung für einen Ölwechsel: Ford Mondeo MK3 2.0 TDCI BWY

    Vorbereitung für einen Ölwechsel: Ford Mondeo MK3 2.0 TDCI BWY: Guten morgen allerseits! Ich habe mir einen gebrauchten Mondeo gegönnt (Raumwunder) und möchte ihn Stück für Stück wieder auf vordermann bringen....
  3. Mein Ford Focus 1.4 bj 99 ging während der Fahrt einfach aus

    Mein Ford Focus 1.4 bj 99 ging während der Fahrt einfach aus: Hallo ihr Lieben. Ich habe einen Ford Focus 1.4 75 ps bj 99. Er hatte am Anfang immer so Start Schwierigkeiten und nun ging er mir vor paar Tagen...
  4. 1.8 TDCi nimmt kein Vollgas an, AGR?

    1.8 TDCi nimmt kein Vollgas an, AGR?: Hallo zusammen, ich habe jetzt schon im Forum nachgelesen, aber diesen Fall auf die Schnelle so nicht gefunden. Falls ich hier falsch bin, dann...
  5. Vorglühprobleme1.6 tdci...2009..

    Vorglühprobleme1.6 tdci...2009..: Hallo zusammen .....bei unserem 1.6 tdci Bj. 2009 sind Vorglühprobleme vorhanden...Kontrollleuchte vorglühen geht ganz normal.. aber es wird...