Fiesta 6 (Bj. 02-06) JH1/JD3 1.4 TDCI Probleme

Diskutiere 1.4 TDCI Probleme im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Der 2007er Fiesta meiner Freundin (1.4TDCI 68PS) macht seit ein paar Wochen sorgen. Anfang des Monats hat auf der Heimfahrt plötzlich die...

  1. #1 nico1980, 20.03.2010
    nico1980

    nico1980 Benutzer

    Dabei seit:
    16.02.2006
    Beiträge:
    52
    Zustimmungen:
    0
    Der 2007er Fiesta meiner Freundin (1.4TDCI 68PS) macht seit ein paar Wochen sorgen.
    Anfang des Monats hat auf der Heimfahrt plötzlich die Motor/Getriebewarnleuchte angefangen zu blinken. Also ran an den Seitenstreifen und erstmal vorne nachgeschaut ob vielleicht zuwenig Flüssigkeit irgendwo drin. Alle Stände waren ok. Nach neuerlichem Starten war das blinken weg. Haben das Auto dann trotzdem in die Ford-Werkstatt gebracht (da ja erst im Sommer 2009 dort gekauft mit Garantie). Die meinten dann sie hätten einen Fehler im Fehlerspeicher gefunden und haben deshalb den Dieselfilter erneuert (nicht auf Garantie).

    Seit dem Filterwechsel haben wir nun das Problem das das Auto zeitweise ruckelt. Man merkt es vor allem im Leerlauf und bei Geschwindigkeiten bis 50km/h. Der Dieselfilter war auf der Außenseite zwar feucht glänzend aber man kann keine Undichtheit sehn, so das man jetzt sagen könnte er rinnt irgendwo aus.

    Für Tips und Ratschläge sehr dankbar.

    Lg Nico1980
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Redman

    Redman Neuling

    Dabei seit:
    13.07.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK6 Facelift 1.3L 69PS 1
    Wenn es nicht der Luftfilter ist, kann es dann evtl. die Einspritzdüse sein.

    Ist das Ruckeln beim Kaltstart oder wenn der Motor warmgelaufen ist verschwunden ?
     
  4. #3 nico1980, 21.03.2010
    nico1980

    nico1980 Benutzer

    Dabei seit:
    16.02.2006
    Beiträge:
    52
    Zustimmungen:
    0
    Tritt auch zeitweise auf wenn Motor warm. Einspritzdüsen würde mich doch sehr wundern bei grade mal 28.oookm. Vor allem is das ruckeln erst seit die Werkstatt den Dieselfilter erneuert hat.
     
  5. #4 nico1980, 28.03.2010
    nico1980

    nico1980 Benutzer

    Dabei seit:
    16.02.2006
    Beiträge:
    52
    Zustimmungen:
    0
    Problem leider immer noch da. Und heute hat auch wieder die Motorleuchte angefangen zu blinken und Fahrzeug ging in Notlaufbetrieb. Schön langsam hab ich die Nase voll von dem ******.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

1.4 TDCI Probleme

Die Seite wird geladen...

1.4 TDCI Probleme - Ähnliche Themen

  1. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...
  2. Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15

    Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15: Hallo, gibt es eine bebilderte Anleitung für die Wartungsarbeiten für den Ölwechsel und den Wechsel des Kraftstofffilters. Wäre echt toll. Oder...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Ford Focus 1.4 12/2004 - Neues Autoradio

    Ford Focus 1.4 12/2004 - Neues Autoradio: Hallo zusammen, ich habe einen Ford Focus 1.4 2004er Baujahr, bei dem das Radio nun den Geist aufgegeben hat. Eingebaut war das 6000cd Radio....
  4. Transit 2,0 TDCI 125 PS bj. 2004

    Transit 2,0 TDCI 125 PS bj. 2004: Hallo, mein Motor ist hin. Nun habe ich aus einem Mondeo III 2.0 TDCI einen Motor. Was auffiel war schon mal das die Ansaugbrücke und AGR anders...
  5. Lambdasonde Ford Focus 3 Turnier 1.6 TDCI

    Lambdasonde Ford Focus 3 Turnier 1.6 TDCI: Hallo Zusammen, Vielleicht kann mir hier jemand helfen. Bei meinem Ford Focus 3 Turnier 1.6 tdci 2011 ist die Lambdasonde nicht angeschlossen....