Fiesta 6 (Bj. 02-06) JH1/JD3 1.4 TDCI vFL - Wenig Leistung im Kalten // EAC

Diskutiere 1.4 TDCI vFL - Wenig Leistung im Kalten // EAC im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hey, mein kleiner hat öfters im kalten Zustand eine schrecklich niedrige Leistung gehabt. Manchmal war ich froh das ich von 60 & 4ten Gang mit...

  1. naja08

    naja08 Benutzer

    Dabei seit:
    23.10.2012
    Beiträge:
    492
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 1.8l TDCI 115PS 04/08 Facelift
    Hey,

    mein kleiner hat öfters im kalten Zustand eine schrecklich niedrige Leistung gehabt. Manchmal war ich froh das ich von 60 & 4ten Gang mit 30 im 2ten Gang auf der Brücke ankam. Manchmal bzw. Oft war es vom gut bekannten EAC Fail begleitet.

    Okay nachgeschaut -> Massekabel/Masseanschluss ziemlich viel Korrosion.. Etwas eingesprüht -> Perfekt.

    Dann hatte ich ein paar Wochen Ruhe und nun fängt er wieder an.

    Also gestern mal eben Batterie & Batteriehalterung raus, den dadrunter sitzen 2 Massekabel. Leider waren die schei** zu erreichen und wollten aufgrund unglaublichem rosts nicht weg. Also nur etwas abgeschliffen und vieeeel eingesprüht.

    Leider hat er seit dem wenig Leistung, wirft mir manchmal wieder den guten EAC Fail ins Gesicht.

    Eigentlich ging er vor dem Versuch den Masseanschluss zu säubern recht gut nur ab und zu hatte er mal was. Seit dem eher öfter.

    Im warmen gibt es keinerlei Probleme!

    Nun eigentlich sollte es sich verbessert haben seit gestern (als wir das Massekabel gereinigt haben & co.), was aber nicht der Fall ist.

    Liegt es evtl. garnicht an der Masse? Mit dem EAC könnt es schon daran liegen oder? Habt ihr da Erfahrungen?

    Fakten:
    - 1.4 TDCI (68 Pferde)
    - Elektronisches Gasbedal (wer es nicht weis..)
    - EAC FAIL = Fehler bei Gaspedal // Drosselklappe bzw. alles was mit dem Gasgeben zutun hat
    - 153 TKM
    - Keine Fehlercodes im BC


    Lieben Gruß
     
  2. #2 vanguardboy, 27.01.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.137
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    Eac fehler sind meist Korrosion schaden oder Brüchen am Steuergerät. Bei den eac fail geht er in notlauf progrsmm. Sollte man sich mal anschauen
     
  3. naja08

    naja08 Benutzer

    Dabei seit:
    23.10.2012
    Beiträge:
    492
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 1.8l TDCI 115PS 04/08 Facelift
    Meist hab ich dazu wenig Leistung. Doch vor manchmal bin ich ohne Probleme mit voller Leistung & EAC Fail rumgefahren. Also geht er nicht immer in den Notlauf
     
  4. #4 Schraubenvergesser, 27.01.2013
    Schraubenvergesser

    Schraubenvergesser Benutzer

    Dabei seit:
    10.06.2012
    Beiträge:
    295
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta MK6, 2007, 1.3l 70PS
    Schon mal mit IDS ausgelesen bzw. lassen?

    Wenn es einen EAC Fehler gibt bzw. gegeben hat,
    dann siehst du ihn damit(OBD steht außen vor).
     
  5. naja08

    naja08 Benutzer

    Dabei seit:
    23.10.2012
    Beiträge:
    492
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 1.8l TDCI 115PS 04/08 Facelift
    Dazu in ne spezial Werkstatt? Oder packt das noch die Ford Werkstatt?

    Kostet ca.?
     
  6. #6 Schraubenvergesser, 28.01.2013
    Schraubenvergesser

    Schraubenvergesser Benutzer

    Dabei seit:
    10.06.2012
    Beiträge:
    295
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta MK6, 2007, 1.3l 70PS
    Ja, ab zum FFH und vorher nach dem Preis fragen, es gibt hier
    Geschichten die berichten von 30 bis über 100€.

    Bevor du auf gut Glück etwas tauschst bzw. reparierst könnte
    das hilfreich sein.
     
  7. naja08

    naja08 Benutzer

    Dabei seit:
    23.10.2012
    Beiträge:
    492
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 1.8l TDCI 115PS 04/08 Facelift
    Also der Meister meint evtl. Kraftstofffilter. Dienstag wird IDS gemacht.

    Im falle der Fälle... Kann man den gut selbst wechseln? Kostet ca. Und wo sitzt der?
     
  8. naja08

    naja08 Benutzer

    Dabei seit:
    23.10.2012
    Beiträge:
    492
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 1.8l TDCI 115PS 04/08 Facelift
    Muss den alten Thread mal etwas Pushen...

    Hab nun IDS machen lassen mit dem Ergebnis:

    P0220-60-PCM // Drosselklappen-/Pedalstellungs-Sensor/-Schalter: Stromkreis B
    Kann verursacht werden durch:
    - Sensor fehlerhaft
    - Kabelstrang: Kurzschluß nach Batterie-Plus oder Masse
    - Stecker beschädigt oder verunreinigt
    - PCM beschädigt oder defekt

    P0401-70-PCM // EGR-System: unzureichender Durchfluß erkannt
    Kann verursacht werden durch:
    - EGR Ventil oder Belüftung verstopft oder ohne Funktion
    - Fehler liegt wahrscheinlich in EVR Magnetventil
    - Fehler liegt wahrscheinlich in PCM.

    P0563-60-PCM // Systemspannung hoch
    Kann verursacht werden durch:
    - Hohe Systemspannung
    - Ladesystem
    - Entladene oder defekte Batterie
    - PCM beschädigt oder defekt.
    Hinweis: Dieser DTC kann nach dem Anschluss mit Überbrückungskabeln an eine 24V-Batterie gesetzt werden.
    Sicherung 13 20A in der CJB und zugehörigen Kabelstrang prüfen.

    P0571-70-PCM // Fehler im Bremsschalter - Geschwindigkeitsregelsystem
    Kann verursacht werden durch:
    - Bereich-/Funktionsfehler
    - Bremsschalter: Signal nicht plausibel
    - Bremslichtschalter / Kabelstrang
    - Kabelstrang: Kurzschluß nach Batterie-Plus oder Masse
    - Kabelstrang: Stromkreis offen

    U0155-70-PCM // Keine Kommunikation mit Modul - Kombiinstrument

    Was er noch sagte ist, das letzteres (U0155) eigentlich nichts zu sagen hat, das man diesen Ignorieren könnte.


    Da wir dick an den Kraftstofffilter dachten wurde dieser heut gewechselt...
    Bei der anschließenden Testfahrt hatte er im kalten Zustand wieder sehr wenig Leistung (keine Fehlermeldung und auch nicht Notlauf).

    Sobald er warm war, war alles wieder OK.

    Der IDS Mensch meinte das einige Fehler durch Kraftstofffilterwechsel verschwinden sollten. Frage ist nun, was würdet ihr weiterhin machen?

    Was könnte nun noch an der Leistung im kalten Zustand liegen?

    Nach der Testfahrt heut war kein DTC im BC.

    Wenn er mal wieder nen Fehler meldet dachte ich mir das ich evtl. den ADAC mal auslesen lass... (Kostenlos im gegensatz zu IDS).
    Soviel ich weiß hat jedoch der '01er Diesel noch keine einheitlichen Protokolle zur ECU.. Findet da der ADAC überhaupt etwas? Habt ihr da Erfahrungen?

    Gruß
     
  9. #9 vanguardboy, 10.03.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.137
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    Tippe immer noch auf kontakt probleme am pcm .. wackel mal dran wenn der fehler auftritt
     
  10. naja08

    naja08 Benutzer

    Dabei seit:
    23.10.2012
    Beiträge:
    492
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 1.8l TDCI 115PS 04/08 Facelift
    Wo sitzt der? Is das die kleine Box nahe Kraftstofffilter? Bzw. die kleine Box die am Batteriekasten hängt?
     
  11. #11 vanguardboy, 10.03.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.137
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    Box an der batterie. Eac fehler sind zu 99% probleme mit den stecker.
     
  12. naja08

    naja08 Benutzer

    Dabei seit:
    23.10.2012
    Beiträge:
    492
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 1.8l TDCI 115PS 04/08 Facelift


    Muss mich mal wieder melden ;-).

    Habs heut mit dem Stecker wackeln öfters versucht, ohne Erfolg.

    Er fährt und wenn er warm ist (und man im Turbo fahren kann) gehts auch einigermaßen.

    Er ist aber trotzdem zäh (als würde man immer nur 40-70% Gasgeben).
    Drehzahlen bekommt er (also geht auch bis zum Begrenzer jedoch sehr langsam und Träge. Von Beschleunigung kann man wenig reden).

    Wobei ich eigentlich nicht ans Gaspedal gedacht hätte ?
    Er hatte am 07.02.13 mal nen EAC Fail wieder da hab ich den ADAC mal auslesen lassen: P0191, P0401, P0563.

    Er meinte evtl. Raildruck Sensor oder komplette Pumpe (worst Case ^^).

    Werkstatt (freie) hat mal sämtliche Stecker überprüft aber keiner hatte Korrosion oder ähnlich.. waren alle in Ordnung.

    Was meint ihr dazu? Noch irgendwelche Ansätze (ansonsten werd ich wohl eben mit geschätzten/gefühlten 45PS fahren müssen :p)

    Gruß
     
Thema: 1.4 TDCI vFL - Wenig Leistung im Kalten // EAC
Besucher kamen mit folgenden Suchen
  1. ford fiesta 1.4 tdci injektor kabel

    ,
  2. ford fiesta mk 6 im 5 Gang wenig leistung

    ,
  3. ford fiesta 2002 1.4 pcm

Die Seite wird geladen...

1.4 TDCI vFL - Wenig Leistung im Kalten // EAC - Ähnliche Themen

  1. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...
  2. ZV Tür Fahrerseite nicht abschließbar Ford C-Max 1.6 TDCI 2004

    ZV Tür Fahrerseite nicht abschließbar Ford C-Max 1.6 TDCI 2004: Hallo, bin neu hier im Forum . habe ein Ford C-Max 1.6 TDCI 2004 seit gestern und von einem auf dem anderem moment Streikt die Fahrertür. Es lässt...
  3. Vorbereitung für einen Ölwechsel: Ford Mondeo MK3 2.0 TDCI BWY

    Vorbereitung für einen Ölwechsel: Ford Mondeo MK3 2.0 TDCI BWY: Guten morgen allerseits! Ich habe mir einen gebrauchten Mondeo gegönnt (Raumwunder) und möchte ihn Stück für Stück wieder auf vordermann bringen....
  4. Klimaautomatik bei kalten Temperaturen

    Klimaautomatik bei kalten Temperaturen: Hallo Ich habe bei meinem Galaxy die Klimaanlage auf "AUTO" eingeschalten. Auch bei kalten Temperaturen schaltet sich meistens der "A/C" Knopf...
  5. Mein Ford Focus 1.4 bj 99 ging während der Fahrt einfach aus

    Mein Ford Focus 1.4 bj 99 ging während der Fahrt einfach aus: Hallo ihr Lieben. Ich habe einen Ford Focus 1.4 75 ps bj 99. Er hatte am Anfang immer so Start Schwierigkeiten und nun ging er mir vor paar Tagen...