Escort 6 (Bj. 92-95) GAL/ALL/CLX 1,4l Motor ruckelt wenn warm (für Experten)

Diskutiere 1,4l Motor ruckelt wenn warm (für Experten) im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hi Leute, ich habe bei mir die 1,4l Maschine aus nem 92er MK5 verbaut und sobald der Motor warm geworden ist, fängt er an zu ruckeln. Die...

  1. Dwucet

    Dwucet Neuling

    Dabei seit:
    14.08.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1994, 1.4
    Hi Leute,

    ich habe bei mir die 1,4l Maschine aus nem 92er MK5 verbaut und sobald der Motor warm geworden ist, fängt er an zu ruckeln.

    Die Zündaussetzer sind sehr deutlich spürbar, wenn ich leicht Gas gebe und sich die Drosselklappe nur ganz leicht öffnet.

    Im kalten Zustand läuft die Kiste 1A!

    Da ich noch über div. Ersatzteile aus einem Schlachtfest verfüge habe ich folgende Bauteile ohne Erfolg bereits ausgetauscht:

    - Map Sensor
    - komplette Zentraleinspritzeinheit
    - Zündkerzen (neu)
    - Zündkabel (neu)
    - Luftfilter (neu)
    - Thermostat (neu)

    Die Zylinderkopfdichtung samt Ventilschaftdichtungen wurden auch gewechselt. Ansaugbrücke auf Dichtigkeit überprüft.

    Hat jemand eine Idee?


    Gruß, Jürgen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 06.11.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    bitte zukünftig keine Doppelposts mehr.

    Danke
     
  4. Natter

    Natter Neuling

    Dabei seit:
    06.11.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier Bj.97 1.6.16V
    Vorschlag wenn möglich Fehlerspeicher auslesen.
    Luftmassenmesser, Lambdasonde Kontrollieren
    Zundspule wechseln

    Mfg Natter
     
  5. Dwucet

    Dwucet Neuling

    Dabei seit:
    14.08.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1994, 1.4
    @Admin doppelposts hin oder her, der Motor und somit auch dieser Fehler sind im Fiestaforum ebenfalls gut aufgehoben...diese Einschränkung ist in dem Fall ein wenig sinnlos.

    Zum Thema:

    Der Wagen hat keinen Luftmassenmesser und erklär mal bitte warum die Zündspule im warmen Motorzustand plötzlich fehlerhaft arbeiten soll. Das gleiche mit der Lambda Sonde, der zusammenhang fehlt mir ein bisschen.
     
  6. #5 petomka, 06.11.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    über sinnloses lässt sich streiten, über die Forenregeln, denen du zugestimmt hast, nicht:



    zum Thema:
    Der Temperatursensor würde bei dir in Betracht kommen, meldet der immer motor kalt, wird der motor im warmen Zustand überfettet, das Gemisch ist dann nicht mehr richtig Zündfähig.
    Möglich wäre auch das Drosselklappenpoti, defekte Schleiferbahnen oder gebrochene Isolierungen an den Kabel verfälschen das Signal zum Motorsteuergerät.
    Fehlerspeicherauslesen lassen wäre evtl. auch nicht schlecht. Arbeitet die Lambdasonde richtig? Zündspule möchte ich ausschließen (manchmal kommt es vor, dass im inneren der Spule im warmen Zustand ein Kontakt aufmacht und somit den Stromkreis unterbricht), der Fehler würde sich so äussern, dass der Motor nur auf drei Zylinder läuft, das hast du ja nicht, oder?
     
  7. #6 Onkel Henry, 06.11.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Das ist ein durchaus üblicher Fehler. Im Fahrbetrieb erwärmt sich die Wicklung in der Spule und wenn die Isolation der einzelnen Wicklungen beschädigt ist ergibt das an diesen Stellen einen Kurzschluss. Dadurch kann die Spule die erforderliche Zündspannung nicht mehr richtig aufbauen.

    Im kalten Zustand findet noch keine Regelung statt. Die setzt erst ein, wenn der Motor ein wenig Betriebstemperatur hat. Hier müsste allerdings die Sonde ein fettes Gemisch signalisieren (ist eher selten), damit dieses dann von der Motorregelung unter die Zündfähigkeit abgemagert würde.

    Ich vermute alledings eher das Gegenteil. Die 1.4er CFI müssten eigentlich alle eine Ansaugkrümmerheizung haben und die fällt gerne mal aus. Das hat dann oft zur Folge, dass im kalten Zustand entsprechend viel Sprit eingespritzt wird, damit der Motor überhaupt läuft. Das funktioniert noch ganz passabel, aber sobald der ein wenig Temperatur bekommt ist es einfach zuviel und die Kerzen verrußen und zünden dann nicht mehr richtig.

    Wenn ich richtig liege erhälst du einen ersten Hinweis, wenn du die Kerzen raus nimmst und sie sind schwarz. Dann solltest du mal beim Kaltstart vorsichtig den Ansaugkrümmer abtasten. Da wo die Verzweigung auf die einzelnen Zylinder beginnt müsste die Heizung sitzen und mindestens beim Kaltstart heiß sein.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

1,4l Motor ruckelt wenn warm (für Experten)

Die Seite wird geladen...

1,4l Motor ruckelt wenn warm (für Experten) - Ähnliche Themen

  1. Datenblatt oder Infoquelle gesucht für Motor 4GA 4GD

    Datenblatt oder Infoquelle gesucht für Motor 4GA 4GD: Hallo Leute, ich bin auf der Suche nach einer technischen Info. Es geht darum herauszufinden wann z.B. der Turbo einsetzt U/Min und wieviel Druck...
  2. Leistungsproblem 2,2l 150 HDI 4N03 Motor Jumper Boxer Turbo

    Leistungsproblem 2,2l 150 HDI 4N03 Motor Jumper Boxer Turbo: Hallo zusammen. Ich habe Leistungsprobleme mit meinem Kastenwagen Wohnmobil Citroen Jumper 2,2l 150 HDI Bj. 2013 Motor 4N03 mit 42000km. Nach...
  3. Bremsen machen Geräusche wenn warm

    Bremsen machen Geräusche wenn warm: Ich habe ein Problem mit den Bremsen und zwar, machen die Bremsen Geräusche wenn man z.B. im Kreisverkehr fährt und halt etwas lenkt. Die...
  4. Farbe Motor grau Capri III Baujahr 1984

    Farbe Motor grau Capri III Baujahr 1984: Hallo, ich habe einen Capri III mit einem grauen Motorblock. Ich möchte diesen in Originalfarbe lackieren. Am besten in einer RAL Qualität, weil...
  5. Mondeo 4 (Bj. 07-10) BA7 Automatik ruckelt

    Automatik ruckelt: Hallo zusammen, bei meinem Mondi (203 PS) schaltet die Automatik zeitweise unangenehm heftig. Insbesondere beim langsamen Anfahren oder...