Fiesta 6 (Bj. 02-06) JH1/JD3 1,4TdCi springt schlecht an

Dieses Thema im Forum "Fiesta Mk6 Forum" wurde erstellt von Rotschi, 20.11.2012.

  1. #1 Rotschi, 20.11.2012
    Rotschi

    Rotschi Neuling

    Dabei seit:
    02.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 2003, 1,4TdCi
    Hallo,

    hab nen Fiesta Diesel und bisher nei Probleme gehabt. Jetzt nach 140.000km hatte ich zweimal Probleme beim Starten.
    Folgendes: Der Motor springt kurz an, Sobald ich losfahren möchte geht er aus. Die folgenden Startversuche dreht nur der ANlasser. Nach ca 5min startet er dann wieder. Woran kann das liegen?
    Hat jemand eine Idee wie man an diesen Fehler ranngehen sollte?
    Bisher in 2500km 2x aufgetreten. Aussentemperaturen hier ca. 10ºC.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 vanguardboy, 20.11.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.800
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JH1 1.3l
    Luft inner kraftstoffleitung. Vor dem Starten bitte die Handpumpe im Motorraum bitte paar mal betätigen, dann starten - und berichten ob er sofort ansprigt.
     
  4. #3 Rotschi, 20.11.2012
    Rotschi

    Rotschi Neuling

    Dabei seit:
    02.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 2003, 1,4TdCi
    So wollte das ganze Heute probieren aber wie es der Zufall will ist er natürlich sofort angesprungen. Ich werde die Tage weitertesten und sobald es auftritt mal pumpen. Ich hab mal nach Lecks geschaut kann aber nichts entdecken...
     
  5. #4 vanguardboy, 20.11.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.800
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JH1 1.3l
    Die undichtihkeit der kraftstoffleitung ist im Bereich der handpumpe/Anschluss undicht. Meistens haarrisse die man kaum sieht
     
  6. fordcu

    fordcu Benutzer

    Dabei seit:
    08.06.2007
    Beiträge:
    293
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tdci S
    Hi leute ,

    handpumpe die probleme hatte ich auch das ist der anfang , lass es machen nicht gut für die diesel pumpe . beim ffo ca 240 € . 2xdruckschleuche und die handpumpe die sich geändert hat .
     
  7. #6 Rotschi, 22.11.2012
    Rotschi

    Rotschi Neuling

    Dabei seit:
    02.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 2003, 1,4TdCi
    Hallo,
    ffo ist wohl der Fordhändler. Sind die 240€ nur die Teile oder auch die Arbeitszeit? Was kosten denn nur die Handpumpe und die drummherumliegenden Teile?

    Danke erstmal für die Tipps!!
     
  8. fordcu

    fordcu Benutzer

    Dabei seit:
    08.06.2007
    Beiträge:
    293
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tdci S
    handpumpe kostet 165€ incl. der leitungen und mwst. . arbeitslohn 1std. 2 Jahre garantie alles sauber gemacht und incl. autowäsche .

    habe auf das auto noch gewartet plus 2xkaffe ..........
     
  9. #8 Rotschi, 17.12.2012
    Rotschi

    Rotschi Neuling

    Dabei seit:
    02.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 2003, 1,4TdCi
    So, nun ist der Fehler nach langer Zeit wieder aufgetreten. Hab dann an der Handpumpe gepumpt und es hat ordentlich gegluckert. Damit ist der Fehler wohl fast eindeutig bestätigt.
    Also werde dann mal zum Ford Händler fahren.
    Hat jemand vielleicht die Nummern von den Teilen die getauscht werden sollen? Oder ist es nur 1 Teil (Pumpe inkl. Druckschläuche)?
    Mein Ford Händler hier ist nicht der Beste wenn es ums Teilesuchen geht...
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Rotschi, 19.12.2012
    Rotschi

    Rotschi Neuling

    Dabei seit:
    02.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 2003, 1,4TdCi
    So Handpumpe getauscht...Jetzt mal schaun obs wieder gut ist...
     
  12. #10 Rotschi, 22.12.2012
    Rotschi

    Rotschi Neuling

    Dabei seit:
    02.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 2003, 1,4TdCi
    Fehler behoben.....
    Danke für den Tipp
     
Thema:

1,4TdCi springt schlecht an

Die Seite wird geladen...

1,4TdCi springt schlecht an - Ähnliche Themen

  1. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...
  2. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  3. Galaxy 1 (Bj. 95-00) WGR Galaxy springt nicht an

    Galaxy springt nicht an: Hallöle. Ich bin neu hier und hoffe das mir geholfen werden kann. Ich habe mich jetzt seit einer Woche durch das Forum gelesen. Hat aber bisher...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Neues Radio - links schlechter Sound?

    Neues Radio - links schlechter Sound?: Hallo zusammen, Ich habe heute das alte originalradio ausgebaut und dachte eigentlich idiotensicher das neue sony radio eingebaut. Adapterkabel...
  5. MK1, 1,6, 74 kW springt nicht mehr an

    MK1, 1,6, 74 kW springt nicht mehr an: Hallo liebe Ford-Freunde! Nachdem mein FoFo ständig Probleme macht und ich im Begriff bin, ihn abzumelden, dachte ich, ich frag noch mal bei Euch...