Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW 1,6 16V hat nicht genug Leistung

Diskutiere 1,6 16V hat nicht genug Leistung im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hey... Sagt mal was könnte das sein bei meinem Daily Ford Fokus Turnier mk1 Bj 2002 1,6Liter 16V 100 Ps/160000km Er hat irgendwie keine bzw...

  1. Dirky8

    Dirky8 Neuling

    Dabei seit:
    13.07.2019
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fokus MK 1 Turnier 2002 1.6
    Hey...

    Sagt mal was könnte das sein bei meinem Daily

    Ford Fokus Turnier mk1
    Bj 2002
    1,6Liter 16V
    100 Ps/160000km

    Er hat irgendwie keine bzw nicht genug Kraft.

    Braucht statt 11 Sekunden 17Sekunden auf 100 Statt 185 nur 160. Durchzug ist auch lächerlich für 100Ps. Ist ein altes Auto. Weiss ich. :)

    Keine Kontrollleuchte nach dem Start an.

    Kat ist neu. Lambda hinterm Kat neu. Auspuff und Flexrohr sind dicht. Seitdem neuen Kat nimmt er untenrum auch besser Gas an.

    Aber Kraft ist zuwenig da. Verbrauch ist dafür zu hoch(10LiterAutobahn).
    Öleinfüllschraube sieht nicht schleimig oder weiss aus. Aus dem Auspuff kommt auch kein blauer Dunst. Motor ist trocken. Er schwitzt kleines bissel am Ventildeckel.
    Die Unterdruckschläuche sind soweit alle dicht. LuFi ist auch sauber.

    Zündkerzen hat er noch keine Neuen bekommen. Liegen aber schon da. Direkt die Spule und die Kabel mitwechseln? Kann es daran liegen? Steht ja bekannten Fehlern hier im Forum.

    Ölverbrauch ca 1 Liter auf 2000km? Normal oder zuviel?

    Danke...:rock:
     
  2. #2 MucCowboy, 26.07.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.891
    Zustimmungen:
    1.475
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Neue Zündkerzen können nie schaden, je nachdem wie alt die alten sind.
    Gleiches gilt für die Zündkabel.
    Die Spule sollte erst dann in Verdacht geraten, wenn Du trotz neuer Kerzen und Kabel einen unruhigen Motorlauf oder einen zu hohen Leerlauf hast.

    Wie ist der Motorlauf im Stand / Leerlauf? Ruhig und gleichmäßig bei ca. 850 U/min?

    Welchen Sprit tankst Du? E5 oder E10?

    Fehlerspeicher ausgelesen?

    Der Benzin- und Ölverbraucht ist etwas hoch, liegt aber vielleicht auch daran, dass Du unbewusst ständig versuchst, die fehlende Leistung mit dem Gaspedal auszugleichen.
     
  3. Dirky8

    Dirky8 Neuling

    Dabei seit:
    13.07.2019
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fokus MK 1 Turnier 2002 1.6
    Hallo MucCowboy

    Danke für deine AW.

    Motorläuft kalt wie warm ruhig. Springt auch kalt/warm gut an. Kommt mir aber so vor als wenn er trotz erhöhten Verbrauch nicht richtig drehen will. Im fünften fehlt dann komplett die Kraft...

    Fehlerspeicher wird die Tage ausgelesen. Steht schon auf dem Zettel. Notlauf oder so. Sollte es aber nicht sein. Hatte gestern mal die Batterie ab für 1h.

    Leerlauf bei ca 850

    Naja... Öl kann tatsächlich an 2 längeren Autobahn etappen liegen. Wobei da eher mit 4000Touren konstant durchgezuckelt wurde.

    Ich tanke E10. Naja... ich versuche nicht das auszugleichen. 7-8Liter müsste er verbrauchen. Liegt aber über 10.
     
  4. tsb

    tsb Benutzer

    Dabei seit:
    23.06.2014
    Beiträge:
    343
    Zustimmungen:
    26
    Fahrzeug:
    Ford Focus MK1 1,6 BJ99+BJ03
    Kompression testen, evtl. Zahnriemen nicht korrekt montiert und Steuerzeiten daher falsch.
     
  5. Dirky8

    Dirky8 Neuling

    Dabei seit:
    13.07.2019
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fokus MK 1 Turnier 2002 1.6
    Hallo tsb,

    Danke für deine Antwort.

    Der Zahnriemen ist neu. Leistung davor und danach gleich.
    Würde man eine Fehlercode bei falschen Steuerzeiten haben?
    Hier mal ein Video von den Regelzeiten der beiden Lamdasonden oben nach Kat unten vor Kat. In Ordnung oder defekt?
    Danke
     
  6. #6 OHCTUNER, 28.07.2019
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    6.240
    Zustimmungen:
    78
    Ölverbrauch ist definitiv zu hoch , das hat meiner mit knapp 300tkm und regelmäßig Vollgas auch und der Motor ist am Ende .
    Kompression messen ist ein guter Ansatz , zusätzlich bei laufendem Motor mal den Öldeckel abmachen , ballert es da anständig raus wegen hohem Blowby , haben die Kolben/Zylinder ihre beste Zeit hinter sich .
    Wann hat denn der Motor mal einen neuen Luftfilter bekommen , sind in der Regel viel zu lange verbaut , das kann den Sprit und Ölverbrauch auch nach oben treiben .
     
  7. #7 MucCowboy, 28.07.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.891
    Zustimmungen:
    1.475
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Erst auslesen, dann spekulieren ;)
    Gleiches mit dem Kompressionstest.

    Eventuell. Je nachdem. Verstellte Steuerzeiten sind aber permanent, nicht ab und zu beim Gasgeben, und der Kübel läuft dann meist nicht einfach schlapp, sondern wie ein Sack Nüsse.

    Hast Du einen Plan was Du da tust? Ich fürchte, nicht. Also helfen Dir solche Laptop-Diagnosen auch nicht weiter. Abgesehen davon verläuft der winzige Diagramm-Ausschnitt normal, aber vermutlich lief der Motor ohne Last. Andernfalls würde die Motorkontrolle anzeigen und der Fehlerspeicher gefüllt. Hier schließt sich der Kreis: Erst auslesen, dann spekulieren ;)
     
  8. #8 Dirky8, 29.07.2019
    Zuletzt von einem Moderator bearbeitet: 29.07.2019
    Dirky8

    Dirky8 Neuling

    Dabei seit:
    13.07.2019
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fokus MK 1 Turnier 2002 1.6
    MucCowboy

    Was meinst du mit spekulieren?:hilfe:

    Fehlerspeicher war leer zum Start.

    Ja Motor lief ohne Last. Wieso sagst du das der dann unter Last sich füllen würde?

    Im übrigen hat das ein KFZ'ler nach Feierabend gemacht. Ich hab keine Ahnung ob der weiss was er tut. Meinen Zahnriemen konnt er aber einbauen.

    Dazu... du sprichst mit einem 40jährigen Mann. Das ist mein Zweitwagen. Winterauto, Fische holen usw.

    OHC Tuner

    Vielen Dank für deine Antwort.:top:

    Damit kann ich was anfangen.

    Kompression werde ich mal nach dem Werkstattbuch testen. Hatte ich vor.

    Das mit dem Deckel wusste ich noch auch nicht. Danke dafür. Morgen gleich mal schauen.

    LuFi und Zündkerzen sind bestellt. Den LuFi hab ich schonmal ausgeklopft.Ob es hilft:lol:
    Zündkerzen sehen eigentlich recht gut aus. Der Abstand passt auch für diese NGK Kerzen. Hab aber keine Ahnung ob die optimal/original sind.

    Was ich heute gemacht habe ist vollgetankt mit Super. Nicht Super E10. War dann auf der Bahn. Da lief er dann doch schon etwas schneller. Tacho 180-190. Leider ist die A2 bei mir recht "hügelig" bzw sind kaum ebene Abschnitte. So richtig untenraus will er aber für seine ehemals 100PS nicht. Gerade so der Klassiker 4. Gang raus aus der Stadt... da ist er bissel schwach auf der Brust.

    Mit 180-190 meine ich den Berg runter:). Halbwegs ebene Strecke knapp 170 Tacho. Also vllt 160.

    Wie gesagt. Recht schwach auf auf der Brust. Denke das der wirklich bissel Liebe braucht.

    Jemand eine gute Adresse für einen günstigen überholten Motor bzw eine gute Adresse für Motoreninstandsetzung?? Bitte keine Hinweise wegen Wirtschaftlichkeit. Ein Neuwagen ist auch nicht wirtschaftlich.
     

    Anhänge:

  9. #9 MucCowboy, 29.07.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.891
    Zustimmungen:
    1.475
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Wenn Du geschrieben hättest, dass ein Mechatroniker das Diagramm erstellt hat.....
    Unter Last schaut das Diagramm logischerweise anders aus. Da werden ja auch ganz andere Mengen und Zusammensetzungen an Abgas an den Sonden vorbeigedrückt. Wenn man Aussagen zur Gemischaufbereitung und Verbrennungsqualität treffen will, was die Lamdasonden erkennen lassen, dann ist der unbelastete Motorlauf nur wenig geeignet dafür.

    Luftfilter ausklopfen (wie einen Teppich) hilft nur wenig. Wenn er komplett trocken ist, dann besser mit Luftdruck ausblasen. Wenn er (öl-)feucht ist, dann tauschen.
     
  10. Dirky8

    Dirky8 Neuling

    Dabei seit:
    13.07.2019
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fokus MK 1 Turnier 2002 1.6
    MUC Cowboy

    Nö... Schrauber, kein Mechatroniker. Nachdem was du jetzt gesagt hast bin ich mir auch nicht mehr so sicher inwieweit das ganze Aussagekraft hat. Fährt eine normale Werkstatt beim Auslesen oder lassen die sen Motor nur mal hochdrehen? Wie ist da der genaue Ablauf? Einfach für mich um das einordnen zu können ob ich zum freudlichen Fordhändler fahre oder nicht.

    Lufi ist nicht Ölfeucht. Kommt aber ein neuer.

    Denke aber das der Motor halt seine beste Zeit hinter sich hat.
     
  11. #11 MucCowboy, 29.07.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.891
    Zustimmungen:
    1.475
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Beides ist möglich. Es kommt darauf an nach was die Werkstatt sucht und welche Testläufe sie für geeignet hält. Livedaten während einer Testfahrt auslesen kann man auch vom Beifahrersitz aus.
     
    Dirky8 gefällt das.
  12. Dirky8

    Dirky8 Neuling

    Dabei seit:
    13.07.2019
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fokus MK 1 Turnier 2002 1.6
    Wäre bei einer Suche nach einer defekten Lambdasonde eher Stillstand oder Fahrt angebracht?
    Wie gesagt... ich versuche mir gerade ein Bild zu machen. Hab selber davon nur rudimentäre Wissensteile. Wenn ich hier schonmal Leute an der Hand die scheinbar verständliche Erklärungen geben können bin ich selbstverständlich dankbar. Es eben darum das ich ungern nur auf einen alleine höre. Wie beim Arzt. Da holt man sich bei gewissen Dingen eben auch ne zweite Meinung.:)

    Danke
     
  13. #13 PGR 156, 10.08.2019
    PGR 156

    PGR 156 Benutzer

    Dabei seit:
    19.04.2019
    Beiträge:
    40
    Zustimmungen:
    9
    Fahrzeug:
    Ford Focus MK1 1,6 Zetec SE
    Eine defekte O2-Sonde sollte vor allem einen Eintrag im Fehlerspeicher hinterlassen, wenn der Fehler häufig auftritt, sollte sich das auch im Kombiinstrument zeigen.
    Also erstmal den Fehlerspeicher auslesen, vorher ist alles nur stochern im Nebel.

    160000km ist nix besonderes. Meine Autos fahre ich bis mindestens 350000km und von denen hatte keiner einen Motor, der mechanisch verschlissen war. Die hatten alle normale Leistung, manchmal mit erhöhtem Ölverbrauch (da hatte dann meine Schwester als Vorbesitzer 150000km nur hin und wieder nur "Salatöl" nachgefüllt, nie Ölwechsel gemacht).
    Bis ca. 3000 Touren ist der 100PS allerdings...mmh, sagen wir... drehmomentmäßig ist da deutlich Platz nach oben. Halt ein Vierventiler ohne Nockenwellenverstellung. aber obenrum hat er dann Leistung und mein Verbrauch war auf der Autobahn bis 140km/h noch nicht über 6,5L/100.
    Von daher denke ich auch, da ist was im Argen. Aber an gleichmäßig schlecht gewordene Kompression glaube ich eher nicht, wenn er ruhig läuft.
    Fehlerspeicher auslesen!

    Wenn Du vermutest, daß der Ölverbrauch durch einzwei einzelne Fahrten hochgetrieben wurde, hast Du also eigentlich gar keinen tatsächlichen Langzeitüberblick über den Ölverbrauch Deines Motors, oder?
    Wenn Du meistens nur kürzere Strecken fährst (so bis ca. 10km), sammelt sich im Öl einerseits Kondenswasser aus der Luft, andererseits unverbranntes Benzin durch die Kaltlaufanreicherung.
    Da freut sich dann der Kunde immer, daß der Motor keinen sichtbaren Ölverbrauch hat. Lt. Peilstab fehlt ja nichts.
    Nach einer längeren Autobahnfahrt, der Motor wurde ne Weile richtig warm und konnte das Kondenswasser und den unverbrannten Kraftstoff über die Kurbelwellenentlüftung verdampfen, zeigt dann der Peilstab einen niedrigeren Stand an. Das nachgekippte Öl wurde aber dann nicht seit dem letzten Prüfen verbraucht, sondern halt schon in den vielen Kilometern vorher. Auf 100km gerechnet ist der Verbrauch also deutlich geringer. Kann das bei Dir sowas sein?
    Wenn ja, kann man das als Indiz für Verschleiß außen vor lassen.
     
    Dirky8 gefällt das.
  14. #14 Schrauberling, 11.08.2019
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.142
    Zustimmungen:
    490
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    Vorallem drückt der 1.6 konstruktionsbedingt immer einen konstanten Luftstrom aus dem Öldeckel. Liegt an der Kurbelwellengehäuseentlüftung. Bei VW herrscht meist Unterdruck
     
    Dirky8 gefällt das.
  15. #15 PGR 156, 11.08.2019
    PGR 156

    PGR 156 Benutzer

    Dabei seit:
    19.04.2019
    Beiträge:
    40
    Zustimmungen:
    9
    Fahrzeug:
    Ford Focus MK1 1,6 Zetec SE
    Ja, bei manchen Konstruktionen muß der Motor quasi die Dämpfe rausdrücken, bei anderen wird gesaugt.
     
    Dirky8 gefällt das.
  16. Dirky8

    Dirky8 Neuling

    Dabei seit:
    13.07.2019
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fokus MK 1 Turnier 2002 1.6
    Danke an euch für die Antworten.

    Öl beobachte ich momentan. Hab das Öl/Ölfilter jetzt komplett gewechselt obwohl der im Mai erst Ölwechsel hatte. Das Öl sah auch neu aus beim Kauf des Fahrzeugs.
    LMM hat er ja nicht. Der Kat ist neu samt Lambda. Hat sich aber nix verändert am Fahrverhalten bzw an Lesitungsentwicklung. Benzinfilter ist neu. Drosselklappe hab ich gereinigt. Die Unterdruckschläuche sehen auch gut aus.

    Verbrauch ist bei 10 Litern Super. Auf 100km. Find ich "bissel" hoch. Han auch das Gefühl das er an manchen Tagen besser läuft wie an anderen. Und sonstark kann das nicht an der Aussentemperatur liegen. Itgendwie merkwürdig.

    Auch wenn es stochern im Nebel ist wäre ich für Ideen was kaputt sein könnte dankbar.
    Hier nochmal das Video der Lambdasonderegelung. Leider nur im Stand.
     
  17. Dirky8

    Dirky8 Neuling

    Dabei seit:
    13.07.2019
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fokus MK 1 Turnier 2002 1.6
    Achso... Fehlerspeicher war im stand leer
     
  18. #18 Schrauberling, 11.08.2019
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.142
    Zustimmungen:
    490
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    hast du dir schonmal Andere Werte angeschaut die ausgegeben werden und möglicherweise auf einen Sensordefekt schließen lassen?
    Schonmal die AU Sonde probeweise reingehängt und geschaut wie es sich verhält?
     
    Dirky8 gefällt das.
  19. Dirky8

    Dirky8 Neuling

    Dabei seit:
    13.07.2019
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fokus MK 1 Turnier 2002 1.6
    Kann man alles machen. Kostet aber alles Geld. OBD auslesen(Video)hat ein Bekannter Schrsuber gemacht. Aber alles umsonst bekomme ich auch nicht. Bei der AU im Mai hat das Auto alles bestanden laut Bericht. Wobei ich das alles nicht mehr so recht glauben kann.

    Was mich halt auch in Richtung leicht fortgeschrittener Motorverschleiss denken lässt ist das er kalt irgendwie besser Gas annimmt.

    Kompression messen bin ich noch nicht dazu gekommen. Was ich noch machen werde ist mal fahren mit OBD. Denke dann sieht man mehr oder eben nicht. Verbrauch bissel runter wäre schon cool. 8 Liter im Mix würden sich schon enorm bemerkbar machen.

    Ist halt schon merkwürdig das AU besteht ohne Fehler und trotzdem soviel verbraucht.
     
  20. #20 Schrauberling, 11.08.2019
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.142
    Zustimmungen:
    490
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    kauf dir einen Adapter für Forscan und ließ selber aus und im Raum München kann ich dir das auch machen und da kannst du ab nächster Woche auch mal gern den AU Schlauch reinhängen. Für ein geschmackvolles Kaltgetränk das auch kalt ist, ist das erledigt. Am besten kommt die wichtigste Zutat aus der Hallertau ;)
     
    Dirky8 gefällt das.
Thema:

1,6 16V hat nicht genug Leistung

Die Seite wird geladen...

1,6 16V hat nicht genug Leistung - Ähnliche Themen

  1. Anleitung Thermostatwechsel Mondeo Mk3, 1.8 16V 125PS

    Anleitung Thermostatwechsel Mondeo Mk3, 1.8 16V 125PS: Hallo Zusammen:hallo: Ich bin noch relativ neu und wollte mich nun auch mal einbringen. Da ich hier noch keine Anleitung über den Wechsel des...
  2. Keine Leistung Zündung

    Keine Leistung Zündung: Hallo habe Probleme mit vermutlich der Zündung. Auto ruckelt und fährt seit heute Morgen nur noch gefühlt auf 3 Zylinder. Habe Zündkerzen...
  3. Suche LiMa- Ford Focus MK2 2.0 16V

    LiMa- Ford Focus MK2 2.0 16V: Moin, wir suchen eine LiMa für unseren FoFo MK2 VFL 2.0 16V. Vielleicht hat jemand von Euch noch so eine rumliegen, generalüberholt oder neu,...
  4. Ford S-Max 1,6 TDCI Baujahr 2011 beim drehen vom Zündschlüssel passiert nichts

    Ford S-Max 1,6 TDCI Baujahr 2011 beim drehen vom Zündschlüssel passiert nichts: Hallo ich habe seit gestern ein Problem mit meinen Ford S-Max 1,6 TDCI Baujahr 2011.Und zwar habe ich mein Auto Abends in die Garage gefahren und...
  5. Stromlaufplan Ford Focus Turnier 1.6 16V

    Stromlaufplan Ford Focus Turnier 1.6 16V: Guten Abend in die Runde, mein Ford ist ein Focus Turnier 1.6 16V, BJ 2006. Direktimport aus NL mit Schlüsselnr 00000, daher bin ich mit dem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden