1.6 L Zetec ( E ) Motor

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von ploetsch10, 25.01.2007.

  1. #1 ploetsch10, 25.01.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo zusammen !

    Obwohl ich seid 1995 Escorts fahre/betreue, melde ich mich zum ersten mal hier im Forum.

    Meine Frage ist folgende:

    Ich möchte einen Motor 1,6 L 16V Zetec ( "E" oder nicht, weiß ich eben nicht) aus einem Escort 05/96 GAL in einen Escort 08/07 ALL ( 16 L 16V Zetec E) einbauen.

    Der eine (05/96) hat das L als Ansaugrohr mittig über den Ventildeckel laufen, der andere das Ansaugrohr nach hinten, hinter dem Zyl.-kopf vorbei.

    Beide haben die AGR, beide haben das 102 polige Motorsteuergerät mit dem angenieteten Blechschutz, beide 90 PS.

    Es wäre doof, alles umbebaut zu haben und dann wegen irgendeiner blöden Kleinigkeit Stress zu haben.

    Also, hat jemand schon mal eien ähnlch Aktion gemacht, was war die Erfahrung?

    Danke für alle Antworten.

    mfg

    Ploetsch10
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

1.6 L Zetec ( E ) Motor

Die Seite wird geladen...

1.6 L Zetec ( E ) Motor - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Connect 1.6 TDCi bei Service Motorsoftware-Update?

    Connect 1.6 TDCi bei Service Motorsoftware-Update?: Hallo, habe diese Woche den bei meinem Grand Tourneo Bj. 01/15 den 60.000 er Service machen lassen (bei km 33000, aber 2 Jahre vorbei) und...
  3. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  4. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...
  5. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...