Fiesta 7 (Bj. 08-12) JA8 1,6 TDCI (BJ10) mit Startschwierigkeiten und ohne Gasannahme

Diskutiere 1,6 TDCI (BJ10) mit Startschwierigkeiten und ohne Gasannahme im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Hallo Community! Der FoFi meiner Frau bereitet uns Kopfzerbrechen... Seit ungefähr Dezember startet er manchmal schlecht, wenn es kalt ist (steht...

  1. Pat85

    Pat85 Neuling

    Dabei seit:
    25.04.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JA8, 1,6TDI, BJ2010
    Hallo Community!

    Der FoFi meiner Frau bereitet uns Kopfzerbrechen... Seit ungefähr Dezember startet er manchmal schlecht, wenn es kalt ist (steht aber in einer Tiefgarage, nicht im Freien).
    Die Zeit davor (Baujahr 2010, wir haben ihn seit 13, seit dem ca. 65tkm drauf gefahren) hatte er nie Probleme beim starten.
    Seit 2 Wochen ist es sogar so schlimm, dass meine Frau zwischen 7 und 15(!) Versuchen braucht, um ihn an zu kriegen. Wenn er dann läuft, nimmt er die ersten 30 bis 90 Sekunden kein Gas an, man muss also beten, dass er an bleibt (Drehzahl "wackelt" stark).
    Wenn er dann an ist und Gas annimt, lässt sich der Fehler nicht mehr reproduzieren!

    Die Fordwerkstatt hat, auf gut Glück, die Batterie getauscht (selbst schon gemacht, die war noch gut...) und kann ansonsten nichts sagen, der Fehlerspeicher ist leer.
    Es wurde eine durchsichtige Kraftstoffleitung gelegt, um sicher zu stellen, dass Diesel ankommt.

    Er war deswegen schon 3 Tage in der Werkstatt, die konnten aber immer nur gleich morgens was tun, anschließend taucht der Fehler nicht mehr auf.
    Letzten Mittwoch wurde dann ein Softwareupdate aufgespielt, welches es besser machen sollte, hat es aber nicht.
    Die Werkstatt kann frühestens Ende der Woche mangels Ersatzautos (meine Frau pendelt 50km einfach, brauch also zwingend ein Auto) was tun, würde dann aber laut eigener Aussage "sehr teuer", weil sie beginnen, alles mögliche an Teilen zu tauschen.

    Hat jemand einen ähnlichen Fehler gehabt oder eine heiße Spur?
    Anfangs dachte ich an die Glühkerzen, wäre es aber nicht, weil der Fehler dann reproduzierbar sei.
    Dann vermutete ich Lambda-Sonde, die wäre aber im Fehlerspeicher, sagt der Werkstattmeister...

    Vielen Dank für Eure Antworten!
    Grüße
    Patrick
     
  2. #2 BlackFocus2008, 25.04.2016
    BlackFocus2008

    BlackFocus2008 aka RedPuma

    Dabei seit:
    21.05.2009
    Beiträge:
    5.185
    Zustimmungen:
    357
    Fahrzeug:
    Focus MK3 FL ST BJ16
    Focus MK3 FL ST-Line Bl.
    Wurde bei 60000km der Dieselfilter gewechselt?


    Gesendet vom iPad Air2 mit Tapatalk
     
  3. Pat85

    Pat85 Neuling

    Dabei seit:
    25.04.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JA8, 1,6TDI, BJ2010
    Hoffentlich... wir haben ihn bisher immer bei Ford zur Inspektion gehabt, die sollten das gemacht haben...
    Zur Zeit hat er 95tkm
     
  4. #4 BlackFocus2008, 25.04.2016
    BlackFocus2008

    BlackFocus2008 aka RedPuma

    Dabei seit:
    21.05.2009
    Beiträge:
    5.185
    Zustimmungen:
    357
    Fahrzeug:
    Focus MK3 FL ST BJ16
    Focus MK3 FL ST-Line Bl.
    Also lt meinem FFH soll alle 60000km der Dieselfilter gewechselt werden.

    Hab schon den 2. Wechsel durch



    Gesendet vom iPad Air2 mit Tapatalk
     
  5. Pat85

    Pat85 Neuling

    Dabei seit:
    25.04.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JA8, 1,6TDI, BJ2010
    Da er scheckheftgepflegt ist und bei der Werkstatt war, die die Inspektion gemacht hat, wirds wohl bei 60 gemacht worden sein, dann hätte er noch 25tkm Zeit ;-)
    Aber meinst du, daran könnte es liegen?
    Vor allem die fehlende Gasannahme macht mich da stutzig. Und Diesel kriegt er laut Werkstatt ja auch...
     
  6. #6 BlackFocus2008, 26.04.2016
    BlackFocus2008

    BlackFocus2008 aka RedPuma

    Dabei seit:
    21.05.2009
    Beiträge:
    5.185
    Zustimmungen:
    357
    Fahrzeug:
    Focus MK3 FL ST BJ16
    Focus MK3 FL ST-Line Bl.
    Naja.
    Ich hatte auch mal das Problem. Wenn der Filter zu ist, kann sowas durchaus vorkommen.
    Man muss nur mal bissi Schlunz mitgetankt haben.

    Rein theoretisch muss es sogar auf der Rechnung stehen,wenn der Filter getauscht wurde.

    Mein FFH geht mit mir immer jede Inspektion vorher durch.


    Gesendet vom iPhone6 plus mit Tapatalk
     
  7. Pat85

    Pat85 Neuling

    Dabei seit:
    25.04.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JA8, 1,6TDI, BJ2010
    Ich hab mal vorhin geschaut, der steht nicht auf der Rechnung...
    Ob die die Inspektion vorher durchgehen, weiß ich nicht, ich bin da nie dabei, meine Frau legt sich das so, dass es für sie passt...
    Ich dachte aber, sowas könnt man ausschließen, weil die den durchsichtigen Schlauch gelegt haben und Diesel ankommt...
    Zu wem gehst du denn? Wohnst ja in meiner Nähe, vielleicht ist der große Fordhändler in HD die falsche Adresse ;-)

    Und auf jeden Fall danke für deine Antworten, hab ich nämlich noch gar nicht gesagt.
     
  8. #8 BlackFocus2008, 26.04.2016
    BlackFocus2008

    BlackFocus2008 aka RedPuma

    Dabei seit:
    21.05.2009
    Beiträge:
    5.185
    Zustimmungen:
    357
    Fahrzeug:
    Focus MK3 FL ST BJ16
    Focus MK3 FL ST-Line Bl.
    Ich geh nach Wiesloch und das schon seit 2008.


    Gesendet vom iPhone6 plus mit Tapatalk
     
Thema:

1,6 TDCI (BJ10) mit Startschwierigkeiten und ohne Gasannahme

Die Seite wird geladen...

1,6 TDCI (BJ10) mit Startschwierigkeiten und ohne Gasannahme - Ähnliche Themen

  1. Transit 2.2 TDCI raucht nach Turbo wechsel

    Transit 2.2 TDCI raucht nach Turbo wechsel: Hallo zusammen, ich habe mir vor kurzem einen Transit 2.2 TDCI zugelegt (BJ 2011 / 85PS). Das Fahrzeug hatte einen defekten Turbolader, der...
  2. 1.6 TdCi keine Leistung

    1.6 TdCi keine Leistung: hallo ( wiedermal) Focus 1.6 Tdci 109 Ps, Bj 2006 Folgende Problematik. Nachdem ich nun schon 4000 Euro seit den letzten 25.000 km investiert...
  3. S-MAX (Bj. 06-10) WA6 S-Max 2.0 Tdci nagelt und ruckelt

    S-Max 2.0 Tdci nagelt und ruckelt: Hallo, bin am verzweifeln mit meinem S-Max 2.0 Tdci 140 PS FL mit Schaltgetriebe. das Fahrzeug ruckelt leicht zwischen 1500 U/min und 1700 U/min...
  4. Focus 1.6 Tdci Getriebeöl

    Focus 1.6 Tdci Getriebeöl: Hallo Habe die Suchfunktion genutzt aber kein passendes Thema gefunden. Welche Getriebeöl gehört denn in den Focus Mk2 109 PS 1.6 Tdci Baujahr...
  5. Kuga MK1 TDCI Klima Steuerung defekt

    Kuga MK1 TDCI Klima Steuerung defekt: Moin, ich fahre einen Kuga 1 TDCI mit 136PS Bj 2009. Nun ist meine Klima ausgefallen. Habe den Kompressor samt Kühler gewechselt...aber die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden