Focus 2 (Bj. 04-08) DA3/DB3 1.6 VCT verliert im warmen Zustand an Leistung

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von BitStab, 09.03.2010.

  1. #1 BitStab, 09.03.2010
    BitStab

    BitStab Ford-Geher

    Dabei seit:
    03.12.2008
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, BJ 06, 1.6 TI-VCT
    Guten Tag liebe Ford-Community,

    ich hab da ein sehr störendes Problem:
    Mein Focus MK2 1.6 VCT (knapp 70000km) läuft ansonsten sehr rund, aber wenn der Motor warm wird, dann fängts an mit den Problemchen. Aukustisch ist nichts wahrzunehmen, im leerlauf auch net, aber wenn ich auf Last fahr, dann bricht einfach die Leistung ein. Da entsteht dann plötzlich ein Leistungsloch von 1000 Upm bis knapp 5000 Upm, egal in welchem Gang! Der Motor hört sich dann plötzlich so dumpf an und der eigentlich gute Durchzug des FoFo löst sich in Luft auf! Zündkerzen sind frisch gewechselt, Ölwechsel wurde auch erst erledigt. Hab nen leichten Verdacht auf mehrere elektronische Helferchen, nämlich:

    • Drosselklappenpoti
    • Lambda-Sonde
    • Zündspule
    Bin aber kein Fachmann in der Ursachenforschung. Deshalb frag ich hier mal nach.
    Ich bedanke mich schon mal für die Antworten!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    817
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Hi,

    schonmal Fehlerspeicher auslesen lassen?

    Da das Problem über das ganze Drehzahlband vorhanden ist würde ich eher auf die Verstelleinheiten der Nockenwelle tippen.
     
  4. #3 Tinitus, 10.03.2010
    Tinitus

    Tinitus Guest

    Hey!

    Hab das gleiche Problem mit meinem!

    Er hat 90000km drauf. Eigentlich geht er ganz gut. Aber hin und wieder merkt man, dass er einfach "nicht richtig geht".

    Wie BitStab schon sagte, Kein Durchzug! Vor allem im 5ten Gang bei mir. Und ein dunkleres dumpferes Motorgeräusch....

    Hab bei 92000 Kundendienst. Was muss muss ich da checken lassen zusätzlich?
     
  5. #4 Firefly88, 10.03.2010
    Firefly88

    Firefly88 Benutzer

    Dabei seit:
    05.07.2008
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Focus II, 2006, 1,6 16V Ti-VCT
    Hallo,

    selbes Problem kann ich auch berichten! Bei mir kommt noch dazu, dass der Motor auch "klackert",egal ob warm oder kalt. Hört sich dann ein wenig an, wie ein Diesel. Evtl. ist es wirklich etwas Rund um die Nockenwelle. Bei mir kommt auch noch der Fehler P2303 dazu, hinter dem die Werkstatt schon seit fast 2 Jahren hinterher ist, die 4. Zündspule verbaut hat, das Steuergerät geupdatet hat und und und...

    Mal sehen. Eine Lösung wäre genial :D

    Gruß
    Michael
     
  6. #5 BitStab, 11.03.2010
    BitStab

    BitStab Ford-Geher

    Dabei seit:
    03.12.2008
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, BJ 06, 1.6 TI-VCT
    Ja hallo leute!

    Also Diagnose ganz klar: Nockenwellenverstellung! Reperaturkosten um die 500€. Werd ich bald mal machen lassen.

    Das klackern bei Firefly könnte von den Ventilen kommen. Mein FFH sagte mir, dass auch bei mir die Ventile eher mitgenommen sind. Ich überleg mir mal ob ich das auch restauriern lasse ;)

    Ne andere Frage: hat jemand ne Ahnung was der HEC Code E200 zu bedeuten hat?
     
  7. #6 powerchord, 11.03.2010
    powerchord

    powerchord Guest

    Hallo zusammen,

    ich meine auch festgestellt zu haben, dass das Motorgeräusch lauter geworden ist. Hab jetzt 55000 km auf der Uhr (mit 15000 km gekauft). Ziehen tut er aber noch normal.
    Ich frag mich halt, ob wirklich ein Problem/Defekt die Ursache sein muss? Das Motorgeräusch verändert sich nunmal mit der Zeit. War hier denn jemand wirklich schon in der Werkstatt und hat einen definitiven Befund, dass die Nockenwellen oder die Ventile neu eigenstellt werden müssen? Das würd mich mal interessieren :gruebel:

    Und noch was: Muss das zwangsweise wirklich zu einem Motorschaden führen?
     
  8. #7 Firefly88, 11.03.2010
    Firefly88

    Firefly88 Benutzer

    Dabei seit:
    05.07.2008
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Focus II, 2006, 1,6 16V Ti-VCT
    Also ich fahre schon 1,5 jahre mit dem klackern. Die Werkstatt weiss nicht, woher es kommt :) Ventilspiel wurde schon ohne Befund geprüft
     
  9. #8 Tinitus, 11.03.2010
    Tinitus

    Tinitus Guest

    500 Euro fürs Nockenwellen einstellen...`???


    Puh.....


    Aber das mit dem "Klackern".... Naja... Wie ein Diesel hört sich meiner schon immer an wenn er im Leerlauf läuft....
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 SirHenry, 11.03.2010
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    8
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Das tut meiner auch, aber nur wenn ich keinen Gang drin habe und die Kupplung nicht trete, dann "nagelt" bzw. "tickert" er so ähnlich wie ein Diesel. Wenn ich aber die Kupplung trete läuft er sofort ruhig und ohne tickern, vllt tut deiner das auch?
    Oder macht er das Geräusch auch an der Ampel bei getretener Kupplung?
     
  12. #10 powerchord, 12.03.2010
    powerchord

    powerchord Guest

    Dito. Hört sich im Stand echt fast wie ein Diesel an. Aber ich finde unter der Fahrt merkt man nicht viel davon und das Motorgeräusch verändert sich im Laufe der Jahre (meiner ist immerhin auch schon 5 Jahre alt).

    Deshalb ja auch meine Frage: Kann das wirklich zu einem größeren Problem führen (Motorschaden?). Ich hab ja schon öfter gelesen, dass beim Ti-VCT früher oder später die Ventile oder Nockenwellen eingestelltn werden müssen --> Konstruktionsfehler von Ford oder normal!? :gruebel:
     
Thema:

1.6 VCT verliert im warmen Zustand an Leistung

Die Seite wird geladen...

1.6 VCT verliert im warmen Zustand an Leistung - Ähnliche Themen

  1. heizt nicht temp anzeige zeigt spät warm

    heizt nicht temp anzeige zeigt spät warm: Mein Scorpio wird schlecht warm (nach ca 20 Min F Zeit geht die Tempanzeige erst in Grün) und die Heizung wird nicht warm,(erst nach ca 15-20 KM...
  2. Connect 1.6 TDCi bei Service Motorsoftware-Update?

    Connect 1.6 TDCi bei Service Motorsoftware-Update?: Hallo, habe diese Woche den bei meinem Grand Tourneo Bj. 01/15 den 60.000 er Service machen lassen (bei km 33000, aber 2 Jahre vorbei) und...
  3. smax 2.5t keine leistung

    smax 2.5t keine leistung: Guten abend! mein smax bj 2009 140tkm hat seit ein paar tagen keine leistung mehr! fehlerspeicher wurde ausgelesen jedoch ohne befund! der wagen...
  4. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Startprobleme 1.6 Benziner

    Startprobleme 1.6 Benziner: Hallo, Meine Focus 2 Kombi mit dem 1,6 Liter machtbzur Zeit etwas Probleme. Am Samstag habe ich nach ca. 30 minütiger Fahrt für 2-3 Minuten...