Tourneo Connect II (Bj. 13-**) 1.6l Ecoboost Automatikgetriebe schlägt beim Umschalten von P auf R

Diskutiere 1.6l Ecoboost Automatikgetriebe schlägt beim Umschalten von P auf R im Ford Transit/Tourneo Connect Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Hallo, unser Automatikgetriebe schlägt seit neuem beim Unschalten von P auf R, es gibt beim einlegen des Gangs einen harten Schlag. Auto war...

  1. #1 Norman Stamm, 09.10.2016
    Norman Stamm

    Norman Stamm Benutzer

    Dabei seit:
    10.01.2016
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Grand Tourneo 10/2014 1.6 Ecoboost Automatik T
    Hallo,

    unser Automatikgetriebe schlägt seit neuem beim Unschalten von P auf R, es gibt beim einlegen des Gangs einen harten Schlag. Auto war jetzt eine Woche bei Ford, Garantiefall da Auto in Kürze erst zwei Jahre alt. Ford bestätigt das Verhalten und sagt es ist nicht normal. Es wurde jetzt das Schaltgehäuse getauscht. Steuergerät ohne Fehler, Prüfung eines Kolbens nach Anleitung war auch unauffällig. Verhalten nach dem Tausch immer noch da, teilweise stärker, teilweise garnicht und teilweise jetzt auch beim Umschalten von N auf P. Eine genaue Systematik konnte ich noch nicht finden. Nächste Woche soll sich der Getriebespezialist aus dem Werk das Getriebe anschauen da Ford nicht weiter weiß. Verwundert hatte mich auch die Aussage, dass wir ein Wandlergetriebe haben, ich hatte gedacht der Tourneo hat ein Powershift.

    Kennt jemand das Verhalten ?
     
  2. #2 Joshi Badford, 09.10.2016
    Joshi Badford

    Joshi Badford Guest

    wird wohl schon einen grund haben warum diese antriebstrangkompination 1,5/1,6EB mit 6F35 wanderautomatik nicht mehr angeboten wird .
     
  3. #3 Norman Stamm, 09.10.2016
    Norman Stamm

    Norman Stamm Benutzer

    Dabei seit:
    10.01.2016
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Grand Tourneo 10/2014 1.6 Ecoboost Automatik T
    Hallo Joshi,

    mittlerweile weiß ich auch, dass das Wandlergetriebe 6f35 verbaut ist. Kannst du deine Aussage näher erläutern ? Heute bin ich seit Freitag Abend das erstmal wieder gefahren, was soll ich sagen, ich konnte den Schlag nicht mehr reproduzieren. Vor der Instandsetzung bei Ford war es immer im kalten Zustand. Freitag als ich das Auto abholt habe, war das Auto warm. Kann es an der Temperatur liegen ?
     
  4. #4 Ghost-Driver, 09.10.2016
    Ghost-Driver

    Ghost-Driver Guest

    Ja ist das schlagen im kalten Zustand immernoch ?
    natürlich ist die Temperatur bei einem Wandlergrtriebe immer eine ausschlaggebende Grösse
    allein die Ausdehnung des getriebeöls
    kann die Arbeitsweise entscheiden beeinflussen , daher muß der Ölstand im Getriebe auch peinlich genau passen .
    ich gehe mal davon aus das der ventilblock vom Steuergehäuse gewechselt wurde und dann kommt da auch eine andere
    steuerungsstratigie ins steuergerät was auch ein anders schaltverwalten zur folge hat
    Und das steuergerät lernt ja auch dazu past die Schaltung immer weiter an um denn normalen Verschleiß auszugleichen .
     
  5. #5 Norman Stamm, 09.10.2016
    Norman Stamm

    Norman Stamm Benutzer

    Dabei seit:
    10.01.2016
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Grand Tourneo 10/2014 1.6 Ecoboost Automatik T
    Aktuell ist es im kalten Zustand nicht mehr, es schaltet weich um. Der Meister meinte dass Steuergehäuse wurde getauscht, denke aber auch es war der Ventilblock. Werde jetzt die nächsten Tage mit dem Auto fahren, sonst fährt meine Frau das Auto, und es weiter beobachten.
     
  6. Liho

    Liho Neuling

    Dabei seit:
    13.07.2016
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Tourneo Connect 1.6L EcoBoost SCTi (150PS
    Habe das selbe Verhalten bei meinem auch, war deswegen aber noch nicht beim FFH. Aber gut zu wissen, das es nicht normal ist. Werde dann wohl das mal beim FFH ansprechen.
     
  7. #7 Norman Stamm, 13.10.2016
    Norman Stamm

    Norman Stamm Benutzer

    Dabei seit:
    10.01.2016
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Grand Tourneo 10/2014 1.6 Ecoboost Automatik T
    Hallo liho,

    seit dem Tausch der Steuereinheit ist so langsam wieder alles prima, das Getriebe musste die neue Einheit erst einlernen.

    Gruß Norman
     
  8. #8 Ghost-Driver, 13.10.2016
    Ghost-Driver

    Ghost-Driver Guest

    freut mich zu hören , hoffentlich bleibt es auch so !
     
  9. Liho

    Liho Neuling

    Dabei seit:
    13.07.2016
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Tourneo Connect 1.6L EcoBoost SCTi (150PS
    Ich habe wegen einem anderen Problem neue Software auf das Motorsteuergerät aufgespielt bekommen. Seitdem fühlt sich die Automatik anders an. Also sie legt manchmal die Gänge hart ein und die Schaltzeiten sind spürbar länger geworden. Aber gut zu wissen das der Tausch der Steuereinheit Besserung gebracht hat.
     
  10. #10 Joshi Badford, 06.11.2016
    Joshi Badford

    Joshi Badford Guest

    und wie schaut´s aus ? immernoch alles gut ?
     
  11. #11 Norman Stamm, 02.01.2017
    Norman Stamm

    Norman Stamm Benutzer

    Dabei seit:
    10.01.2016
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Grand Tourneo 10/2014 1.6 Ecoboost Automatik T
    Hallo Joshi,

    ja soweit ist immer noch alles gut, ganz selten gibt es nochmal einen weichen Ruck, mit dem ich aber leben kann.
     
Thema: 1.6l Ecoboost Automatikgetriebe schlägt beim Umschalten von P auf R
Besucher kamen mit folgenden Suchen
  1. ford tourneo connect 1 6 ecoboost automatik

Die Seite wird geladen...

1.6l Ecoboost Automatikgetriebe schlägt beim Umschalten von P auf R - Ähnliche Themen

  1. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Ruckeln beim Beschleunigen im unteren Drehzahlbereich

    Ruckeln beim Beschleunigen im unteren Drehzahlbereich: Hallo erstmal in die Runde. Ich habe mich hier angemeldet, da ich mit meinem gebraucht gekauften Fiesta Probleme habe und mir von Euch ein paar...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motorstörung wegen defekter Drosselklappe (1.6l Benziner)

    Motorstörung wegen defekter Drosselklappe (1.6l Benziner): Guten Abend, mein Focus (8566/ABN mit SHDA) hat nun nach 160.000 km und 9 Jahren das erste echte technische Problem: Das Auto zeigt in...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim Tanken

    Probleme beim Tanken: Hallo! Ich habe einen '05er Focus Turnier mit 1,6l 101 PS Benziner und einem normalen Tankverschluss zum abschrauben. Beim Tankvorgang habe ich...
  4. Biete H&R DRM Spurplatten 30mm / Achse

    H&R DRM Spurplatten 30mm / Achse: Hallo liebes Forum, biete meine wenig gebrauchten H R Spurplatten mit dem DRM System (integrierte Bolzen) an. Wurde nur eine halbe Saison...
  5. Kurzes quietschen/heulendes Geräusch beim Anfahren aus dem Stand

    Kurzes quietschen/heulendes Geräusch beim Anfahren aus dem Stand: Hi @ all Ich habe einen Grand C-Max TDCI 1.6 Bj. 04/2015, 49500km. Bei mir macht sich seid einiger Zeit immer wieder beim Anfahren ein...