Focus 2 (Bj. 04-08) DA3/DB3 1,6L TDCi Motor System Fehler, bei Kälte

Diskutiere 1,6L TDCi Motor System Fehler, bei Kälte im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo Ich bin neu hier im Forum und hoffe, daß mir jemand helfen kann. Ich fahre eine Focus MK2, 1,6L TDCi mit der 109PS Maschine. Das Auto...

  1. uk0607

    uk0607 Neuling

    Dabei seit:
    02.02.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 2005, 1,6 TDCi
    Hallo
    Ich bin neu hier im Forum und hoffe, daß mir jemand helfen kann.
    Ich fahre eine Focus MK2, 1,6L TDCi mit der 109PS Maschine. Das Auto ist Baujahr 2005, hat bisher 170.000 km gelaufen und ich war bisher absolut zufrieden.
    Am vorletzten Mittwoch habe ich eine neue Batterie und einen neuen Innenraumfilter eingebaut. Am darauffolgenden Morgen war es dann das erste Mal richtig kalt und die Probleme finde an.
    Nachdem Starten lief er ein paar Minuten gut, ging dann auf einen Servo Fehler mit anschließendem Motor System Fehler mit ausgehendem Motor ( und das alle paar Meter). Nachdem Auslesen in einer freien Werkstatt wurde auf den Kraftstofffilter getippt. Es wurde draußen etwas wärmer und der Fehler tauchte im Laufe des Tages nur noch einmal auf. Nachdem der Fehler am Samstag morgen wieder mehrmals auftauchte, bin ich in eine Ford Werkstatt gefahren und dort tippte man auf den gleichen Fehler. Da man keine Zeit für den Wechsel hatte, bin ich wieder gefahren. Montag das gleiche Spiel und Wechsel des Kraftstofffilters in einer freien Werkstatt. Nach dem Filter Wechsel hatte sich wohl Luft im Kraftstoffsystem gebildet und das Auto sprang erst nach einem Anziehen durch ein anderes Auto an ( Der freien Werkstatt fehlte die Ford Pumpe, um das System zu entlüften ).
    Danach war es bis zum nächsten Tag in Ordnung. Dann trat der Fehler allerdings nicht morgens auf, sondern mehrmals im Laufe des Tages und dies dann, wenn ich etwas mehr Gas im 3. Oder 4.Gang gegeben habe.
    Am letzten Donnerstag bin ich dann in Frankfurt gewesen ( Einfach ca. 150km ).
    Nach ca.30km bei ca -5° Außentemperatur auf der Autobahn an einem Berg und dann im Verlauf der Hinfahrt noch 4mal. Auf der Rückfahrt bei ca.0° auch wieder 5mal, immer wenn ein wenig mehr Leistung abgerufen wurde. Ansonsten in ich im „Schleichgang mit max.110 km/h nach Hause gefahren.
    Am Freitag wieder beim freien Händler und folgendes aus dem Fehlerspeicher ausgelesen :
    Ford -> Focus 1,6 TDCi -> Fehlercode -> Motor -> TDCi CAN 6 Fehler
    Fehlercode P138B - Vorglühsystem/Referenzspannung (5V) – Funktion fehlerhaft
    Fehlercode P0234 – Ladedruck – Saugrohrdruck zu hoch
    Fehlercode P1180 – Fahrpedalsensor/Kraftstoffversorgungssystem – Funktion fehlerhaft
    Fehlercode P0089 – Kraftstoffdruckregler – Funktion fehlerhaft
    Fehlercode P1632 – smart-Generator – Funktion fehlerhaft
    Fehlercode P1101 - Luftmengen-/massenmesser – Signal außerhalb Selbsttestbereich
    Gestern und heute habe ich dann mal versucht den Fehler bei einer Überlandfahrt nachzustellen und habe folgendes festgestellt. Beim Beschleunigen bei ca.100 km/h im 4.Gang und bei ca.2800 U/min. wieder der Motor System Fehler.
    Für eine konstruktive (:top1:) Antwort zu meinem „Buch der Fehlerbeschreibung“ wäre ich dankbar.
     
  2. Pfanne

    Pfanne Neuling

    Dabei seit:
    06.02.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 2005, 1,6 TDCI
    Hi und herzlich willkommen.

    Du hast ja gesagt, dass du die Batterie getauscht hast. Ich denke mal, dadurch wurden deine Steuergeräte mit angeblichen Fehlern aufgrund der ausbleibenden Spannungsversorgung überflutet. Diese werden dann natürlich abgespeichert. Es kann sein, dass die Steuergeräte und der CAN-Bus mit den gazen Fehlern überfordert sind. Daher könntest du, falls du es nicht bereits getan hast, mal den Fehlerspeicher löschen lassen und dann nochmal richtig warm fahren. Vielleicht bleibt dann ja bloß noch einer Übrig. Außerdem braucht das Motorsteuergerät nach dem Kappen der Versorgung eine Weile, um wieder alle Werte zu haben. In dieser Zeit läuft der Motor unter Umständen unrund, was bei der Kälte evtl. auch zum ausgehen führt. Und da du in letzter Zeit sehr oft Starten musstest, würde ich empfehlen, die Batterie, auch wenn sie neu ist, mal vorsichtshalber zu checken. Nicht dass die in nem Monat wieder platt ist.

    Ich hoffe ich konnte helfen.

    MfG Pfanne
     
  3. uk0607

    uk0607 Neuling

    Dabei seit:
    02.02.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 2005, 1,6 TDCi
    Antwort an Pfanne

    Hallo
    Erst einmal danke für die schnelle Antwort .
    Die Batterie ist top. Die Fehler werde ich morgen mal löschen lassen.
    Was ich noch anmerken könnte, ist, daß der Motor beim Auftreten des Fehlers an Leistung verliert.
    Ansonsten denke (hoffe) ich, daß es irgendein Kleinteil ist, was mir den Fehler einbringt. Kann da noch jemand helfen.
    uk0607
     
  4. wigg

    wigg Benutzer

    Dabei seit:
    01.12.2009
    Beiträge:
    245
    Zustimmungen:
    3
    Fahrzeug:
    kuga 4x4+Focus CC+Grand C-Max
    Dieselproblem bei Kälte

    Hallo
    bei uns in der Familie gibt es einen 1,6 Diesel Fiesta, der immer im Freien parkt. Funktioniert bei 15-16 ° auch nicht mehr richtig, Prolblem ist aber, dass entgegen den Behauptungen der Mineralölwirtschaft, der normale Diesel nicht Wintertaugglich ist. Mit dem leider teureren Premiumdiesel oder bei wärmeren Temperaturen funktioniert er wieder.
    LG
    Wigg
     
  5. uk0607

    uk0607 Neuling

    Dabei seit:
    02.02.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 2005, 1,6 TDCi
    Antwort an Wigg

    Hallo und Danke für die Antwort. Das mit dem Winterdiesel ist mir klar.
    Mittlerweile war der Tank ziemlich leergefahren und ich habe nachgetankt ( und das sogar mit Fliess-Fit-Addititiv, was lt.Werkstatt zu den gleichen Eigenschaften führt, die der Premium-Diesel hat ( bis ca -31°C )) und die Temperaturen sind im Moment wieder im Bereich von -10 bis 0°C und das Auto steht über Nacht in einer Garage ( bei -4°C). Der Fehler tritt im Moment nur auf, wenn der Wagen schon ein paar Kilometer gefahren ist. Als es richtig kalt war und der Wagen über Nacht draußen stand, trat der Fehler bereits nach ein paar hundert Metern auf.
     
  6. #6 uk0607, 14.02.2012
    Zuletzt bearbeitet: 15.02.2012
    uk0607

    uk0607 Neuling

    Dabei seit:
    02.02.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 2005, 1,6 TDCi
    Problem gelöst

    Ein Tip aus einer Fachwerkstatt war, über Nacht die Batterie abzuklemmen, da es sein könnte, daß sich irgendein Teil der Elektronik aufgehangen hat.
    Dies habe ich dann getan.
    Heute morgen dann in die Werkstatt, Fehlerspeicher zurückgesetzt und versucht den Fehler noch mal auf der Bundesstraße zu erzeugen. Der Leistungsverlust war leider immer noch da.
    Danach den Fehlerspeicher ausgelesen und es war nur noch der Fehler P0234 vorhanden.
    Dann in die Ford-Werkstatt, nochmal über das Ford-Diagnose-Gerät und den Fehler behoben. Ausgetauscht wurde das Unterdrucksteuerventil, gekostet hat das ganze 235 Euro und er läuft. :top1:
     
Thema: 1,6L TDCi Motor System Fehler, bei Kälte
Besucher kamen mit folgenden Suchen
  1. ford fehlercode p1101

Die Seite wird geladen...

1,6L TDCi Motor System Fehler, bei Kälte - Ähnliche Themen

  1. Kabeldurchführung vom Motor- in den Innenraum?

    Kabeldurchführung vom Motor- in den Innenraum?: Servus liebe Maverick-Gemeinde, kann mir jemand sagen, ob es vom Motorraum (2.3L) in den Innenraum des Mavericks eine vernüftige und zugängliche...
  2. Elektronische Fehler nach Spurstangenwechsel

    Elektronische Fehler nach Spurstangenwechsel: Hallo und guten Tag, vielleicht kann mir jemand helfen. Mein Fahrzeug ist ein Galaxy WA6 Baujahr 2012, 140 PS Diesel. Ich habe in einer freien...
  3. 1.8 TDCi nimmt kein Vollgas an, AGR?

    1.8 TDCi nimmt kein Vollgas an, AGR?: Hallo zusammen, ich habe jetzt schon im Forum nachgelesen, aber diesen Fall auf die Schnelle so nicht gefunden. Falls ich hier falsch bin, dann...
  4. Vorglühprobleme1.6 tdci...2009..

    Vorglühprobleme1.6 tdci...2009..: Hallo zusammen .....bei unserem 1.6 tdci Bj. 2009 sind Vorglühprobleme vorhanden...Kontrollleuchte vorglühen geht ganz normal.. aber es wird...
  5. Ford Grand C Mac 2011.1.6 tdci Zahnriemenwechseln..Markirung

    Ford Grand C Mac 2011.1.6 tdci Zahnriemenwechseln..Markirung: Zahnriemenwechseln.markirung grand c max 2011.1.6 tdci