Focus 2 (Bj. 04-08) DA3/DB3 1,6TDCi geht während der Fahrt aus und nach Zündung aus ein wieder sofort an

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von Gsxr 1100, 08.12.2013.

  1. #1 Gsxr 1100, 08.12.2013
    Gsxr 1100

    Gsxr 1100 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    252
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2 Tdci jetzt Mondeo MK3 Tdci BJ 2005
    Hallo Gemeinde
    Mein treues Dieselchen macht mir Sorgen das erste Mal in all den Jahren,Er hat nun 180000 km ohne irgendwas gelaufen brav alles gezogen fürs Haus aber nun geht Er seid dieser Woche einfach während der Fahrt aus,alle Lampen im Cockpit sind an und wenn Ich anhalte und neu starte läuft er als sei nie was gewesen.
    Fehler ausgelesen beim freundlichen hat nicht wirklich was ergeben aktuell war keiner gespeichert?
    Irgendjemand eine Idee weil Ich eigentlich kein Geld für ein neues Auto überhabe wegen des Hauskaufs und Er bis jetzt absolut zuverlässig war.
    Achja Luft,innenFilter und Kraftstofffilter wechsel Ich jedes Jahr im Frühjahr mit dem Motor Öl.
    Gruß
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 klaralang, 09.12.2013
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    919
    Zustimmungen:
    5
    Fahrzeug:
    FOFO MK2 1,6 TDCI
    FOFO MK1 1,8l
    Mondeo MK
    als einfachste und billigste Variante : wechsle den Kraftstofffilter, wenn das nichts bringt, sollten teure Sachen wie Injektoren und Hochdruckpumpe geprüft werden.
     
  4. #3 Gsxr 1100, 09.12.2013
    Gsxr 1100

    Gsxr 1100 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    252
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2 Tdci jetzt Mondeo MK3 Tdci BJ 2005
    Danke Kraftstofffilter habe Ich zwar im März erst gewechselt mache das aber diese Woche nochmal ,weiß jemand wie man das AGR Ventil prüfen kann? wenn das eine Macke hat läuft er nichtmehr oder?Habe auch am WE bischen hier gelesen und bin öfter auf das Ventil gestoßen.
    Gruß

    PS:weiß jemand wo man die Software fürs auslesen usw relativ günstig erwerben kann???
     
  5. #4 SirHeckerich, 09.12.2013
    SirHeckerich

    SirHeckerich Neuling

    Dabei seit:
    22.11.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 Turnier, 2010, 1,6 TDCI
    Hi,

    die günstigste Variante dürtfe wohl ein Android-Smartphone mit der Software "Torque-Pro" (3,50€) und einem BT-OBD2 Adapter aus der Bucht oder vom großen Fluss (15-25€) sein. Funktionert bei mir sehr gut...
     
  6. #5 Gsxr 1100, 11.12.2013
    Gsxr 1100

    Gsxr 1100 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    252
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2 Tdci jetzt Mondeo MK3 Tdci BJ 2005
    Hallo Zusammen
    Ja schade Filter getauscht aber Fehler immer noch irgendjemand eine Idee?
     
  7. #6 focusdriver89, 11.12.2013
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.141
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Was macht der DPF samt Additiv?
     
  8. #7 Focus06, 11.12.2013
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    2.956
    Zustimmungen:
    28
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    AGR und DPF ist denke ich aus zu schließen, dann würde er definitiv einen Fehler setzen. Ich tippe ehr in die Richtung Bordnetzspannung. Schon mal den Generator geprüft, ob der noch genug Spannung (ca. 13,8-14 V) raus schickt und das auch unter Last? Ist der Keilrippenriemen noch in Ordnung, oder rutscht er bei Nässe?
     
  9. #8 Gsxr 1100, 11.12.2013
    Gsxr 1100

    Gsxr 1100 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    252
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2 Tdci jetzt Mondeo MK3 Tdci BJ 2005
    DPF hat er nicht und Lichtmaschine ist neu ca 1 Jahr alt, Flachrippenriemen dieses Jahr Frühjahr neu,Ich seh schon das wird wieder eine never ending Story weils meine Gurke ist.

    Wir hatten heute Weihnachtsfeier ,Junge Junge der neue Fiesta ST geht ja schon beachtlich Hut ab ,Arbeitskollege hat mich nach Hause gebracht habe Ich gerade mal geguckt knappe 16 t€ für ein neues Auto für mich das geht finde Ich .
    Tja aber Anhänger kann Ich dann verkaufen .
    So zu meinem Focus in warmem Zustand geht er wohl nicht aus, Ich fahr die Tage nochmal auslesen lassen und dann hoffe Ich das Er nen Fehler anzeigt.
    Gruß
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Jenna, 11.12.2013
    Zuletzt bearbeitet: 11.12.2013
    Jenna

    Jenna Benutzer

    Dabei seit:
    08.12.2013
    Beiträge:
    192
    Zustimmungen:
    0
    Fahrzeug:
    Focus Titanium Turnier MK3 2013 1,6 TCDI 85kW
    Hallo,
    hatte das auch, war das elektronische Gaspedal. Laut meinem FFH sind dort mehrere Potentiometer verbaut, zur gegenseitig Kontrolle. Bei mir hat einer einen falschen Werte geliefert - Mitten auf der Autobahn beim Gas geben - Motor aus - voller Christbaum der Instrumenten-Lämpchen - auf dem Standstreifen Motor (im Notlauf - laut FFH) aus - neu gestartet wieder alles gut.
    Beim ersten Mal auslesen des Fehlerspeichers- keinerlei Probleme - bei zweiten Mal auch.
    Bei dritten Mal - nach dem ich mitten auf einer Kreuzung stand und ein LKW mich schier über den Haufen gefahren hätte, bin ich zu einem FFH (Haupthändler gefahren) - nach 15 Minuten war das Problem erledigt. Austausch des Gaspedals - alles wieder gut.

    Gruß Jenna
     
  12. #10 DuScHi_HRO, 12.12.2013
    DuScHi_HRO

    DuScHi_HRO Guest

    Also ich hab das Problem auch!!! aber nur wenn ich den starten will.... wenn ich mich reinsetze und gleich den Motor starte geht er ca. nach 5-10 sek aus....

    drehe ich den Schüssel nur soweit bis die Lampen alle leuchten... warte 10 sek ab und starte dann den motor läuft alles reibungslos denn säuft er nicht ab....!!


    Problem Benzin pumpe!!!
     
Thema:

1,6TDCi geht während der Fahrt aus und nach Zündung aus ein wieder sofort an

Die Seite wird geladen...

1,6TDCi geht während der Fahrt aus und nach Zündung aus ein wieder sofort an - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Zündung unter Fahrersitz

    Zündung unter Fahrersitz: Hi! Ich habe in meinem 2005er Focus MK2 Ghia einen Recaro Ergomed Sitz verbaut mit elektrischer Verstellung usw. Diesen habe ich an den...
  2. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  4. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  5. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...