Focus 2 (Bj. 04-08) DA3/DB3 1,6TDCi geht während der Fahrt aus und nach Zündung aus ein wieder sofort an

Diskutiere 1,6TDCi geht während der Fahrt aus und nach Zündung aus ein wieder sofort an im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo Gemeinde Mein treues Dieselchen macht mir Sorgen das erste Mal in all den Jahren,Er hat nun 180000 km ohne irgendwas gelaufen brav alles...

  1. #1 Gsxr 1100, 08.12.2013
    Gsxr 1100

    Gsxr 1100 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    252
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2 Tdci jetzt Mondeo MK3 Tdci BJ 2005
    Hallo Gemeinde
    Mein treues Dieselchen macht mir Sorgen das erste Mal in all den Jahren,Er hat nun 180000 km ohne irgendwas gelaufen brav alles gezogen fürs Haus aber nun geht Er seid dieser Woche einfach während der Fahrt aus,alle Lampen im Cockpit sind an und wenn Ich anhalte und neu starte läuft er als sei nie was gewesen.
    Fehler ausgelesen beim freundlichen hat nicht wirklich was ergeben aktuell war keiner gespeichert?
    Irgendjemand eine Idee weil Ich eigentlich kein Geld für ein neues Auto überhabe wegen des Hauskaufs und Er bis jetzt absolut zuverlässig war.
    Achja Luft,innenFilter und Kraftstofffilter wechsel Ich jedes Jahr im Frühjahr mit dem Motor Öl.
    Gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 klaralang, 09.12.2013
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    922
    Zustimmungen:
    6
    Fahrzeug:
    FOFO MK2 1,6 TDCI
    FOFO MK1 1,8l
    Mondeo MK
    als einfachste und billigste Variante : wechsle den Kraftstofffilter, wenn das nichts bringt, sollten teure Sachen wie Injektoren und Hochdruckpumpe geprüft werden.
     
  4. #3 Gsxr 1100, 09.12.2013
    Gsxr 1100

    Gsxr 1100 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    252
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2 Tdci jetzt Mondeo MK3 Tdci BJ 2005
    Danke Kraftstofffilter habe Ich zwar im März erst gewechselt mache das aber diese Woche nochmal ,weiß jemand wie man das AGR Ventil prüfen kann? wenn das eine Macke hat läuft er nichtmehr oder?Habe auch am WE bischen hier gelesen und bin öfter auf das Ventil gestoßen.
    Gruß

    PS:weiß jemand wo man die Software fürs auslesen usw relativ günstig erwerben kann???
     
  5. #4 SirHeckerich, 09.12.2013
    SirHeckerich

    SirHeckerich Neuling

    Dabei seit:
    22.11.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2 Turnier, 2010, 1,6 TDCI
    Hi,

    die günstigste Variante dürtfe wohl ein Android-Smartphone mit der Software "Torque-Pro" (3,50€) und einem BT-OBD2 Adapter aus der Bucht oder vom großen Fluss (15-25€) sein. Funktionert bei mir sehr gut...
     
  6. #5 Gsxr 1100, 11.12.2013
    Gsxr 1100

    Gsxr 1100 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    252
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2 Tdci jetzt Mondeo MK3 Tdci BJ 2005
    Hallo Zusammen
    Ja schade Filter getauscht aber Fehler immer noch irgendjemand eine Idee?
     
  7. #6 focusdriver89, 11.12.2013
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.138
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Was macht der DPF samt Additiv?
     
  8. #7 Focus06, 11.12.2013
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.011
    Zustimmungen:
    38
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    AGR und DPF ist denke ich aus zu schließen, dann würde er definitiv einen Fehler setzen. Ich tippe ehr in die Richtung Bordnetzspannung. Schon mal den Generator geprüft, ob der noch genug Spannung (ca. 13,8-14 V) raus schickt und das auch unter Last? Ist der Keilrippenriemen noch in Ordnung, oder rutscht er bei Nässe?
     
  9. #8 Gsxr 1100, 11.12.2013
    Gsxr 1100

    Gsxr 1100 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    252
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2 Tdci jetzt Mondeo MK3 Tdci BJ 2005
    DPF hat er nicht und Lichtmaschine ist neu ca 1 Jahr alt, Flachrippenriemen dieses Jahr Frühjahr neu,Ich seh schon das wird wieder eine never ending Story weils meine Gurke ist.

    Wir hatten heute Weihnachtsfeier ,Junge Junge der neue Fiesta ST geht ja schon beachtlich Hut ab ,Arbeitskollege hat mich nach Hause gebracht habe Ich gerade mal geguckt knappe 16 t€ für ein neues Auto für mich das geht finde Ich .
    Tja aber Anhänger kann Ich dann verkaufen .
    So zu meinem Focus in warmem Zustand geht er wohl nicht aus, Ich fahr die Tage nochmal auslesen lassen und dann hoffe Ich das Er nen Fehler anzeigt.
    Gruß
     
  10. #9 Jenna, 11.12.2013
    Zuletzt bearbeitet: 11.12.2013
    Jenna

    Jenna Benutzer

    Dabei seit:
    08.12.2013
    Beiträge:
    192
    Zustimmungen:
    0
    Fahrzeug:
    Focus Titanium Turnier MK3 2013 1,6 TCDI 85kW
    Hallo,
    hatte das auch, war das elektronische Gaspedal. Laut meinem FFH sind dort mehrere Potentiometer verbaut, zur gegenseitig Kontrolle. Bei mir hat einer einen falschen Werte geliefert - Mitten auf der Autobahn beim Gas geben - Motor aus - voller Christbaum der Instrumenten-Lämpchen - auf dem Standstreifen Motor (im Notlauf - laut FFH) aus - neu gestartet wieder alles gut.
    Beim ersten Mal auslesen des Fehlerspeichers- keinerlei Probleme - bei zweiten Mal auch.
    Bei dritten Mal - nach dem ich mitten auf einer Kreuzung stand und ein LKW mich schier über den Haufen gefahren hätte, bin ich zu einem FFH (Haupthändler gefahren) - nach 15 Minuten war das Problem erledigt. Austausch des Gaspedals - alles wieder gut.

    Gruß Jenna
     
  11. #10 DuScHi_HRO, 12.12.2013
    DuScHi_HRO

    DuScHi_HRO Guest

    Also ich hab das Problem auch!!! aber nur wenn ich den starten will.... wenn ich mich reinsetze und gleich den Motor starte geht er ca. nach 5-10 sek aus....

    drehe ich den Schüssel nur soweit bis die Lampen alle leuchten... warte 10 sek ab und starte dann den motor läuft alles reibungslos denn säuft er nicht ab....!!


    Problem Benzin pumpe!!!
     
  12. #11 Gsxr 1100, 23.12.2013
    Gsxr 1100

    Gsxr 1100 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    252
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2 Tdci jetzt Mondeo MK3 Tdci BJ 2005
    Hallo ,
    So etwas später aber sind ja auch viele Fehler .
    Also 2 mal hintereinander Fehler ausgelesen wieder kamen immer wieder U0155 ,P1622;U0073,U0416 (Instrumententafel Fehler)und P1402 (AGR Ventil).
    Das komische bin drei Tage auf Lehrgang gefahren 150km Autobahn alles wunderbar ohne jegliche Probleme.
    Gestern fing es hier rum beim Weihnachtsgurken wieder an ,heute ist es auch wieder gewesen und siehe da haue Ich auf das Armaturenbrett über dem Cockpit geht der Fehler weg.
    Er ging auch nicht aus sondern ins Notprogramm (Motor) lief im Stand weiter war mein Fehler habe Ihn immer gleich aus und angemacht .
    So nach den Tagen werde Ich den Tacho mal ausbauen und Ihn hier bei Uns zu einer Firma bringen die sowas reparieren kann , dann werde Ich berichten.
    AGR Ventil wollte Ich mal ausbauen und sauber machen ,was haltet Ihr davon?
    Gruß
    Achja und schöne Feiertage
     
  13. #12 Gsxr 1100, 27.12.2013
    Gsxr 1100

    Gsxr 1100 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    252
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2 Tdci jetzt Mondeo MK3 Tdci BJ 2005
    Tacholeiterfolie gibt's nicht einzeln nur kompletter Tacho ?für 700€,dann wird's wohl eine Reparatur richten müßen.
    Gruß
     
  14. Bernni

    Bernni Benutzer

    Dabei seit:
    21.09.2013
    Beiträge:
    78
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 (2009) 1,6 - 101 PS
    Also ich hatte mal genau das selbe Problem allerdings mit nem Opel Astra G.
    Ging ab und zu einfach aus und hin und wieder lief alles ohne Probleme.
    Hatte ihn dann auch inner Werkstatt, hat allerdings nichts gefunden. Fehlercodes waren auch Kauderwelsch. Hab dann selber auch mal gegooglet und bin dann aufs AGR Ventil gekommen. Habs versucht freizubrennen usw. Hat aber nichts gebracht.
    Lange Rede kurzer Sinn: hab mir dann doch nen AGR vom Schrotti geholt und siehe da das Problem war weg!

    Also einfach mal ausprobieren, vllt hilfts ja.

    Mfg

    Gesendet von meinem Nexus 4 mit Tapatalk
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Gsxr 1100, 06.01.2014
    Gsxr 1100

    Gsxr 1100 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    252
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2 Tdci jetzt Mondeo MK3 Tdci BJ 2005
    Hallo ,so Tacho wurde instandgesetzt (Platine war an mehreren Stellen wohl Nio) eben eingebaut und probegefahren bis jetzt keine Probleme.
    Ich hoffe das es das war.

    Gruß
     
  17. #15 Gsxr 1100, 10.01.2014
    Gsxr 1100

    Gsxr 1100 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    252
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2 Tdci jetzt Mondeo MK3 Tdci BJ 2005
    So 1 Woche gefahren alles ok.
     
Thema:

1,6TDCi geht während der Fahrt aus und nach Zündung aus ein wieder sofort an

Die Seite wird geladen...

1,6TDCi geht während der Fahrt aus und nach Zündung aus ein wieder sofort an - Ähnliche Themen

  1. IMRC ok, trotzdem geht´s nicht.

    IMRC ok, trotzdem geht´s nicht.: Hi, hab grad nen Mondi B5Y gekauft, macht nach ner knappen Stunde mucken...ab und an ruckeln, keine Leistung, max Drehzahl ca 4100 U/min. Ich...
  2. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  3. Focus Mk1 geht kurz nach dem Start aus

    Focus Mk1 geht kurz nach dem Start aus: Hallo , ich habe folgendes Problem bei meinem Focus MK1 , Bj.2003 , 1,6 Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  4. KFZ nimmt währen der Fahrt kein Gas mehr an.

    KFZ nimmt währen der Fahrt kein Gas mehr an.: Ich habe ab und zu das Problem, das der Wagen einfach kein Gas mehr annimmt. Zündung aus - Neustart alles wieder ok. Ohne Fehlermeldung. Vor 6...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Batteriesymbol geht bei fast jeder Fahrt an

    Batteriesymbol geht bei fast jeder Fahrt an: Mein Focus ist erst 2 Wochen alt und hat nun schon das zweite Problem. Bei fast jeder Fahrt fängt irgendwann das Batteriesymbol im Tacho an zu...