Escort 5 (Bj. 90-92) GAL/ALL/AVL 1,8 D Glüht nicht mehr vor

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von Psychomilhouse1981, 07.01.2009.

  1. #1 Psychomilhouse1981, 07.01.2009
    Psychomilhouse1981

    Psychomilhouse1981 Guest

    Moin, Mein 1992 Escort GAL möchte seit heute nicht mehr anspringen. Die Batterie ist ausreichend geladen und der Motor dreht auch. Beim Anlassen jedoch geht die Lampe für das Vorglühen nicht mehr an. Alles andere schon.
    Beim Startversuch könnte ich so also die ganze Batt. verbrauchen aber nichts passiert.

    Die Vorglühsicherung im Motoraum habe ich bereits laut Bedienungsanleitung geprüft und sie ist ok.
    Die Glühkerzen sind max. 4 Monate alt.

    Ich sehe das problem klar im Vorglühen weiß jedoch nicht wie ich das Problem selber lösen kann. Die Werkstatt möchte da bestimmt viel teuer Geld haben aber:eingeschnappt:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Sicherungen schon mal überprüft?
     
  4. #3 vincentford, 09.01.2009
    vincentford

    vincentford Pumabärchen

    Dabei seit:
    03.01.2009
    Beiträge:
    142
    Zustimmungen:
    1
    Fahrzeug:
    GT Puma 2,5L Bi-Turbo
    ;)Schaue dir ausser den Sicherungen nach dem Vorglührelais, wenn man die Zündung anmacht muß es klack machen, am besten das Relais anfassen um es auch ganz sicher zu sein!!>.<
     
  5. #4 Psychomilhouse1981, 10.01.2009
    Zuletzt von einem Moderator bearbeitet: 10.01.2009
    Psychomilhouse1981

    Psychomilhouse1981 Guest

    Die Sicherung (An der Batterie) ist definitiv heil. Heute ein neues Relais eingesteckt aber keine änderung.

    Laut Benutzerhandbuch gibt es für das Vorglühen nur die eine Sicherung.

    War schon bei Ford werde wohl ein neues Kabel kaufen müßen (20€), NEUES Relais kostet 166€, danach mal sehen. :gruebel:
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Hat sich schon mal jemand den Sicherungskasten angeschaut? Welches Kabel eigentlich?
     
  7. #6 Psychomilhouse1981, 12.01.2009
    Psychomilhouse1981

    Psychomilhouse1981 Guest

    Ok das Kabel was ich bei Ford kaufen kann ist es nicht.
    (Wäre auch das falsche, das rote an den Glühkerzen)

    Ford sagt es könnte auch ein Kabel vom Hauptkabelbaum sein ABER diese Kabel werden nicht mehr Hergestellt!!!!!!!!!!!!! Naja Auto von 92´

    Ich werde wohl keine andere Wahl haben als das Auto dem Schrott zu kommen zu lassen da es keine adequaten Ersatzteile mehr für das Problem gibt.


    Ich danke für die Hilfe und werde mich nach einem neuen Auto umschauen..:skeptisch:
     
  8. #7 acid_fired, 12.01.2009
    acid_fired

    acid_fired Benutzer

    Dabei seit:
    21.03.2008
    Beiträge:
    175
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta ST
    Der weg zum Schrotti ist der richtige, aber du solltest dort einfach das Kabel kaufen. Und nicht dein Auto dort parken ;)

    mfg:freuen2:
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 ShadowHE, 12.01.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    und bevor das auto wegschmeisst kann es doch nicht so schwer sein, selbst einen schalter, ein dickeres kabel und ein entsprechendes relais anzuschliessen....

    vorübergehende abhilfe bringt auch ne dose startpilot.

    mfg holger
     
  11. #9 Psychomilhouse1981, 14.01.2009
    Psychomilhouse1981

    Psychomilhouse1981 Guest

    Ich verstehe die Problematik und auch die Lösungen sind für mich ersichtlich aber ich weiß eben nicht welches Kabel für das Vorglühen zuständig ist und ich welches Kabel beim Schrott besorgen muß.

    Deshalb weiß ich nicht wie ich es reparieren kann da die bei Ford vom Kabelbaum sprachen und ich jetzt befürchte ich brauche jetzt einen kompletten Kabelbaum.



    Startpilot?????? in wie fern hilfe?????
     
Thema:

1,8 D Glüht nicht mehr vor

Die Seite wird geladen...

1,8 D Glüht nicht mehr vor - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...
  2. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  4. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...
  5. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...