1.8 Diesel springt nicht mehr an

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von chriselfisch, 02.11.2007.

  1. #1 chriselfisch, 02.11.2007
    chriselfisch

    chriselfisch Guest

    Hallo,
    hab seit Montag folgendes Problem
    bei meinem Escort 1.8 L Diesel 44KW Bj. 06.1996

    Montag morgen
    ohne Probleme zur Arbeit gefahren
    Montag nachmittag
    ZV funktioniert nicht, Uhr stehen geblieben, Zündung Kontrollleuchten im Cockpit ganz schwach, kein klicken oder ähnliches aus dem Motorraum beim Zündschlüssel rumdrehen.
    Dienstag
    Starthilfe ADAC, Wagen springt sofort an, ADAC sagt Batterie ist top in Ordnung.
    Sicherung für Uhr,Radio,Innenbeleuchtung durchgebrannt.
    Sicherung gewechselt, jetzt gehts wieder.
    Mittwoch morgen
    ohne Probleme gestartet, einwandfrei zur Arbeit gekommen.
    Mittwoch abend
    Auto startet ohne Probleme, nach 20 min. fahrt, längere Wartezeit an der Ampel,
    folgende Kontrollleuchten gehen an ABS, Airbag und Batterie Symbol,
    Cockpitbeleuchtung fällt aus. Abblendlicht wird schwächer.
    Nach dem ich den Wagen abgestellt ausgemacht habe, springt er nicht mehr an.
    Donnerstag
    Uhr, Radio, Innenbeleuchtung, ZV funktionieren
    Zündung, Kontrolleuchten gehen normal an, Start versuch, Klicken aus Motorraum, Kontrolleuchten werden schwächer.
    Motor springt nicht an.

    Woran kann es liegen, kann man es einfach am Anlasser festmachen oder an der Lichtmaschine?

    Für Eure Hilfe Dank ich schon mal!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 02.11.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Prüfe mal Verkabelung der Lichtmaschine und Lichtmaschine selbst.
     
  4. #3 jenslena, 02.11.2007
    Zuletzt von einem Moderator bearbeitet: 02.11.2007
    jenslena

    jenslena Guest

    Ich würde mal auf Lichtmaschine tippen
    da der diesel ja ein selbstzünder ist brauchst du diese nur zum versorgen aller verbraucher und zum laden der batterie. wenn diese nicht mehr funktioniert nehmen sich alle verbraucher den strom aus der batterie und diese wird dann irgendwann schwächer. dann werden alle verbraucher nicht mehr richtig versorgt und die kontrolleuchten gehen an und dein licht wird schwächer. daher auch nicht mehr genug strom zum starten und ein diesel braucht ne menge davon. schau mal ob die kohlen der lichtmaschine noch in ordnung sind bzw mach dir eine neue rein und lade die batterie und alles ist wieder gut
    und wenn deine batterie ziemlich leer ist wird beim starten eine niederspannung erzeugt und wenn du dann den zündschlüssel losläst bekommen die verbraucher wieder strom deswegen sind sehrwarscheinlich deine sicherrungen durchgebrannt.


    gruß
    jens
     
  5. #4 Fastdriver, 02.11.2007
    Fastdriver

    Fastdriver Guest

    Wie hat den der ADAC festgestellt das die Batterie in ordnung ist?
    Ich tippe auf deine Batterie wenn es die Lichtmaschine wäre dann würde dein Fahrzeug nicht mal so oder so reagieren, du solltest mal auf die temperaturen achten wie die Witterung ist meißt brechen die Batterien bei feuchten und nassem Wetter zusammen. Prüf auch mal alle großen Masseverbindungen nicht das da was lose ist.

    Zum prüfen der Batterie häng einfach ein Multimeter dran und messe die Spannung beim Motorlauf ohne Verbraucher wie Licht und Radio usw. Sollte gut über 12V liegen, dann Verbraucher ein Licht Heckscheibenheizung usw. Drehzahl auf 2000 U/min die Spannung sollte dann locker bei 13-14V sein dann ist die LIMA ok. Würde heißen Batterie defekt.

    Um eine Batterie zu prüfen reicht es nicht nur ihre Spannung zu prüfen, und Ich wette der ADAC hat da nicht so nen wilden Test gemacht.
     
  6. #5 Essi1988, 03.11.2007
    Essi1988

    Essi1988 Benutzer

    Dabei seit:
    17.01.2007
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Escort,1994,1.4
    Hatten we beim BMW von nem Bekannten auch mal. Da is der Hobel morgens noch angesprungen, dann 50 km Fahrt (Batterie ergo voll), dann war der fuer 10 Minuten aus => Anschieben. Nachmittags gings einwandfrei. Das gleiche Spiel noch ein paar Mal, da hat nichma mehr Starthilfekabel geholfen .. Batterie getauscht, einwandfrei alles wieder. Wenn das Auto an is, miss mal mit nem Multimeter die Spannung an den Batteriepolen, der muss IMMER 13-14 Volt liefern, wenn die LiMa in Ordnung is. Bei jeder Drehzahl. Falls es so is, und du trotzdem die Probleme hast, dann is definitiv die Batterie defekt. Sicherheitshalber natuerlich alle Masseverbindungen checken.
     
  7. #6 chriselfisch, 05.11.2007
    chriselfisch

    chriselfisch Guest

    ... Danke für die Tips, ich habe mir ersteinmal eine neue Batterie besorgt,
    es war noch die erste von vor 11 Jahren drin, dann alles angeschlossen und einen Spannungstest gemacht, ohne zusätzliche Verbraucher liegt die Stromversorgung bei konstanten 12,30 V.
    Kann ich davon ausgehen das es die Batterie war? Ist die Lima i.O. ?
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Fastdriver, 05.11.2007
    Fastdriver

    Fastdriver Guest

    Wenn der Motor aus ist dann ja.
     
  10. #8 chriselfisch, 07.11.2007
    chriselfisch

    chriselfisch Guest

    ....so die Lichtmaschine gewechselt, jetzt läuft wieder alles.
     
Thema:

1.8 Diesel springt nicht mehr an

Die Seite wird geladen...

1.8 Diesel springt nicht mehr an - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...
  3. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Focus ST Diesel mit Powershift

    Focus ST Diesel mit Powershift: Hallo! Gibt es hier Leute die den ST Diesel mit Powershift haben? Wenn ja - wie zufrieden seid ihr damit? Ich bin mir nicht sicher ob ich...