Escort 6 (Bj. 92-95) GAL/ALL/CLX 1,8 l 16v --> Keine leistung nach Motorumbau

Diskutiere 1,8 l 16v --> Keine leistung nach Motorumbau im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Sers Leute... hab riesen Probleme mit meinem essi. Mein letzter Motor hat gefressen gehabt,also habe ich einen neuen rein gemacht. Hab den...

  1. #1 SimplicitY, 04.02.2011
    SimplicitY

    SimplicitY Guest

    Sers Leute...

    hab riesen Probleme mit meinem essi.

    Mein letzter Motor hat gefressen gehabt,also habe ich einen neuen rein gemacht.

    Hab den Motor komplett auseinander genommen,alles neu abgedichtet,motor eingebaut...

    Ja also im Stand läuft er ganz ruhig..ich bin Ihn heute Probe gefahren,ja und jetzt hat er einfach keine Leistung.

    Er fährt sich als wäre er gedrosselt.

    Luftmassenmesser kann ich ausschließen.Hatte schon mal das Problem, aber an dem liegts nicht.

    Wie kann man bei nem 94 essi Fehler auslesen?

    Nun weiß ich einfach nicht was ich tun soll?

    Hatte jmd. mal des Problem,kann mir jmd. helfen?

    lg simplicity:mies:
     
  2. #2 Gruftie, 04.02.2011
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.312
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    Wäre interessant zu wissen, was genau für ein Motor vorher drin war, welcher Motor rein gekommen ist und was genau du gemacht hast.:)
     
  3. #3 SimplicitY, 04.02.2011
    SimplicitY

    SimplicitY Guest

    es war ein 75ps drinne...

    dann hab ich einen 130ps´ler reingemacht.(komplett kabelbaum alles)

    hatte kurbelwellenlagerschaden...haben gefressen..

    und jetzt hab ich wieder einen 130ps´ler eingebaut.
     
  4. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Steuerzeiten richtig?? Klingt sehr danach.

    Drosselklappe geht voll auf? Auspuff ist nicht verstopft?
     
  5. #5 SimplicitY, 28.02.2011
    SimplicitY

    SimplicitY Guest

    Also ich denk es liegt an den Steuerzeiten.

    Hab gehört das man beim escort, ein spezial werkzeug benötigt.

    also einen sogenannten kurbelwellen anschlag.

    kann des sein???ich hab halt motor einfach auf OT gedreht,mir hat man gesagt des darf man nicht da braucht auf jeden fall en spazial werkzeug von ford.

    pls help

    lg simplicity
     
  6. #6 TychoGold, 28.02.2011
    Zuletzt bearbeitet: 28.02.2011
    TychoGold

    TychoGold Benutzer

    Dabei seit:
    17.02.2011
    Beiträge:
    116
    Zustimmungen:
    0
    Fahrzeug:
    Escort 16V 1,6, Fiesta 1,25 16V
    Wenn er sich schüttelt, dann sinds die Steuerzeiten.

    Mach den Ventildeckel ab, stell das Ding auf OT (Riemenscheibe) und guck auf der anderen Seite der Nockenwellen, ob die zwei Kerben fluchten. Wenn die nicht bündig zum Zylinderkopf sind, einmal weiterdrehen und wieder auf OT stellen.

    Dann lässt sich das Lineal einsetzen. Man kann auch einen oder zwei Ringschlüssel nehmen (mache ich) wenn sie 100% passen oder konisch zulaufen, damit man sie einsetzen kann.

    Macht man es mit zwei Strichen, wirds dämlich, denn ein DOHC hat nunmal zwei Nockenwellen und die muss man auch gegeneinander einstellen. Das macht man, indem man die Räder oben löst. Damit die Nockenwellen stimmen, ist eben drüben das Lineal eingesetzt.

    Zum Zahnrad öffnen und schließen das Zahnrad GEGENHALTEN! Sonst kann dir die Nockenwelle brechen. Dazu entweder Gegenhalter in die Löcher der Zahnräder einführen oder aber mit einer Rohrzange (am besten gummiert) gegenhalten. Gummi deswegen, damit der Zylinderkopf nicht beschädigt wird.

    EDIT:
    Also folgendermaßen: Zahnriemen runtermachen, rollen wechseln. Dann Räder oben lösen, vorher Lineal einlegen. Neuen Riemen drauf, Zahnriemenspanner mit der Feder am Stehbolzen gegen den Riemen spannen lassen, festziehen, dann erst Nockenwellenräder festziehen, aber mit gegenhalten.
     
  7. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.527
    Zustimmungen:
    25
    haste auch die abgasanlage (und bremsen) vom 130er drinne?
     
  8. #8 SimplicitY, 28.02.2011
    SimplicitY

    SimplicitY Guest

    P


    Na klar :)
     
Thema:

1,8 l 16v --> Keine leistung nach Motorumbau

Die Seite wird geladen...

1,8 l 16v --> Keine leistung nach Motorumbau - Ähnliche Themen

  1. Nockenwellen eines Zetec 1.8 16V EYDB auf einen EYDF?

    Nockenwellen eines Zetec 1.8 16V EYDB auf einen EYDF?: Kann man die Nockenwellen eines Benziner Zetec 1.8 16V Motorcode EYDB Bj 1999 auf einen ebenfalls 1.8er 16V aber mit Motorcode EYDF bauen (mein...
  2. Ford Transit Tourneo Connect Bj. 2003, 1,8 TDCI 90 PS

    Ford Transit Tourneo Connect Bj. 2003, 1,8 TDCI 90 PS: Beim mein o.g. Ford bleibt der Kupplungspedal mal nach unten, dass ich es mit dem fuß hochziehen muss. Die Bremsflüssigkeit geht aber nicht...
  3. Fiesta 1,3 l Temperaturprobleme

    Fiesta 1,3 l Temperaturprobleme: Mein Fiesta, Baujahr 2004, 1,3 l Duratec mit 69 PS hat folgendes Problem: Wasserpumpe neu, Thermostat neu, Temperaturfühler neu Temperaturanzeige...
  4. Galaxy 2,4 L TD 2007 - Batterie leer - Wegfahrsperre aktiv

    Galaxy 2,4 L TD 2007 - Batterie leer - Wegfahrsperre aktiv: Hallo zusammen, nach selbstverschuldeter Entladung der Batterie (Innenlicht) wollte ich mit Starthilfekabel überbrücken (ebenfalls Diesel mit...
  5. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP keine leistung und stottern wenn kalt

    keine leistung und stottern wenn kalt: Guten morgen, ich hab folgendes Problem mit meinem Mondi: wenn er kalt ist, hab ich auf niedrigen Drehzahlen absolut keine Leistung, das heisst...