Focus 2 (Bj. 04-08) DA3/DB3 1,8 L Duratec ESP Fehler und Motor Notlauf

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von Palomino, 18.12.2011.

  1. #1 Palomino, 18.12.2011
    Palomino

    Palomino Neuling

    Dabei seit:
    29.09.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2006 1,8l Duratec
    Hallo zusammen,

    ich fahre seit etwa 5000 km einen Ford Focus 1,8 L Duratec BJ. 2006 und war bisher sehr zufrieden mit dem Auto. Doch in den letzten beiden Wochen bin ich zwei Mal bei stärkerem Regen gefahren und hatte beide Male folgendes Problem:

    Nachdem ich bei beiden Fahrten durch eine große Wasserlache gefahren bin, ging im BC die Meldung ESP Systemfehler an und die ESP Leuchte leuchtet dauerhaft. Gleich danach ging der Motor in den Notlauf und die MKL leuchtete dauerhaft.

    Nachdem ich mich dann beide Male auf einen Parkplatz gerettet habe, habe ich das Auto neugestartet, dann war im Leerlauf alles ok. Nachdem ich dann wieder angefahren bin, kam sofort wieder der ESP Fehler und der Motor ruckelte und nahm nur noch schlecht Gas an.

    Nach einem erneuten Neustart leuchtete nur noch die MKL dauerhaft.

    Das Auslesen des Fehlerspeichers ergab Fehlzündungen auf dem Zylinder 2 und 3. Beim ersten Mal wurden die Zündspulen getauscht. Dies hatte aber leider keinen Erfolg.

    Im Internet habe ich zwar mehrere Threads zu ähnlichen Problemen gefunden, allerdings nur an ST und TDCI Modellen und dort hing es dann immer am Turbo. Aber das hat mein Auto ja keinen.

    Hat jemand eine Idee woran das liegen kann oder hatte ein ähnliches Problem?

    Ich bin für jeden Tip dankbar!

    Viele Grüße
    Palomino
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Manic Mechanic, 18.12.2011
    Manic Mechanic

    Manic Mechanic Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    57
    Zustimmungen:
    1
    Fahrzeug:
    MK2 Turnier, 08, 1,6 l-74 kW
    Hallo,
    Du weißt schon, dass Serienautos nicht zum TIEFWATEN geeignet sind, oder? Also normale Pfützen sollten kein Problem sein, aber unter "großen Wasserlachen" versteht jeder was anderes....
    Zu deinem Problem: Die gesamte Fahrzeugelektronik ist sehr wasserempfindlich. Wenn da irgendwo Wasser reinkommt, dann kann alles ziemlich verrückt spielen, weil es nicht die klassischen Kurzschlüsse oder Unterbrechungen sind, die man gut (er-)kennt.

    Ich befürchte, dass man Dir noch viele Teile auf Verdacht tauscht, bis man das "undichte" Teil findet.

    Präventive Massnahmen:
    Die Motorraumverkleidung von unten ist noch eingebaut und heile?
    Du kannst die Steckverbindungen mal anschauen und nachsehen, ob Du erkennen kannst, wo das Wasser eingedrungen ist. Der Dreck im Motorraum hinterläßt zusammen mit dem Wasser oft Spuren. Dafür brauchst Du gutes Licht.
    Ich habe mit Sprühwachs aus der Dose zum Schutz vor Wasser gute Erfahrungen gemacht.

    Wirkliche Fehlersuche:
    Mit einem Werkstatttester, der mitschreiben kann, durch eine "große Wasserlache" fahren...dann kann man nachher auswerten, welches Signal zuerst ausgefallen ist.

    Viel Erfolg,
    Carsten
     
  4. #3 Palomino, 18.12.2011
    Zuletzt bearbeitet: 18.12.2011
    Palomino

    Palomino Neuling

    Dabei seit:
    29.09.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2006 1,8l Duratec
    Hallo,

    vielen Dank für die schnelle und ausführliche Antwort.

    Die Situation war in beiden Fällen ähnlich: Ich war auf der Autobahn und fuhr mit ca. 100 durch eine Spurrille in der das Wasser stand. Das Wasser ist dann logischerweise an der Seite hochgespritzt. Meines Erachtens keine unübliche Situation. Oder ist das schon zuviel für ein neues Auto?

    Das Auto steht momentan in der Werkstatt. Da werde ich am Montag mal mit deinen Tips vorbeischauen. Ich wollte mich nur mal vorher informieren, bevor eben, wie von dir beschrieben und auch das erste Mal wohl schon passiert, auf "Gut Glück" getauscht wird.

    Das zuerst das ESP angezeigt wird hat bei Ford wohl nichts zu sagen, wie ich schon gelesen habe, oder?

    Kann man zur Fehlereingrenzung das Fahrzeug vorsichtig mit einem Feuerwehrschlauch abspritzen? Oder ist das schon zuviel für die Elektronik?

    Gehört so ein Fehlerauslesegerät zum mitschreiben zur Standardausstattung einer Ford Werkstatt oder ist das eher schwer zu finden?

    Viele Grüße
    Palomino

    Edit: Kann man anhand der Fehlzündungen auf Zylinder 2 und 3 auf irgendein Bauteil schließen?
     
  5. #4 Manic Mechanic, 19.12.2011
    Manic Mechanic

    Manic Mechanic Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    57
    Zustimmungen:
    1
    Fahrzeug:
    MK2 Turnier, 08, 1,6 l-74 kW
    Hallo,
    das Wasser in Spurrinnen sollte kein Problem sein, damit muss ein Wagen immer klarkommen.
    Und dass die Werkstatt bei den Fehlereinträgen "Aussetzer auf Zyl 2" und "Aussetzer auf Zyl. 3" auf die Zündspulen schließen ist auch nicht unüblich.
    Allerdings hat sich ja gezeigt, dass die Vermutung falsch war.

    Deine Idee mit dem Feuerwehrschlauch ist gut und kann zum Erfolg führen. Du nimmst aber besser eine Sprühflasche (vom Fensterreiniger oder so) mit Prilwasser. Und unbedingt von unten anfangen mit dem Abspritzen. Dabei den Motor laufen lassen; aber vorsicht mit den Fingern, dass Du nicht in den Riementrieb oder in den Lüfter kommst, welcher plötzlich loslaufen wird.
    Ideal wäre eine Hebebühne oder Grube.
    Und Du brauchst etwas Geduld (Geduld kann sich eine Werkstatt nicht leisten, weil Du eine (unter Umständen) sehr teure Fehlersuche nur unter Protest bezahlen würdest).
    Viel Erfolg
     
  6. #5 Palomino, 19.12.2011
    Palomino

    Palomino Neuling

    Dabei seit:
    29.09.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2006 1,8l Duratec
    Morgen kommt er in der Werkstatt mal auf die Hebebühne um zu schauen ob man direkt irgendwas sieht.

    Heute läuft leider nichts, da die Werkstatt heute Inventur hat.

    Wenn dabei nichts rauskommt mache ich mich mal mit dem Prilwasser ran. (Ich denke mal Pril, damit die Oberflächenspannung gebrochen wird oder?)

    Das komische ist halt, dass er bei "normalem" Regen problemlos läuft. Erst wenn es stärker wird und ich eben durch die Spurrinnen fahre.
     
  7. #6 Palomino, 22.12.2011
    Palomino

    Palomino Neuling

    Dabei seit:
    29.09.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2006 1,8l Duratec
    Update: Ich habe den Focus gestern aus der Werkstatt geholt. Der Unterboden, der Motorschutz und die Motorwanne sind laut Werkstatt in Ordnung und richtig befestigt.
    Was die Werkstatt gemacht hat ist ein Software Update des Steuergerätes.

    Bei uns hier unten hat es geschneit und ich bin dann in einer recht exzessiven Testfahrt durch den Schneematsch und einige Pfützen problemlos daheim angekommen. Alles lief ohne Probleme. Auch das ESP hat angesprochen, als ich im Schnee bzw. einem Kreisverkehr leicht ins Rutschen kam.

    Daheim in der Garage habe ich mit einer starken Taschenlampe den Motorraum abgeleuchtet. Das einzige was mir auffiel, waren einige leichte Spritzer auf der Innenseite der unteren Motorabdeckung. Ist das Ok oder sollte da von unten her normalerweise dicht sein?

    Der Werkstatt fiel auf, dass es für meinen Focus eine Rückrufaktion gibt. Die Lüfterelektronik kann weggammeln und ausfallen. Kann das Problem von daher kommen?

    Ich habe im Internet auch einige Fälle von feuchtigkeitsbedingten Servo Ausfällen gefunden. Beim zweiten Ausfall zeigte der BC kurz vor dem Parkplatz, aber schon im Notlauf , "Servo Fehler" an. Beim ersten mal bin ich mir nicht sicher. Im Fehlerspeicher wurde aber nichts hinterlegt. Kann das auch ein Ansatzpunkt sein?

    Ich werde die nächsten Tage auf eine Hebebühne oder über eine Grube fahren um das Auto mal von unten zu untersuchen.
     
  8. #7 Manic Mechanic, 23.12.2011
    Manic Mechanic

    Manic Mechanic Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    57
    Zustimmungen:
    1
    Fahrzeug:
    MK2 Turnier, 08, 1,6 l-74 kW
    Es besteht die Möglichkeit, dass der Servo-Fehler nicht die Ursache sondern die Auswirkung des Problems ist. Bei Aussetzern können andere Systeme ebenfalls reagieren.

    Sonst klingt das alles zielführend, was Du beschrieben hast.
     
  9. #8 Palomino, 29.02.2012
    Palomino

    Palomino Neuling

    Dabei seit:
    29.09.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2006 1,8l Duratec
    So kurzes Update: Nachdem die Rückrufaktion erledigt wurde trat das Problem bisher (toi toi toi) nichtmehr auf. Habe in letzter zeit einige Fahrten bei Regen gemacht und bin auch mal bewusst durch Pfützen gefahren und bisher ist Ruhe.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Gas-Geber, 29.02.2012
    Gas-Geber

    Gas-Geber FFH-Nerver

    Dabei seit:
    16.03.2010
    Beiträge:
    412
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2, 11/2006, 1,8l 125 PS LPG
    Herzlichen Glückwunsch:top1:
    Aber schreib doch mal was genaueres über diese Rückrufaktion. Vielleicht sind hier ja auch noch andere FoFo's betroffen.

    Gruß
    Andreas
     
  12. #10 Palomino, 29.02.2012
    Palomino

    Palomino Neuling

    Dabei seit:
    29.09.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2006 1,8l Duratec
    Das Elektronik Steuerung Modul für den Lüfter ist bzw. kann korrodiert (sein).

    Dieses wurde getauscht und durch eine zusätzliche Abdeckung geschützt. Fehlerbeschreibung lt. Ford sind Elektronikprobleme bis hin zu Kabelbränden. Bekannt ist diese Rückrufaktion lt. meiner Werkstatt seit August 2011.

    Ich hoffe echt das das Problem jetzt damit gelöst ist.
     
Thema:

1,8 L Duratec ESP Fehler und Motor Notlauf

Die Seite wird geladen...

1,8 L Duratec ESP Fehler und Motor Notlauf - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Fehler P0135 und P02CF

    Fehler P0135 und P02CF: Hat schon mal jemand selbige Fehler gehabt?. Laut Kollegen kann ich per PCM Update den Sondenfehler aussschliessen da dort die Breitbandsonde...
  3. Motorschaden mit 80'686 Km Ranger XLT DOKA 2.2 L.

    Motorschaden mit 80'686 Km Ranger XLT DOKA 2.2 L.: Guten Tag, Zuerst möchte ich mir entschuldigen, Deutsch ist nicht meine Muttersprache:( Ich möchte wissen ob es viele Motorschaden gibt in...
  4. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  5. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...