Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL 1.8 TD (BJ. 97) Tunier - Schlechtes Kaltstartverhalten

Diskutiere 1.8 TD (BJ. 97) Tunier - Schlechtes Kaltstartverhalten im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo ihr lieben, ich habe ein großes Problem mit meinem Auto wo ich nun wirklich nicht mehr weiterkomme und langsam auch die schnautze voll...

  1. #1 RedFlyingAngel, 15.03.2011
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Hallo ihr lieben,

    ich habe ein großes Problem mit meinem Auto wo ich nun wirklich nicht mehr weiterkomme und langsam auch die schnautze voll haben.

    Bei mir herrscht folgendes Szenario, beim Starten mit kaltem Motor (Standzeiten ab ca. 4 Stunden) muss ich einige Zeit Orgeln, bis das Auto endlich anspringt, vorher hatte ich es noch das, das Auto nach dem Anspringen dann enorme Drehzahlschwankungen und ein dubioses Poltern hatte, so als wenn er nur auf drei Zylindern läuft. Seitdem ich aber die Schläuche ab der Einspritzpumpe zu den Einspritzdüsen und dann von Düse zu Düse gewechselt habe, kommt das Poltern nur noch ein oder zweimal vorher kam es bis zu einer Minute lang es sei denn ich habe einmal auf 2.500 Umdrehungen gedreht dann war es sofort weg.


    Wenn ich nun die Zündung des Autos nach dem Vorglühen betätige, dann dreht der Anlasser kräftig durch aber der Motor macht gute 5 Sek. gar nichts (ausser einem kleinen Huster), also so als ob er keinen Treibstoff bekommt. Was mir auch noch aufgefallen ist, wenn ich aus dem Stand z.b. an einer Ampel Vollgas gebe, um schnell wegzukommen dann hinterlasse ich eine dicke schwarze Wolke, und wenn ich während der Fahrt extrem beschleunige, dann sehe ich wie sich hinter mit vermutlich weißer Rauch breit macht.

    Hat jemand ne Idee was es sein kann?

    Nun die Sachen, die ich ausschließen kann:
    Glühkerzen sind in Ordnung
    Einspritzdüsen laut BOSCH Dienst i.O.
    Leitungen (ab Dieselvorwärmer bis hin zu den Einspritzdüsen) i.O.
    Kraftstofffilter i.O.
    Diesel-Handpumpe i.O.
    Spannung an den Glühkerzen beträgt 12,6V beim Vorglühen
    Einspritzzeitpunkt soll laut Werke i.O. vertrau dem ganzen aber irgendwie net

    Ich kann bisher keinen Öl oder Kühlwasserverlust feststellen, und Treibstoff läuft auch nicht zurück.


    Gruß
    Tobi
     
  2. Manian

    Manian stinkende Nebelmaschine

    Dabei seit:
    20.05.2010
    Beiträge:
    684
    Zustimmungen:
    1
    Fahrzeug:
    Galant 97'er 2500
    Möglichkeit1.:
    Luft in der Kraftstoffanlage mal an der Handpumpe ein paar mal pumpen, wenn er dann anspringt würde ich von einem Leck in den Kraftstoffleitungen ausgehen.

    Möglichkeit2.:
    Ist nur aus dem Hinterkopf gegriffen Magnetventil defekt?
     
  3. #3 RedFlyingAngel, 16.03.2011
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Luft kann ich vollkommen ausschließen, habe extra durchsichtige Schläuche besorgt und die Handpumpe auch schon getauscht. Besser anspringen tut er nach dem Pumpen auch net.

    Magnetventil? Welches? Bzw. wo finde ich es und wie kann ich das prüfen?
     
  4. #4 RedFlyingAngel, 23.04.2011
    Zuletzt bearbeitet: 23.04.2011
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Neuster Stand: Einspritzdüse mit Nadelhubsensor gewechselt leider ohne erfolg

    Anlasser habe ma gestern mal auseinander genommen und entsprechend geschmiert, aber der läuft bestens.

    Nun habe ich mal die Hohlschrauben an der ESP nachgezogen aber eine veränderung hat sich nicht ergeben. Habe an der ESP mal die abdeckung (dünner Gummiüberzug) von dem Magnetventil (glaube zumindest das es das ist) abgemacht und festgestellt das in der Abdeckung Diesel ist und das dürfte doch nicht normal sein oder?

    Mir ist auch aufgefallen das er immer stärker raucht mitlerweile auch bei normaler fahrt, so das selbst die Motoradfahrer hinter mit ihr Visier schließen oder mich schnell überholen :D

    Habe mal entsprechende Stelle auf dem Foto markiert.
    [​IMG]

    Edit: Was mir gerade aber dazu noch einfällt was ich komisch finde, denn ich habe immer gelesen das wenn das Magnetventil heile ist es beim einschalten der Zündung mehrfach klackert und das quasi ein indiz auf ein heiles Magnetventil ist, ist dem so?

    Denn meins klackert auch mehrfach beim einschalten der Zundüng.

    Gruß
    Tobi
     
  5. #5 RedFlyingAngel, 11.05.2011
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Hallo ihr lieben,

    ich bins mal wieder, habe nun das AGR-Ventil fast 2 Wochen testweise verschlossen und auch gereinigt aber Fehler bleiben gleich. nun ist es schon so das er bei maessiger Beschleunigung im 3, 4 und 5. ten Gang stark Qualmt. Also wenn ich waerend des beschleunigens nach hinten schaue wirds schon gescheit Nebelig.

    Heute war es zweimal nach dem Start so das nachdem der Motor gezuendet hat ein relativ lautes schnarren oder auch rattern zu hoeren war was erst verschwand nachdem ich einmal im Leerlauf Gas gegeben habe.

    Desweitern habe ich mich mal mit einem bekannten unterhalten und der fand es sehr beachtlich das mein Motor nach ca. 2km schon Betriebstemperatur erreicht (Nadel der Anzeige ungefaehr bei "O") ist das normal?

    Gruss
    Tobi
     
  6. #6 RedFlyingAngel, 12.05.2011
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Gerade als ich an einem Fachhändler in der Nähe vorbei fuhr fiel mir ein das der Fachhändler nach der Reperatur an meinem Turbolader zu mir meinte er habe den Motor etwas Spritziger glaube er nannte es Fetter eingestellt so das er nun ein bisschen Giftiger läuft.

    Kann das auch die Ursache sein? Und wenn ja wie kann man dem nun gegensteuern?
     
Thema: 1.8 TD (BJ. 97) Tunier - Schlechtes Kaltstartverhalten
Besucher kamen mit folgenden Suchen
  1. wo sitzt der anlasser beim ford escort

    ,
  2. ford transit anlasser sicherung 2011 wo

    ,
  3. ford transit anlasser

    ,
  4. anlasser ford transit,
  5. anlasser ford escort,
  6. transit esp diesel leck,
  7. mondeo mk3 magnetventil prüfen,
  8. Wo sitzt der Anlasser beim Ford Mondeo Bj.97,
  9. ford galaxy anlasser ausbauen,
  10. ford mondeo mk3 agr ventil ausbauen
Die Seite wird geladen...

1.8 TD (BJ. 97) Tunier - Schlechtes Kaltstartverhalten - Ähnliche Themen

  1. Zahnriemenwechsel Fusiion Diesel Bj. 2009

    Zahnriemenwechsel Fusiion Diesel Bj. 2009: Hallo, wo findet man die Motornummer? Und gibt es nur eine Zahnriemengröße? Viele Grüße Silke
  2. KA 2 (Bj. 09-**) RU8 Ford KA Bj. 2015 Aux-Anschluss nachrüsten

    Ford KA Bj. 2015 Aux-Anschluss nachrüsten: Hallo erstmal! Ich bin neu hier, da sich meine Freundin einen Ford KA Bj. 2015 gekauft hat. Nun hat dieser aber lediglich einen USB-Eingang und...
  3. Neuer Focus Turnier ST Mk4 Bj 2019

    Neuer Focus Turnier ST Mk4 Bj 2019: Hallo, bin zwar hier neu, fahr aber schon seit 15 Jahren Ford, 2 Mustang (Bj 2006/2010)3 Focus Turnier (Bj 2012/2015 aktuell seit 11/2019) bin bis...
  4. F-150 Bj 2002 radio Umbau

    F-150 Bj 2002 radio Umbau: Hallo, Ich versuche für mein F-150 eine mittelkonsollen Umbau auf Doppel-Din. Kann mir da jemand weiter helfen ? MfG
  5. suche Schaltpläne / Stromlaufpläne Galaxy 2.0TdCi 4x4 ab Bj 2015

    suche Schaltpläne / Stromlaufpläne Galaxy 2.0TdCi 4x4 ab Bj 2015: Hallo, da ich zur Zeit mit Elektrikproblemen kämpfe, bin ich auf der Suche nach den Schaltplänen für den Galaxy 2.0TdCi 4x4 ab 2015. Kann mir...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden