Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL 1.8 TD (BJ. 97) Tunier - Startet unregelmäßig

Diskutiere 1.8 TD (BJ. 97) Tunier - Startet unregelmäßig im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo liebe Ford Gemeinde, zuerst einmal möchte ich mich der freundlichkeithalber kurz Vorstellen, Ich bin der Tobi, 23 Jahre Jung und komme aus...

  1. #1 RedFlyingAngel, 23.07.2010
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Hallo liebe Ford Gemeinde,

    zuerst einmal möchte ich mich der freundlichkeithalber kurz Vorstellen, Ich bin der Tobi, 23 Jahre Jung und komme aus der schicken Stadt Schwäbisch Hall, habe 2 Kinder und bin verheiratet.

    Der Grund warum ich mich an euch wenge ich folgender. Ich habe ein großes Start Problem mit meinem Escort denn vermutlich immer wenn er kalt ist scheint er kein Diesel zu bekommen und kann somit nicht richtig starten was sich dann wie folgt auswirkt.

    Ich starte den Motor und er läuft, kaum gebe ich Gas sackt die Drehzahl in den Keller un der Motor geht aus. Versuche ich dann direkt nochmal zu starten, Orgelt der Anlasser aber der Motor macht keinerlei Zündgeräusche erst nach einigen Versuchen (ca. 5min) hört man dann vermehrt das er wieder versucht zu Zünden und dann läuft er auch wieder. Das ganze ist bisher nur vorgekommen wenn es draußen kühler war und somit der Motor auch kalt war. War der Motor warm oder es draußen warm dann gabs keine Probleme.

    Dieses Problem besteht nun seit 3 Tagen und ich habe keinerlei Ahnung woran das liegen kann, und muss zu meiner Schande auch gestehen das ich keinerlei Ahnung von Autos habe.

    Ich habe nun jedoch wirklich die Vermutung das, der Motor keinen Diesel bekommt und somit auch nicht starten kann, in einem anderen Forum wurde vermutet das er eventuell Luft zieht was für mich sehr logisch klingt aber dann frage ich mich, wie kann ich das prüfen und beheben?

    Ich habe bereits den Tankdecken einmal auseinander gebaut und mit WD40 gereinigt falls das der Luftaustausch nicht mehr ganz gewährleistet sein sollte.

    Ich danke euch im vorraus für eure hoffentlich hilfreichen Tipps.

    Gruß
    Tobi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ploetsch10, 23.07.2010
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    'Luft ziehen' hat nicht mit dem Tankdeckel zu tun.

    Häufige Ursache ( allerdings unabhängig von kalt oder warm) sind Undichtigkeiten an der Diesel-Saugleitung zwischen Tank und Einspritzpumpe. Kann hier Luft eindringen, läuft die Flüssigkeitsäule zurück Richtung Tank.

    Er springt dann kurz mit dem Rest in der Pumpe an und stirbt dann ab.

    Test: Auto mit der Schauze nach unten in eine steile Einfahrt stellen. Ist es dann besser, ist der der Fehler eingekreist.

    Neben den Steckverbindungen der Leitungen ist die Handpumpe am Filter gerne mal porös nach all den Jahren.

    mfg

    Ploetsch10
     
  4. #3 RedFlyingAngel, 23.07.2010
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Hallo ihr beiden,

    also das mit Kalt oder Warm ist mir halt so aufgefallen.
    Also das Auto steht eigentlich immer genau gerade.

    Aber wen es an der Leitung liegt wie kommt es das es dann meist nur beim ersten mal starten nach ein wenig Zeit funktioniert?

    Wie kann man die Leitungen denn Testen? Wie gesagt ich habe null ahnung :rotwerden:

    Den Tankdeckel habe ich gereinigt weil ich irgendwas im Netz gelesen habe das er nicht mehr richtig be- bzw. entlüftet wenn er ab und an beim Tanken zischt deswegen.

    Gruß und Dank
    Tobi
     
  5. #4 RedFlyingAngel, 23.07.2010
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Okay nach ein wenig überlegen klingt es für mich doch sehr logisch denn wenn ein Loch in der Leitung ist kann es ja sein das, der Diesel ganz langsam zurück in den Tank fließt und somit erklärt es sich dann ja auch von selbst warum dies immer erst nach längerer Standzeit zu Problemen führt.
     
  6. #5 RedFlyingAngel, 24.07.2010
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Was nun allerdings wieder gegen diese Idee spricht ist das er nun seit 16 Stunden so stand wie immer und er ist tadellos angesprungen und läuft.
     
  7. #6 ploetsch10, 24.07.2010
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    ....zwischenzeitlich getankt?

    mfg

    Ploetsch10
     
  8. #7 RedFlyingAngel, 25.07.2010
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Nein, nur die Reinigung des Tankdeckels wie bereits erwähnt durchgeführt. Werde gleich mal schauen wie es die scharfe Lady denn heute mag :boesegrinsen:
     
  9. #8 RedFlyingAngel, 25.07.2010
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Komisch auch heute startete er tadellos mal schauen ob es so bleibt.
     
  10. #9 Francose, 26.07.2010
    Francose

    Francose Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier 1,6 16 V
    Kann ja sein das es wirklich daran lag, da es eigentlich immer Zischen muß wenn man den Tankdeckel nach ein paar Minuten fahrt abnimmt, da durch die Benzinpumpe immer Druck im Tank aufgebaut wird... zumindest bei meinem Benziner ist das so..
     
  11. #10 RedFlyingAngel, 27.07.2010
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Francose ich glaub dir das nun mal einfach da ich es selber wirklich nicht besser weiß :rotwerden:

    Die Diva ging nun 4 Tage tadellos und nun geht rein garnichts mehr, der Anlasser rackert ohne ende aber wie zuvor scheint er keinen Sprit zu bekommen. Wenn ich die Zündung betätige müsste ja ein surren der Benzinpumpe zu hören sein aber man hört nur ein ganz leises kurzes mehrfaches Klackern ist das normal?
     
  12. #11 Francose, 27.07.2010
    Francose

    Francose Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier 1,6 16 V
    Ne das Surren sollte zu hören sein, bei mir war vor kurzem auch die Kraftstoffpumpe zu, dann klickt zwar das Relais aber die Pumpe läuft nicht an.

    Prüf erstmal ob Strom ankommt, Die Stromleitung für die Pumpe findest du unter der Rücksitzbank.

    Sollte Strom kommen aber die Pumpe surrt nicht, wird sie durch Dreck zugesetzt sein wie bei meiner....

    Das Problem dabei ist dass die Pumpe sich im Tank befindet und du den Tank abbauen mußt um an sie dran zu kommen.

    Aber Du kannst folgendes probieren, unter der Rücksitzbank geht die Stromleitung zur Pumpe, wenn du die Abdeckung in der das Kabel geht abnimmst siehst du den Stecker für die Pumpe, den mußt du abziehen und dann die Polung für die Pumpe ändern so dass sie in die andere Richtung pumpt, dann kurz die Zündung an und wieder aus dann die Polung wechseln und wieder Zündung kurz ein. Wenn du Glück hast kriegst du die Pumpe wieder ans laufen ohne sie ausbauen zu müssen. Mußt du aber öfter versuchen...

    Wenn du Pech hast mußt du sie ausbauen und gegen das Gehäuse klopfen und mit ner Batterie die Pumpe immer wieder vorwärts und rückwerts laufen lassen..


    Die Pumpe setzt sich relativ schnell zu wenn oft nur geringe Mengen an Benzin im Tank ist.

    Hoffe das hilft erstmal.
     
  13. #12 RedFlyingAngel, 27.07.2010
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Uff das klingt sehr kompliziert für einen laien wie mich :D

    Das ist gut möglich das die Pumpe zu ist denn der Wagen stand eine sehr lange Zeit beim Händler und da werden sich mit sicherheit die ganzen schmutzparktikel abgesetzt haben und die Pumpe wird sie dann angesaugt haben das ist seh gut möglich.

    Kann man die Spannung auch mit einen Stromprüfer messen? Habe leider keine Spannungsmessgeräte :rotwerden:
     
  14. #13 Francose, 27.07.2010
    Francose

    Francose Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier 1,6 16 V
  15. #14 RedFlyingAngel, 27.07.2010
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Ah okay verstehe und die jeweiligen seiten Bohren sich dann durch die Isolierung und somit braucht man nichts abisolieren oder dergleichen, stimmts oder hab ich recht?

    Werde mir sowas dann wohl mal besorgen müssen ;)
     
  16. #15 Francose, 27.07.2010
    Zuletzt bearbeitet: 27.07.2010
    Francose

    Francose Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier 1,6 16 V
    Ja fast. Die Klemme halt an Masse und dann mit der Spitze durch die Iso...

    Aber eigentlich kannste schon davon ausgehen das es an der Pumpe liegen wird....

    Und schau mal nach dem Stecker vielleicht ist der nur korridiert ... was mich halt wundert ist dass der Wagen mal anspringt und dann mal wieder nicht... bei mir war, nachdem die Pumpe einmal aufgehört hatte zu fördern, nichts mehr mit anspringen...
     
  17. #16 RedFlyingAngel, 27.07.2010
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Habe mir nun so eine Gerätschafft zugelegt hat mich im ersten Baumarkt 4,29€ und im zweiten dann 3,49€ gekostet ist allerdings nur für 12V ausgelegt sollte aber dennoch richtig sein oder?

    Masse ist das Erdungskabel was meist an der Karosserie hängt oder?
    Und wie genau komme ich denn unter die Rücksitzbank?


    Habe mir dann auch gleich mal einen Prüfer für die Batterie zugelegt da man ja nie weiss ob es nicht doch daher kommt, war aber wie vorher vermutet nicht der Fall.
     
  18. #17 Francose, 27.07.2010
    Zuletzt bearbeitet: 27.07.2010
    Francose

    Francose Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier 1,6 16 V
    Also die Karosserie ist ja die Masse, heißt ; such Dir ein blankes Stück Metall oder ne blanke Schraube an der Rücksitzbank, oder Schaniere an der hinteren Türe gehen auch darf halt nur kein lack drauf sein :)

    Oder hast Du keine umklappbare Bank und meinst das?
     
  19. #18 RedFlyingAngel, 28.07.2010
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Also die lehne kann man schon umklappen aber weil du meinst unter der Rücksitzbank.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 RedFlyingAngel, 28.07.2010
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Nun isses mittlerweile schon so das er morgens auch nach langem Orgeln nicht anspringt sondern mit der Zeit eher die Batterie schlapp macht :gruebel:
     
  22. #20 ploetsch10, 28.07.2010
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    1. ....solltest Du den Ratschlägen von Francose nicht uneingeschränkt folgen. Er wird noch nicht einmal bemerkt haben, dass Du einen Diesel fährst.....:weinen2:

    2. .... Du wirst kein Surren der Benzinpumpe ( besser Diesel- ) hören, weil da keine elektrische Pumpe ist. Dein Motor hat eine SELBSTANSAUGENDE Verteilereinspritzpumpe. Und in dieser Selbstansaugung liegt vermutlich das Problem.:gruebel:

    3. Deine Wegfahrsperrenleuchte macht keine ungewöhnlichen Sachen?

    mfg

    Ploetsch10
     
Thema:

1.8 TD (BJ. 97) Tunier - Startet unregelmäßig

Die Seite wird geladen...

1.8 TD (BJ. 97) Tunier - Startet unregelmäßig - Ähnliche Themen

  1. Spurverbreiterung auf Ranger Wildtrak BJ 2016

    Spurverbreiterung auf Ranger Wildtrak BJ 2016: Hallo, ich möchte die Spur meines Autos maximal verbreitern allerdings ohne die Kotflugel zu verändern. Was da möglich ist lass ich mir vom TÜV...
  2. Suche EndschallDämpfer Focus Turnier DYB 1.6TDCI Bj.2012

    EndschallDämpfer Focus Turnier DYB 1.6TDCI Bj.2012: Suche einen gebrauchten Endschalldämpfer für einen 1.6TDCI
  3. Ford Escort 7 Kombi Bj 1998

    Ford Escort 7 Kombi Bj 1998: Hi Leute und Ford Fans, habe folgendes Problem mit meinen Escort. Und zwar das der Fensterheber auf der Fahrerseite nicht funktioniert weder...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford Focus turnier 1,6l Bj. 99 Benziner Fehler P0171

    Ford Focus turnier 1,6l Bj. 99 Benziner Fehler P0171: Guten Abend Liebe leute, vorweg sollte ich hier falsch sein bitte gleich um verschiebung an den richtigen platz. :) Nun zu meiner frage: Ich...
  5. Vorstellung mit F 150, Bj. 2015

    Vorstellung mit F 150, Bj. 2015: Hi there! Stelle mich heir auch nochmal vor... Bin der Harry, 51, aus 35083. Hatte schon etliche Fords, Badewanne, Escorts MKII, auch einige RS...