Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL 1,8 TD probleme

Diskutiere 1,8 TD probleme im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo allerseits, ich habe vor 3tagen einen schönen ford escort gekauft. 1,8td (51kw/70ps) (mkb:ANL) 165tkm Folgende probleme: - im stand...

  1. #1 Tomi1988, 06.11.2009
    Zuletzt bearbeitet: 06.11.2009
    Tomi1988

    Tomi1988 Neuling

    Dabei seit:
    06.11.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    escort, 1998, 1,8td
    Hallo allerseits,

    ich habe vor 3tagen einen schönen ford escort gekauft.

    1,8td (51kw/70ps) (mkb:ANL) 165tkm

    Folgende probleme:
    - im stand starkes ruckeln
    - keine leistung,(erst ab 3500/min wenn der turbo zieht)
    - bei vollgas ewigkeiten um auf die turbo-drehzahl zu kommen

    Der Vorbesitzer meinte er war in der werkstatt und die meinten Einspritzpumpe.

    Ich bin selber kfz´ti, hatte allerdings jetzt noch keine zeit um genauer zu prüfen, ich denke allerdings das es am spritzversteller liegen wird !?

    (Denn wird es ja sicher beim bosch-service einzeln geben)


    Hat jemand erfahrung? Kann mir jemand helfen oder tips geben, damit ich mir sinnloses fehlergesuche sparen kann =)

    Danke im vorraus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Der Pendler, 06.11.2009
    Der Pendler

    Der Pendler Tiefflieger

    Dabei seit:
    23.11.2007
    Beiträge:
    1.587
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo Turnier GHIA BWY 2.5l V6
    Tacho!

    Das klingt sehr nach einer verstellten Pumpe, überprüf mal die Steuerzeiten...


    mfg:cooool:
     
  4. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Hat der Turbodiels nicht 90PS??

    Denke aber auch das hier die Pumpe nicht richtig steht.
     
  5. Dimmy

    Dimmy Benutzer

    Dabei seit:
    19.10.2009
    Beiträge:
    39
    Zustimmungen:
    1
    Fahrzeug:
    Escort Turnier '99 1.6L 16V
    Zieht der Turbo beim Essi wirklich erst ab 3.500?
     
  6. #5 Mr.Kleen, 06.11.2009
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin ...

    @ Holger. JA auch . Es gibt den Turbodiesel als 90 PS mit LLK oder ohne LLK dann hat er 71 PS.

    @ Dimmi genau das wollte ich auch fragen.

    Ich bin den Motor in meinem letzen Express gefahren. Bei 3500 U/min hat der Turbo garnix mehr gemacht. Der Express hatt zwar kein Drehzahlmesser. Aber ich hätte gesagt mein Turbo drückte von 1500- 2800 U/min im Höchstfall bis 3000 U/min.

    Also Tomi,kannst Du evt was zu der Vorgeschichte sagen. Wie es dazu kam das der Motor so schlecht läuft. Hat jemadan evt am Zahnriemen rumgespielt ???
    Oder sind sonstige Arbeite am Motor durchgeführt worden ???
     
  7. #6 Tomi1988, 06.11.2009
    Tomi1988

    Tomi1988 Neuling

    Dabei seit:
    06.11.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    escort, 1998, 1,8td
    also, der vorbesitzer hat 2005 zylinderkopf ern. lassen, mit zahnriemen.bei 110.000km.

    Er hat das problem seit ca. 1 jahr
     
  8. #7 Mr.Kleen, 07.11.2009
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Hmmm... grübel. Ob sich evt die drei Schrauben am Einspritzpumenrad mit der Zeit gelöst haben,und daher der Förderbeginn irgend wo JWD is...

    Ansonsten auf jeden Fall zur Sicherheit Steuerzeiten kontrolieren. Wenn da alles stimmt,schauen sins alle Stecker bzw Kabel da wo sie hin gehören. Alles Sicherungen ganz.
    Wenn das alles ok is inkl Steuerzeiten. Würde ich auf ein defekt der Pumpe tippen.

    Falles es die Pumpe (Spritzversteller) ist. Ich weiss nicht wie fit Du mit Pumpen rep.bzw überholen bist. Solltest Du so ne Dieselpumpe noch nicht auseinander gehabt haben. Dann rate ich Dir die Finger davon zu lassen.

    Wenn Du die Pumpe tauschen solltest,noch ein Tipp von mir. Wenn Du es nicht schon wissen solltest. Einfach so Pumpe tauschen is nett :nene2:

    Wenn die andere/neue Pumpe drin ist,muss diese auf die Wegfahrsperre eingelesen werden.

    Aber wenn Du ja Kfz.ler bist hast Du ja da bestimmt deine Conections.

    Gruss Mr.Kleen
     
  9. #8 derdan, 10.11.2009
    Zuletzt bearbeitet: 02.12.2009
    derdan

    derdan Benutzer

    Dabei seit:
    28.07.2009
    Beiträge:
    212
    Zustimmungen:
    0
    Fahrzeug:
    MK2 Turnier 1998 1,8 115 PS 250k
    ruckeln

    falscher thread*g
     
  10. #9 Mr.Kleen, 10.11.2009
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin derdan ...

    Da hasste aber ein sehr geduldiges Ausrücklager.

    Gruss Mr.Kleen
     
  11. #10 derdan, 11.11.2009
    Zuletzt bearbeitet: 02.12.2009
    derdan

    derdan Benutzer

    Dabei seit:
    28.07.2009
    Beiträge:
    212
    Zustimmungen:
    0
    Fahrzeug:
    MK2 Turnier 1998 1,8 115 PS 250k
    ruckeln

    *g also wenn meiner kalt ist rasselt er und wackelt...wenn ich kuppele is beides weg...also was soll es anderes sein?..unter 10minus muss ich aufpassen beim starten weil da trotz kuppeln er schon loswill*g...und das wirklich schon 4 jahre lang!
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Mr.Kleen, 11.11.2009
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Ne das is net dein Ausrücklager, Das is deine Kupplung selbst. Un was da so rasselt werden evt die Torrosionsfedern der Mitnehmenrscheibe sein.
    Daurch würde sich auch erklären lassen das er schon trotz getretener Kupplung los will,wenns kalt ist.
    Is aber eigentlich egal. Denn für beides muss dein Getriebe raus wenn ma ganz Schicht im Schacht is.
     
  14. #12 derdan, 02.12.2009
    Zuletzt von einem Moderator bearbeitet: 02.12.2009
    derdan

    derdan Benutzer

    Dabei seit:
    28.07.2009
    Beiträge:
    212
    Zustimmungen:
    0
    Fahrzeug:
    MK2 Turnier 1998 1,8 115 PS 250k
    hab ja den 1,8 td 90..meiner fängt bei 2300 etwa an zu ziehen und das macht der bis 180km/h ! ich hab aber eine idee...ich zieh morgen mal das (schläuchchen ab was vom zylinder da irgentwohin führt*g) weiss zwar nich was das macht aber mal sehen.is hinterm zylinderkopf richtung firewall.

    nunja..wenn es die federn sind kann ich mit leben bis zum kupplungstot!bin botenfahrer und schaffe seit 4 jahren so

    edit Moderator:
    Sollte euch nach dem Beitrag noch etwas einfallen, so nutzt bitte den *Ändern*-Button. So vermeidet ihr Doppelposts!

    Danke
     
Thema:

1,8 TD probleme

Die Seite wird geladen...

1,8 TD probleme - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Tempomat beim 1,8 SCi nachrüsten

    Tempomat beim 1,8 SCi nachrüsten: Moin, Ich möchte meinem Mondeo gerne einen Tempomat verpassen, ehrlich gesagt habe ich nicht wirklich Lust am Lenkrad herum zu schrauben und im...
  2. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  3. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  4. C-MAX (Bj. 03-07) DM2 Zentralverriegelung macht probleme

    Zentralverriegelung macht probleme: Hallo zusammen, bei meinem C-Max funktioniert auf der Beifahrerseite die Verriegelung nur noch sporadisch, Mein Mechaniker meint ich brauche...
  5. Probleme mit meinem ST MK7

    Probleme mit meinem ST MK7: MoinMoin liebe Community. Habe meinen Fiesta St MK7, Bj.:2014 jetzt seit 5 Monaten und bis vor 4 Wochen auch nie Probleme gehabt. Nun ist mir...