Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW 1.8 TDCi 85kw Leistungsverlust

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von JulianB, 21.01.2015.

  1. #1 JulianB, 21.01.2015
    JulianB

    JulianB Neuling

    Dabei seit:
    10.01.2015
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Sport TDCi 1.8 Bj.03
    Hallo,

    bin neu hier und hoffe, dass ihr mir weiterhelfen könnt.

    Mein Wagen: Ford Focus 1.8 TDCi, 115PS, Bj. 03, 185.000km.

    Mein Problem:

    Ich habe starken Leistungsverlust im Teillastbereich und im ersten Gang zieht er im kompletten Drehzahlbreich kaum.
    Im ersten Gang ruckelt er auch gelegentlich etwas.
    Zum Vergleich hab ich en Focus mit 1.8er TDCi und 100PS, der zieht deutlich besser.
    Im normalen Fahrbetrieb unter 2000 Umdrehungen störts nicht sonderlich, nur wenn ich stärker beschleunigen möchte oder
    es einen steilen Berg rauf geht muss ich ziemlich hoch drehen.
    Auf der Autobahn komme ich aber ohne Probleme auf 200kmH.

    Nach etwas googlen bin ich auf ein zugekoktes AGR-Ventil als Ursache gekommen. Daraufhin wollte ich das AGR-Ventil
    wie oft beschrieben mit einem passenden Blech verschließen, leider ließen sich die beiden Schrauben nicht lösen.
    2 10er Nüsse sind mir abgebrochen und mit dem Schlüssel dreh ich nur die Schaube doll...die sitzen verdammt fest.
    Gibts vielleicht auch noch eine andre Möglichkeit um festzustellen, ob es am AGR liegt?
    Meine freie Werkstatt zu der ich sonst immer gehe hat sich da nicht rangetraut.

    Dann hab ich beim FFH angerufen und mein Problem geschildert, leider hatten sie erst Anfang Februar einen Termin für mich.
    Am Telefon haben sie allerdings einen andern Fehler vermutet, es würde höchst wahrscheinlich am Ladedrucksensor liegen.
    Der Turbolader wurde erst vor ca. 1,5 Jahren gewechselt, daher ließ sich ein Defekt an diesem ausschließen.
    Was kostet da so der Austausch des Ladedrucksensors ca.? Und kann ich als Laie eventuell schonmal etwas in der Richtung überprüfen,
    bzw. das Teil sogar selbst tauschen?

    MfG

    Julian
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 JulianB, 11.02.2015
    Zuletzt bearbeitet: 11.02.2015
    JulianB

    JulianB Neuling

    Dabei seit:
    10.01.2015
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Sport TDCi 1.8 Bj.03
    Hallo,

    das Problem des Leistungsverlusts konnte ich heute durch Zufall lösen,
    machmal sieht man den Wald vor lauter Bäumen nicht, es war wohl zu auffällig.
    Auf jeden Fall hat sich ein Unterdruckschlauch (?, vermute mal dass das einer ist) gelöst, das Teil an dem er aufgesteckt
    wird scheint abgebrochen...der Vorbesitzer hat hier versucht mit Heißkleber zu helfen.... deswegen hab ich dem Teil wenig beachtung geschenkt. (Fotos im Anhang)
    Erstamal hab ich den Schlauch jetzt mit einem Kabelbinder provisorisch fixiert, bei einer anschließenden Fahrt war der Leistungszugewinn deutlich spürbar.
    Nun würde ich das schwarze Plastikteil gerne austauschen, weiß jemand ob da auch der Schlauch dazugeört bzw. wie das Teil heißt und wo ich es bekommen könnt?
    Habe zum Vergleich auch mal ein Foto des intakten Teils hochgeladen.

    Mein 2. Problem, mit Schrecken hab ich heute auch festgestellt, dass der Kühlwasserbehälter voll mit Öl war. (Stelle in Foto markiert)
    Das kann noch nicht lange sein, hat jemand eine Idee wo das Öl herkommen könnte, bzw. wo die Ursache an dieser Stelle liegen könnte?
    Vielleicht an der Schlauchmanchette die auf den Fotos näher abgebildet ist, da konnte ich allerdings keine Beschädigung sehen oder erfühlen.
    Ich denk ich werd am Wochenden mal die Werkstatt aufsuchen, aber wär gut wenn ich mit vorher schon selbst helfen könnt.


    Vielen Dank im Vorraus!

    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
     
  4. #3 JulianB, 11.02.2015
    JulianB

    JulianB Neuling

    Dabei seit:
    10.01.2015
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Sport TDCi 1.8 Bj.03
    Ach ja, was eventuell auch noch eine Rolle bei dem Ölleck spielen könnte:

    Ich hatte heute eine längere Autobahntour hinter mir, im hohen Drehzahlbereich.
     
  5. #4 hillbilly, 12.02.2015
    Zuletzt bearbeitet: 12.02.2015
    hillbilly

    hillbilly Neuling

    Dabei seit:
    12.02.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus Bj2013 1.6EB
    Focus Bj2002 1.8
    Hallo Julian,

    fahre auch so ein Schätzchen ;-)
    Hab mich jetzt extra deswegen hier registriert. Bin sonst nur Mitleser.....
    Also, das mit dem abgebrochenen Unterdruckschlauch hatte ich auch schon. Gibts nur komplett das Teil.
    Hat ca. 80€ gekostet bei Ford. Bin vorher noch ne Zeit lang mit dem kaputten Teil rumgefahren, fixiert mit Kabelbinder und Kitt.
    Ist aber nicht so ratsam, da der Bremskraftverstärker da mit dranhängt.....
    Gewechselt hab ich es dann als ich den Geberzylinder der Kupplung neu gemacht hab, da ich durch das
    Abbauen diverser Sachen gut an die Spritzwand ran kam, wo der Unterdruckschlauch reingeht.
    Zum Öl- kann mir vorstellen das es aus dem Ladedruckschlauch kommt, da du jetzt mehr Gas geben musst um
    von der Stelle zu kommen. Zieh einfach mal die Schlauchschelle fester.

    Gruß Marc
     
  6. #5 JulianB, 22.02.2015
    JulianB

    JulianB Neuling

    Dabei seit:
    10.01.2015
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Sport TDCi 1.8 Bj.03
    Hallo Marc,

    vielen Dank für deine Antwort! Wie ich sehe kommst du ja auch aus dem Saarland. :)
    Ich habs jetzt auch mal fürs erste nur mit Kabelbinder fixiert, ich seh auch in absehbarer Zeit dann auch keinen Grund die Leitung tausche zu lassen.
    Eventuell halt dann wenn Zweimassenschwungrad oder Geberzylinder mal gemacht werden müssen.
    Den Ladedruckschlauch hab ich jetzt auch erst mal mit einem Kabelbinder hinter der Schlauchschelle fest gemacht, der hält jetzt auch wieder dicht.
    Außerdem hat der 1.8er Tdci Turnier von meinem Vater die letzte Woche schlapp gemacht, nach 250.000km Defekt der Rail-Pumpe und Injektor(en), Reperatur lohnt da nicht mehr. Das Auto behalt ich fürs erste mal als Ersatzteile Spender, is sowohl Innen als auch Außen noch fast wie neu, echt schade, dazu noch Ghia-Ausstattung. Also falls jemand demnächt mal Ersatzteile brauch. ;)

    Beste Grüße

    Julian
     
  7. #6 hillbilly, 23.02.2015
    hillbilly

    hillbilly Neuling

    Dabei seit:
    12.02.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus Bj2013 1.6EB
    Focus Bj2002 1.8
    Hallo Julian,
    ist ja wirklich schade mit dem Auto von deinem Vater. Kann das bei den Preisen für die Ersatzteile aber auch verstehen.
    Ich hoffe meiner begleitet mich noch ein wenig, der wird aber nicht viel gefahren. Wenn versuch ich nur Strecken über 20km ....
    Den Winter kann ich ihm aber nicht ersparen, er hat eine Standheizung :).

    Zum Thema Unterdruckschlauch: Wie gesagt ich habe zum Kabelbinder noch ein wenig Knetmasse ( Kitt) dazugemacht, nicht das er doch "falsch" Luft zieht!

    Anbei ein Foto von meinem :

    DSC_0488.jpg

    Gruß Marc
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Ottifant, 22.05.2015
    Zuletzt bearbeitet: 23.05.2015
    Ottifant

    Ottifant Nordlicht

    Dabei seit:
    12.02.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2002, 1.8 TDCI
    Hm, meiner hat unten rum auch deutlich zu wenig Leistung für meinen Geschmack, erreicht aber die Endgeschwindigkeit fast, und das Bremsgefühl ist auch irgendwie nicht so 100%ig das was ich mir vorstelle. Bin vom 3.2L Benziner runtergwechselt auf die 115 Diesel-Ps mit 1.8L Hubraum und dachte ich müsste mich nur dran gewöhnen, aber wenn man das so liest könnte das mit dem Unterdrucksystem plausibel sein. Schaue ich doch gleich mal am Wochenende - danke euch beiden auf jeden Fall für die tollen Tipps und auch die Mühe mit den Bildern @ Julian. Haben eure Wagen denn auch bei ~2k U/Min sporadisch angefangen so ganz leicht zu stottern als wenn der Wagen sich verschluckt?

    Gruß Ralf

    Nachtrag 23.05:

    Vier Buchstaben: J U H U :-)
    In der Tat war dieser kleine Schlauch zwar drauf, aber anscheinend nicht richtig.... Einmal abgezogen, richtig drauf gesteckt und nun kommt es mir vor, als wenn ich ein ganz anderes Auto fahre. Vielen Dank!
     
  10. #8 hillbilly, 25.05.2015
    hillbilly

    hillbilly Neuling

    Dabei seit:
    12.02.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus Bj2013 1.6EB
    Focus Bj2002 1.8
    Hallo Ralf,

    kleine Ursache große Wirkung.
    Freut mich das es bei dir auch nur der Schlauch war, weiterhin viel Glück mit deinem MK1 ;-)

    Gruß Marc
     
Thema:

1.8 TDCi 85kw Leistungsverlust

Die Seite wird geladen...

1.8 TDCi 85kw Leistungsverlust - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Nach Zahnriemen- / Zündkerzenwechsel Leistungsverlust

    Nach Zahnriemen- / Zündkerzenwechsel Leistungsverlust: Guten Tag zusammen, ich bin neu hier in der Gemeinde, drum kurz meine Vorstellung. Ich heiße Daniel und bin 28 Jahre alt und gelernter...
  2. Fiesta 1.4 tdci lüftung quietscht

    Fiesta 1.4 tdci lüftung quietscht: Hallo, wenn ich das Gebläse auf 1 oder 2 habe, quietscht der Lüfter. Weiß jemand wie ich an den dran komme? Wo sitzt der? Und dann einfach...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Leistungsverlust unter Last

    Leistungsverlust unter Last: Hallo zusammen, ich habe ein Phänomen was nun schon häufiger aufgetreten ist. Beispiel: Auto voll mit 5 Personen und Gepäck. Beim beschleunigen...
  4. Connect 1.6 TDCi bei Service Motorsoftware-Update?

    Connect 1.6 TDCi bei Service Motorsoftware-Update?: Hallo, habe diese Woche den bei meinem Grand Tourneo Bj. 01/15 den 60.000 er Service machen lassen (bei km 33000, aber 2 Jahre vorbei) und...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Vorglühen 2.0 Tdci

    Vorglühen 2.0 Tdci: Hallo leute, Ich hab da mal ne frage bezüglich vorglühen. Heute morgen waren es bei uns -5 grad. Ich stieg in mein auto und merkte das die lampe...