Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW 1.8er springt nicht mehr an...

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von AMG Design, 27.03.2013.

  1. #1 AMG Design, 27.03.2013
    AMG Design

    AMG Design Benutzer

    Dabei seit:
    03.10.2009
    Beiträge:
    100
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier MKIII 2.0 2001
    Hallo zusammen,

    mein 1.8er Benziner springt nicht mehr an :gruebel: Anschieben etc. brachte auch nichts...

    Batterie hat genug Saft, (der orgelt auch munter drauf los) daran liegt es nicht.
    Zündkerzen (Motorcraft) sind vor einem Jahr neu eingebaut worden. Seitdem ca. 5000km Laufleistung. Wird wirklich wenig bewegt der Wagen.
    Bei der Aktion kam auch neues Öl + Filter rein.

    Vor ein paar Monaten haben wir Keilrippenriemen, Thermostat, WaPu inkl. Kühlmittel neu gemacht.

    Hat wer eine Idee? Stehe echt ein wenig auf dem Schlauch und unser Ortsansässiger Ford Händler nimmt "mal eben" fürs "nachschauen" 300,-€ +
    Der nimmt auch für einen Zahnriemenwechsel 1800,-€ :mies:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 27.03.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.068
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    wenn er orgelt aber nicht anspringt, ist der erste Verdacht, dass er keinen Sprit bekommt.

    Ist Benzin im Tank?
    Nicht lachen, aber auch das gab es schon, man hat sich einen Kopf gemacht warum er nicht anspringt und dann war nur der Tank leer.

    Dann: Wenn Du den Schlüssel auf "Zündung" drehst, müsstest Du für rund 1 Sekunde die Benzinpumpe hinten surren hören. Ist das so?

    Grüße
    Uli
     
  4. #3 striker75, 27.03.2013
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Ist die WFS LED aus beim Starten? Oder blinkt sie schnell?
    Schonmal den Knopf (Crash-Schalter für Kraftstoffleitung) rechts im Beifahrerfussraum geprüft. Der muss gedrückt sein.
     
  5. #4 AMG Design, 27.03.2013
    Zuletzt bearbeitet: 27.03.2013
    AMG Design

    AMG Design Benutzer

    Dabei seit:
    03.10.2009
    Beiträge:
    100
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier MKIII 2.0 2001
    Benzin ist laut Tankuhr noch drin, kurz vor Reserve.

    Die Benzinpumpe habe ich nicht gehört, gar nicht drauf geachtet. Ich lauf mal eben runter testen ;)

    Wieder da...ich höre nicht surren, gar nichts.

    WFS = Wegfahrsperre? Crash Schalter? Wo finde ich den, habe da gerade mal reingeschaut aber nichts gesehen...
     
  6. #5 striker75, 27.03.2013
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    LED über der Uhr

    Beifahrerfussraum unten nähe zur Tür hin. Da ist so ein Loch, von oben zu drücken. Sollte der Crash-Schalter ausgelöst sein, wird das Kraftstoffsystem abgeschaltet, und der Schalter ist oben am Loch.

    Die Krafstoffpumpe sollte kurz beim Schlüsseldreh auf Stufe 2 anlaufen. ggf. Sicherung im Motorraum prüfen (blaue 20 A Position sollte weiss ich Momnet nicht, glaube 2. von oben rechts) .
     
  7. #6 AMG Design, 27.03.2013
    AMG Design

    AMG Design Benutzer

    Dabei seit:
    03.10.2009
    Beiträge:
    100
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier MKIII 2.0 2001
    Super, Danke für die Tips.

    Ich werde mir das morgen im hellen mal in ruhe ansehen. Mit der Taschenlampe ist das ein bisschen doof ;)

    Ich melde mich dann morgen was es gegeben hat.

    Besten Dank nochmal euch beiden und bis morgen.
     
  8. Rumens

    Rumens Benutzer

    Dabei seit:
    10.10.2012
    Beiträge:
    48
    Zustimmungen:
    0
    und wechsele unbedingt die Werkstatt,
    Meine Ford Werkstatt verlangt fürs schnelle
    drüberschauen gar nichts....
    Erst wenns länger dauert wird da ein Auftrag eröffnet.

    Gruß
     
  9. #8 MucCowboy, 28.03.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.068
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    ...was in einer kleineren Stadt nicht einfach ist, weil es nicht immer mehr als eine Ford-Werkstatt gibt. Und wenn der Wagen garnicht fahren will, muss man manchmal nehmen was in Reichweite ist.

    Hat nichts damit zu tun. Er orgelt ja, das würde er mit aktiver Wegfahrsperre nicht tun.

    Grüße
    Uli
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 AMG Design, 28.03.2013
    AMG Design

    AMG Design Benutzer

    Dabei seit:
    03.10.2009
    Beiträge:
    100
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier MKIII 2.0 2001
    Eure Tips haben leider nichts gebracht :(

    Sicherung ist i.O. (Benzinpumpe ist aber trotzdem nicht hörbar)
    Alle Lampen leuchten "normal", halt so wie ich es kenne.

    Batterie wird langsam schwächer wegen den Startversuchen > war aber klar, kaltes Wetter und wird ja nicht geladen...

    Was kann ich denn noch prüfen bevor es ans Eingemachte geht?
    Kann es überhaupt was "schlimmes" (teures) sein oder ist sowas in den meisten Fällen irgendeine Kleinigkeit die man für 100,-€ oder 200,-€ hinbekommen kann?

    Ich weiß, schwere Frage aber eine Einschätzung wäre mir lieb, weil 500,-€ oder mehr wollte ich ungern in den 13 Jahre alten Wagen stecken.
     
  12. #10 MucCowboy, 28.03.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.068
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Wenn die Benzinpumpe nicht zu hören ist (nur beim 1. Versuch, bei allen weiteren innerhalb eines engeren Zeitraumes wird sie eh nicht mehr angesteuert), dann bekommt sie entweder keinen Strom oder sie ist selber defekt.

    1. Möglichkeit: Kein Strom weil Anlasserrelais nicht schaltet:
    Ein Partner soll den Wagen anlassen (versuchen) während Du mit dem Finger auf das Anlasser-Relais fühlst, ob es spürbar schaltet (hören kann man es ja nicht, der Anlasser ist zu laut). Das Relais sitzt im inneren Sicherungskasten ganz links oben. Um es zu ertasten, muss der Sicherungskasten ausgebaut werden (die Kabel bleiben dabei voll angeschlossen). Einfach die beiden gut sichtbaren Sechskantschrauben rausdrehen, Kasten ausclippsen und nach unten rauslassen. Dabei natürlich keine Gewalt anwenden - ist auch nicht erforderlich.

    Wenn es nicht schaltet, ist es entweder defekt oder es wird nicht angesteuert. Das kannst Du wiederum durch Test-Tausch untersuchen. Vertausche es testweise mit dem Relais der Heckscheibenheizung (diagonal gegenüber, gleiches Modell, gleiche Funktion). Schaltet auch dieses Relais nicht, dann wird es nicht angesteuert. Das wird schwieriger.

    2. Möglichkeit: Schaltet das Relais aber doch, dann gibt es zwei weitere Möglichkeiten:

    a) Relais-Schaltkontakte sind "abgebrannt". Auch hier hilft der Test-Tausch gegen das Heckscheibenrelais zum Vergleich.

    b) Relais ist in Ordnung, Pumpe bekommt Strom, aber sie ist wohl defekt. Da kommt aber nur eine Werkstatt dran weil der Tank dafür herabgelassen werden muss.

    Grüße
    Uli
     
Thema:

1.8er springt nicht mehr an...

Die Seite wird geladen...

1.8er springt nicht mehr an... - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...
  3. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  5. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...