1,8l SCI Motor: Lautes Motorengeräusch im Leerlauf normal ?

Dieses Thema im Forum "Mondeo Mk4 Forum" wurde erstellt von mondeodrive, 18.07.2008.

  1. #1 mondeodrive, 18.07.2008
    mondeodrive

    mondeodrive Guest

    Hallo Forianer,

    wir fahren seit einiger Zeit einen Mondeo Tunier, Bj.11.03, 1,8l SCI, ca. 60000km.
    Mit dem Wagen sind wir, vom Motor mal abgesehen, sehr zufrieden.
    Den Motor möchte ich einfach mal als Griff ins Klo bezeichnen. Leider merkten wir das erst nach dem Kauf. Das Teil zieht einem nicht mal die Butter vom Brot u. sonderlich sparsam ist er mit 9-9,5 l/100km auch nicht.
    Jetzt zu unserem Problem: Da meine Frau den Wagen meistens fährt ist mir erst Anfang dieser Woche bei Wartungsarbeiten(Kerzen,Luftfilter usw.) aufgefallen, daß der Motor im Leerlauf richtig kleppert. Soll heißen er hört sich fast an wie ein Diesel ! Allerdings nur wenn er warm ist. Bei kaltem Motor ist er ein gutes Stück leiser(normales Geräusch). Beim Fahren ist alles normal, Leistung:lol: wie gehabt, das Kleppergeräusch bis auf ein normales Mass weg.
    Für mich hört es sich nach Ventilen, Hydrostösseln od. Nockenwelle an. Beim Händler hieß es:....soweit sie sich mit dem SCI-Motor auskennen handelt es sich um das normale Arbeitsgeräusch eines Direkteinspritzers.
    Wir sind aber der Meinung, daß der Motor vorher nicht so klepperte. Um evtl. unötige Werkstattkosten zu vermeiden wollte ich deshalb hier im Forum mal nachfragen, ob jemand ähnliches zu vermelden hat od. gar weiß wo das Geräusch herkommt.
    Freue mich über jeden Tipp.

    Gruß,Ralf
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 roadrunner4, 18.07.2008
    roadrunner4

    roadrunner4 Guest

    Sci

    Hallo
    habe auch ein SCI Bj.04 und das geräusch ist mir auch ein Dorn im Auge.
    Habe auch keine erklärung dafür zusätzlich habe ich noch ein anderes Problem mit dem Motor und zwar verschluckt sich der Motor ab undzu und Ruckelt bei konstanter Geschwindigkeit egal was für ein Gang eingelegt ist bei konstand 2500 Umdrehung /min .Dieses Problem hatte ich von Anfang an und der Wagen war auch schon einige male für 3-5 Tage in der Werkstatt bei freundlichen ... Aber man sagte mir man könnte nicht feststellen und ich würde mir das nur einbilden und sehr empfindlich reagieren.
    Doch nach dem letzten Werkstatt Besuch als ich mit Auto Bild drohte war das Rukeln und das verschlucken wie vom erdboden verschwunden.Bis vor wenigen Tagen bei 80600 km es wieder da ist. Da ich auber genau weiß das
    wieder kein fehler Ausgelesen wird und auch kein Garantie mehr vorhanden bin ich ein wenig skeptisch was ich machen soll.

    Ps: Bei richtiger Fahrweise und zügiges hoch schalten verbracht der SCI um 7,2-7,5 liter.:weinen2:
     
  4. #3 mondeodrive, 18.07.2008
    mondeodrive

    mondeodrive Guest

    Hi,

    das Ruckeln hatte unsrer auch. Beim ersten Werkstattbesuch war ein defekter Luftmassenmesser dran schuld, wurde erneuert. Beim Zweiten war irgendein Sensor der Schuldige, auch erneuert. Beim dritten u. bisher letzten Mal wurde das Abgasregelventil erneuert. Seitdem ist Ruhe, zumindest damit.
    Gut, daß wir noch Garantie haben.
    Habe morgen früh einen Termin in einer anderen Fordwerkstatt. Bin mal gespannt was die zu dem Motorgeräusch meinen.
    Ach so, 7,5 l braucht unsrer auch, nach der Verbrauchsanzeige des Bordcomputers!! Hab mich beim Tanken deshalb immer gewundert wieso ich mit ca. 50l nur ca. 500-550km weit gekommen bin:gruebel: Habs dann mal auf die alte Art ausgerechnet u. dann passen halt 9-9,5l eher zu obigen Zahlen. Lt. Werkstatt ist der Verbrauch auch realistisch bei normaler Fahrweise. Um drunter zu kommen muss man sich schon sehr, sehr anstrengen.
    Wie gesagt, der Motor ist ein Griff ins Klo:mies: Er wird nicht umsonst nicht mehr gebaut;)

    Gruß,Ralf
     
  5. #4 mondeodrive, 19.07.2008
    mondeodrive

    mondeodrive Guest

    Hallo,

    komme grade aus der Werkstatt, ohne Auto !!
    Schuld am Kleppern des Motors sei, wahrscheinlich, der Kettenspanner der Steuerkette. Dieser ist hydraulisch, deshalb kleppert der kalte Motor nicht so stark im Leerlauf wie später bei Betriebstemp.
    Auf jeden Fall musste ich den Wagen da lassen. Ein kapitaler Motorschaden wegen übergesprungener od. gerissener Steuerkette könne nicht ausgeschlossen werden. Rep.dauer ca. 3-4 Tage.
    Hoffe danach mal Ruhe zu haben. Ich glaube aber, daß ich erst Ruhe habe wenn ich den Wagen wieder verkaufe. Macht echt keinen Spaß mit dem zu fahren.
    Bin nur froh, daß ich noch 4 Wochen Garantie habe:).... aber was ist nachher:weinen2:

    Gruß,Ralf
     
  6. #5 petomka, 19.07.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    bei den Duratc HE-Motoren gibt es weinige ein Problem mit dem Kettenspanner, Ursache sollte eine ausgedehnte Steuerkette sein. Irgendwann ist die Kette so lang, dass der Kettenspanner am Endanschlag ist und die Kette nicht mehr spannen kann, somit ist die Kette zu lose und klappert fröhlich vor sich hin.
     
  7. #6 mondeodrive, 19.07.2008
    mondeodrive

    mondeodrive Guest

    Hi Tom,

    der Wagen hat grade mal 60.000km!!!!
    Wenn die Kette da schon überdehnt sein soll hätten die wohl besser nen Zahnriemen verbaut, der hält wenigstens 100.000km.
    Wie gesagt, hat schon seinen Grund, daß das Teil nicht mehr gebaut wird!!
    Bin trotzdem mal gespannt was die Werkstatt als Fehler feststellt.

    Gruß,Ralf
     
  8. #7 petomka, 19.07.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    jap, der andere hatte auch um die 60.000km und eine überlange Steuerkette, und auch von anderen Schraubern habe ich schon gleiches gehört.
     
  9. #8 mondeodrive, 20.07.2008
    mondeodrive

    mondeodrive Guest

    Tja, dann wart ich mal das Werkstattergebnis ab. Soll den Wagen ja Mittwoch wieder bekommen. Werd dann mal ne Rückmeldung machen.

    Gruß,Ralf
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 mondeodrive, 22.07.2008
    mondeodrive

    mondeodrive Guest

    Hallo Tom,

    du hattest Recht!!!!
    Eben kam der Anruf aus der Werkstatt > die Steuerkette ist zu lang!!!!!!
    Der Kettenspanner hatte keine Chance mehr seine Arbeit zu machen.
    Die haben jetzt beide Teile bestellt, morgen soll ich den Wagen wieder bekommen.
    Wie gesagt, gut , daß wir noch Garantie haben:)
    Aber was ist in 60.000km ? Kommt da wieder das Gleiche:weinen2:

    Gruß,Ralf
     
  12. #10 petomka, 22.07.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    ich glaube nicht, dass du alle 60.000km um deine Kette fürchten musst, es laufen so viele von den Motoren und es werden so gesehen relativ wenig Steuerketten gewechselt. Ich denke eher dass es sich hierbei um Einzelfälle handelt. Versprechen kann ich aber natürlich nichts.
     
Thema:

1,8l SCI Motor: Lautes Motorengeräusch im Leerlauf normal ?

Die Seite wird geladen...

1,8l SCI Motor: Lautes Motorengeräusch im Leerlauf normal ? - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Sony Radio vs. Normales Radio

    Sony Radio vs. Normales Radio: Moin moin was macht genau den Unterschied aus? ist das so viel besser und kann man das normale Radio gegen das Sony tauschen? lohnt das?...
  2. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  3. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  4. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  5. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...