1.8L TDI Keine Gasannahme u blinken der Vorglühleuchte

Diskutiere 1.8L TDI Keine Gasannahme u blinken der Vorglühleuchte im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Ihr, lang lang ists her, das ich hier geschrieben habe. Und die Probleme gehen weiter. In der zwischenzeit habe ich wieder Lust die Karre...

  1. #1 ITSEChris, 06.01.2009
    ITSEChris

    ITSEChris Guest

    Hallo Ihr,

    lang lang ists her, das ich hier geschrieben habe. Und die Probleme gehen weiter. In der zwischenzeit habe ich wieder Lust die Karre im See zu versenken...

    Aktuelles Problem (Seit etwa 2 Monaten) - Ich fahre, plötzlich nimmt er kein Gas mehr an, die Vorglühleuchte blinkt. Wenn ich die Zündung aus und wieder an mache fährt er ganz normal weiter. Problem tritt offenbar nur bei nicht ganz kaltem Motor auf (Temperaturanzeige immer minimum bei 1 / 3) und auch nicht unter "Volllast". Beispiel: Ich fahre durch die Stadt, 2500 U/Min, problem tritt auf. Ich fahre Landstr., 1500 U/Min, problem Tritt auf. Anschliessend fahre ich Autobahn, Problem tritt auf 250 KM nicht auf, im anschliessenden Stadtverkehr schon. Ist mir noch nicht an einer Ampel oderso passiert, sondern eigentlich immer im Drehzahlberech 1500 - 3000 U/Min, und zwar bei Trockenem und Nassen Wetter. Fehlerspeicher auslesen lassen, 7 Fehler.

    P1576 Fahrpedalsensor
    P1342 Fahrpedalgeber Sensor 1
    P1343 Fahrpedalgeber Sensor 2
    P1344 Fahrpedalgeber Sensor 3
    P1666 Kurbelwellensensor Einspritzpumpe / Motor
    P0167 Spritzbeginnreglung
    P1564 Einspritzpumpen Steuergerät

    Problem ist - Woran liegt es jetzt? Denn eigentlich kann ich mir nicht vorstellen, das mit einem mal ALLES kaputt geht! 1-4 denke ich gehören irgendwie zusammen, aber was ist mit den restlichen Punkten?

    Freue mich schon auf eure Antworten.

    Christian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 blackisch, 06.01.2009
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.785
    Zustimmungen:
    24
    wie der Fehler schon sagt, am Pedalsensor bzw am Poti, auch das Phänomän mit der speziellen Drehzahl is nen Hinweis, da wahrscheinlich der Schleifkontakt an der Stelle beschädigt ist
     
  4. #3 vincentford, 06.01.2009
    Zuletzt bearbeitet: 06.01.2009
    vincentford

    vincentford Pumabärchen

    Dabei seit:
    03.01.2009
    Beiträge:
    142
    Zustimmungen:
    1
    Fahrzeug:
    GT Puma 2,5L Bi-Turbo
    hallo, eine gegenfrage, hast du die fehler löschen lassen? waren die selben fehler wieder danach vorhanden? so aus der fernanalyse deutet das vielleicht auf die hochdruckpumpe teueres vergnügen oder gaspedalpotentiometer
    :mies:
     
  5. #4 blackisch, 06.01.2009
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.785
    Zustimmungen:
    24
    erstmal Batterie abklemmen, dann sollte das gelöscht sein, dann nochmal zum auslöesen fahren wäre hier wohl das beste
     
  6. #5 ITSEChris, 07.01.2009
    ITSEChris

    ITSEChris Guest

    Hey,

    also, er hat den Speicher wohl gelöscht, ja. Gerade is was passiert, was den Fehler mit dem defekten Poti wahrscheinlich scheinen lässt: Ich sollte meinem Nachbarn Starthilfe geben, ich habe den Motor angelassen, hat alles gepasst, ich habe den etwas "Hochdrehen" lassen, und auf einmal das gleich (Im Stand, mit noch warmen Motor).

    Werde morgen früh mal die Batterie abklemen, fahre morgen wieder Quer durch die Weltgeschichte, da wird der Fehler sicher wieder auftreten.Wenn das der Poti ist müsste das ja immer an der gleichen Stelle des Gaspedals auftreten?!

    Was kostet der Spass denn eigentlich ungefähr - WENN es denn das Pedal ist?!
     
  7. #6 blackisch, 07.01.2009
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.785
    Zustimmungen:
    24
    Der Gaspedalsensor ist das Gaspedal selbst, darin sind 3 Potentiometer. Reparieren kann man die nicht, der Sensor muss auch nicht angelernt werden. Bei dem Teil verschleißen die Kontakte, der hat für diesen fall ein 2. Poti aber das ist auch irgendwann mal hinüber...
    Der einbau ist ein bisschen fummelig hab ich gelesen..wie gesagt muss das ganze Pedal ersetzt werden

    btw wenn das auslesen was kostet, dann brauchste das net machen, spar das Geld und hole dir das neue Pedal :P
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 ITSEChris, 07.01.2009
    ITSEChris

    ITSEChris Guest

    Hmm, okay... Auslesen will der FFH 27,50 € und (der mir für diesen Fall reicht) Ramschladen um die Ecke nimmt 19,50 €...

    Gerade gesichtet, das der FFH wohl 120 Schleifen dafür haben will :verdutzt:

    3 doofe Potis würden mir doch reichen! Mist. Naja, gucken wir mal, was Teile in "Erstausrüsterqualität" kosten... Ansonsten werde ich meinen Berlin Aufenthalt mal wieder nutzen um mein Geld in mein Auto zu Stecken :-( Letztes Jahr war echt Teuer was die Karre Angeht... Vorglührelais, Glühkerzen, Glühverteilung, Kraftstoffleitungen... Mann, mann mann.. Ich habe ja schon fast nen neues Auto zusammen! *lach*

    Ich werde das wohl tauschen und dann melde ich mich, was es gegeben hat... Kann ja vieleicht mit denen Kungeln, das die mir den Fehlerspeicher für Lau auslesen - Dann weiss ich zumindest sicherer das des das Pedal ist...
     
  10. #8 Micha68, 15.01.2009
    Micha68

    Micha68 Guest

    Fehlermeldung Focus

    Hallo, lief der Focus kurz vor dem besagten Problem unruhig (stottern..,verschlucken,..), dann hilft ein Wechsel des Dieselfilters. Habe das Problem schon 2 mal gehabt.Fachwerkstatt fand lange den Fehler nicht, bis die irgendwann den Filter gewechselt haben. Und siehe da, alles in Ordnung.
    Sobald er nun auf Störung geht, reicht ein Anruf bei der Wekstatt und der Wagen läuft wieder. Grüße, Micha68
     
Thema:

1.8L TDI Keine Gasannahme u blinken der Vorglühleuchte

Die Seite wird geladen...

1.8L TDI Keine Gasannahme u blinken der Vorglühleuchte - Ähnliche Themen

  1. C-MAX (Bj. 03-07) DM2 1.8l rußt und qualmt blau. ZKD ok. Hilfe?

    1.8l rußt und qualmt blau. ZKD ok. Hilfe?: Hallo zusammen. Ein Kollege von mir hat Probleme mit seinem C-Max (erste Baureihe) mit dem 1.8 Benziner 125PS. Der Wagen rußt im kalten Zustand...
  2. C-MAX (Bj. 03-07) DM2 Blinker ausgefallen und Zentralverriegelung ohne Funktion, Wischer haben keinen Endanschlag un

    Blinker ausgefallen und Zentralverriegelung ohne Funktion, Wischer haben keinen Endanschlag un: Hallo die Herren und Damen. Der Patient ist ein 1.8 Benziner ... Also mal von Anfang an... der Wagen hatte das gleiche Fehlerbild schon einmal....
  3. Fiesta 7 Facelift (Bj. 12-**) Neuer FoFi: Frage zu Klimaaut. u. Lenkeinschlag (Geräusch)

    Neuer FoFi: Frage zu Klimaaut. u. Lenkeinschlag (Geräusch): Hallo zusammen, da wir jetzt am Wochenende mit dem neuen FoFi die ersten Kilometer abspulen konnten habe ich noch 2 Fragen um zu wissen inwieweit...
  4. Schalthebel vibriert im Gang 3 + 5 bei 2000 U/min

    Schalthebel vibriert im Gang 3 + 5 bei 2000 U/min: Hallo, Ich fahre einen Ford Mondeo MK4 Diesel 2,2 TDCI Baujahr 2009 6 gang. Mein Schalthebel vibriert stark wenn ich im 3 oder 5 Gang bei...
  5. Biete For Focus Turnier 1.8l FFV Titanium

    For Focus Turnier 1.8l FFV Titanium: Hallo zusammen, ich biete meinen Ford Focus Turnier mit Titanium Ausstattung zum Verkauf an. Wer Interesse hat, meldet sich einfach. Preis ist...