1.8L TDI Keine Gasannahme u blinken der Vorglühleuchte

Diskutiere 1.8L TDI Keine Gasannahme u blinken der Vorglühleuchte im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Ihr, lang lang ists her, das ich hier geschrieben habe. Und die Probleme gehen weiter. In der zwischenzeit habe ich wieder Lust die Karre...

  1. #1 ITSEChris, 06.01.2009
    ITSEChris

    ITSEChris Guest

    Hallo Ihr,

    lang lang ists her, das ich hier geschrieben habe. Und die Probleme gehen weiter. In der zwischenzeit habe ich wieder Lust die Karre im See zu versenken...

    Aktuelles Problem (Seit etwa 2 Monaten) - Ich fahre, plötzlich nimmt er kein Gas mehr an, die Vorglühleuchte blinkt. Wenn ich die Zündung aus und wieder an mache fährt er ganz normal weiter. Problem tritt offenbar nur bei nicht ganz kaltem Motor auf (Temperaturanzeige immer minimum bei 1 / 3) und auch nicht unter "Volllast". Beispiel: Ich fahre durch die Stadt, 2500 U/Min, problem tritt auf. Ich fahre Landstr., 1500 U/Min, problem Tritt auf. Anschliessend fahre ich Autobahn, Problem tritt auf 250 KM nicht auf, im anschliessenden Stadtverkehr schon. Ist mir noch nicht an einer Ampel oderso passiert, sondern eigentlich immer im Drehzahlberech 1500 - 3000 U/Min, und zwar bei Trockenem und Nassen Wetter. Fehlerspeicher auslesen lassen, 7 Fehler.

    P1576 Fahrpedalsensor
    P1342 Fahrpedalgeber Sensor 1
    P1343 Fahrpedalgeber Sensor 2
    P1344 Fahrpedalgeber Sensor 3
    P1666 Kurbelwellensensor Einspritzpumpe / Motor
    P0167 Spritzbeginnreglung
    P1564 Einspritzpumpen Steuergerät

    Problem ist - Woran liegt es jetzt? Denn eigentlich kann ich mir nicht vorstellen, das mit einem mal ALLES kaputt geht! 1-4 denke ich gehören irgendwie zusammen, aber was ist mit den restlichen Punkten?

    Freue mich schon auf eure Antworten.

    Christian
     
  2. #2 blackisch, 06.01.2009
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.788
    Zustimmungen:
    24
    wie der Fehler schon sagt, am Pedalsensor bzw am Poti, auch das Phänomän mit der speziellen Drehzahl is nen Hinweis, da wahrscheinlich der Schleifkontakt an der Stelle beschädigt ist
     
  3. #3 vincentford, 06.01.2009
    Zuletzt bearbeitet: 06.01.2009
    vincentford

    vincentford Pumabärchen

    Dabei seit:
    03.01.2009
    Beiträge:
    142
    Zustimmungen:
    1
    Fahrzeug:
    GT Puma 2,5L Bi-Turbo
    hallo, eine gegenfrage, hast du die fehler löschen lassen? waren die selben fehler wieder danach vorhanden? so aus der fernanalyse deutet das vielleicht auf die hochdruckpumpe teueres vergnügen oder gaspedalpotentiometer
    :mies:
     
  4. #4 blackisch, 06.01.2009
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.788
    Zustimmungen:
    24
    erstmal Batterie abklemmen, dann sollte das gelöscht sein, dann nochmal zum auslöesen fahren wäre hier wohl das beste
     
  5. #5 ITSEChris, 07.01.2009
    ITSEChris

    ITSEChris Guest

    Hey,

    also, er hat den Speicher wohl gelöscht, ja. Gerade is was passiert, was den Fehler mit dem defekten Poti wahrscheinlich scheinen lässt: Ich sollte meinem Nachbarn Starthilfe geben, ich habe den Motor angelassen, hat alles gepasst, ich habe den etwas "Hochdrehen" lassen, und auf einmal das gleich (Im Stand, mit noch warmen Motor).

    Werde morgen früh mal die Batterie abklemen, fahre morgen wieder Quer durch die Weltgeschichte, da wird der Fehler sicher wieder auftreten.Wenn das der Poti ist müsste das ja immer an der gleichen Stelle des Gaspedals auftreten?!

    Was kostet der Spass denn eigentlich ungefähr - WENN es denn das Pedal ist?!
     
  6. #6 blackisch, 07.01.2009
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.788
    Zustimmungen:
    24
    Der Gaspedalsensor ist das Gaspedal selbst, darin sind 3 Potentiometer. Reparieren kann man die nicht, der Sensor muss auch nicht angelernt werden. Bei dem Teil verschleißen die Kontakte, der hat für diesen fall ein 2. Poti aber das ist auch irgendwann mal hinüber...
    Der einbau ist ein bisschen fummelig hab ich gelesen..wie gesagt muss das ganze Pedal ersetzt werden

    btw wenn das auslesen was kostet, dann brauchste das net machen, spar das Geld und hole dir das neue Pedal :P
     
  7. #7 ITSEChris, 07.01.2009
    ITSEChris

    ITSEChris Guest

    Hmm, okay... Auslesen will der FFH 27,50 € und (der mir für diesen Fall reicht) Ramschladen um die Ecke nimmt 19,50 €...

    Gerade gesichtet, das der FFH wohl 120 Schleifen dafür haben will :verdutzt:

    3 doofe Potis würden mir doch reichen! Mist. Naja, gucken wir mal, was Teile in "Erstausrüsterqualität" kosten... Ansonsten werde ich meinen Berlin Aufenthalt mal wieder nutzen um mein Geld in mein Auto zu Stecken :-( Letztes Jahr war echt Teuer was die Karre Angeht... Vorglührelais, Glühkerzen, Glühverteilung, Kraftstoffleitungen... Mann, mann mann.. Ich habe ja schon fast nen neues Auto zusammen! *lach*

    Ich werde das wohl tauschen und dann melde ich mich, was es gegeben hat... Kann ja vieleicht mit denen Kungeln, das die mir den Fehlerspeicher für Lau auslesen - Dann weiss ich zumindest sicherer das des das Pedal ist...
     
  8. #8 Micha68, 15.01.2009
    Micha68

    Micha68 Guest

    Fehlermeldung Focus

    Hallo, lief der Focus kurz vor dem besagten Problem unruhig (stottern..,verschlucken,..), dann hilft ein Wechsel des Dieselfilters. Habe das Problem schon 2 mal gehabt.Fachwerkstatt fand lange den Fehler nicht, bis die irgendwann den Filter gewechselt haben. Und siehe da, alles in Ordnung.
    Sobald er nun auf Störung geht, reicht ein Anruf bei der Wekstatt und der Wagen läuft wieder. Grüße, Micha68
     
Thema:

1.8L TDI Keine Gasannahme u blinken der Vorglühleuchte

Die Seite wird geladen...

1.8L TDI Keine Gasannahme u blinken der Vorglühleuchte - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Schlechte Gasannahme,Motor verschluckt sich

    Schlechte Gasannahme,Motor verschluckt sich: Hallo Leute Ich habe meinen Mondeo (1,8l 92KW) erst letzte Woche erworben. An sich bin ich mit dem Wagen sehr zufrieden. Allerdings habe ich ein...
  2. nach Starthilfe geht Ölkontrolleuchte erst ab 2000 U/min aus

    nach Starthilfe geht Ölkontrolleuchte erst ab 2000 U/min aus: Hallo , ich habe eine Frage : vor 2 Tagen sprang der Transit plötzlich nicht mehr an , die Batterie war leer obwohl der Wagen nach einer längeren...
  3. Transit V (Bj. 00-06) F**Y Glühwedel, Schraubenschlüssel blinken und "Error" blinkt

    Glühwedel, Schraubenschlüssel blinken und "Error" blinkt: Hallo Zusammen, wie oben beschrieben blinken Glühwedel, der Schraubenschlüssel und "Error" im Display. Sowohl bei Zündung an, als auch während...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Sony Radio u. Sound&Connect nachrüsten

    Sony Radio u. Sound&Connect nachrüsten: Moin Ich würd gerne in meinem Focus (Bj 10.2009) Sound&Connect bzw. Audiowiedergabe über Bluetooth nachrüsten. Aktuell ist das CD 6000 mit...
  5. Biete Kenwood DDX4028BT mit eckigem (universal) u. ovalen Rahmen (Ford)

    Kenwood DDX4028BT mit eckigem (universal) u. ovalen Rahmen (Ford): Kenwood DDX4028BT mit eckigem (universal) und ovalen Rahmen (Ford) Preis: 247,- Euro ________________________________________ allgemeine...