1.8td 90ps stirbt ab und startet nicht mehr...

Diskutiere 1.8td 90ps stirbt ab und startet nicht mehr... im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hi leute, mein 98'er Escort diesel 90ps ist mir gestern nach 300m abgestorben und springt jetzt nicht mehr an. ich hab ka was ich jetzt machen...

  1. #1 marcus87, 25.03.2007
    marcus87

    marcus87 Guest

    hi leute,
    mein 98'er Escort diesel 90ps ist mir gestern nach 300m abgestorben und springt jetzt nicht mehr an. ich hab ka was ich jetzt machen soll bzw was da sein könnte.

    Bitte um eure Hilfe!!!!

    Lg Marcus
     
  2. #2 Fordbergkamen, 25.03.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.101
    Zustimmungen:
    29
    Hallo,
    du solltest mal versuchen deinen Fehler einzugrenzen.
    Möglich wären:
    Tank leer
    Fehler in der Elektrik, Sicherungen? Sensoren?
    Spritfilter zu

    das sind so die ersten Sachen die mir jetzt eingefallen sind, gibt noch tausend andere.
    MfG
    Dirk
     
  3. #3 marcus87, 25.03.2007
    marcus87

    marcus87 Guest

    nja wenn der tank leer wäre würde ich zur tankstelle fahren!!!
    und wenn ich mich so gut auskennen würde, dann würde ich hier nicht fragen!!!
    ich hab wirklich keine ahnung warum er abgestorben ist beim beschleunigen, wenn man versucht zum starten dann knackst es nicht wie normalerweise beim vorglühen... die wegfahrsperren lampe erlischt wieder nach ein paar sek...
    mehr kann ich leider ned sagen!!

    oja nochwas, seit oktober zirka ruckelt er extrem im leerlauf und seit 1 woche wenn man ca bei 1500 U/min fährt ruckelt es auch bzw hat es geruckelt *gg*!

    ;(
     
  4. #4 petomka, 25.03.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Sind schon ein paar wenige Infos, die du uns gibst.
    Anlasser dreht?
    Zahnriemen i.O?
    Masseverbindung vom Motor zur Batterie i.O?
     
  5. #5 marcus87, 25.03.2007
    Zuletzt von einem Moderator bearbeitet: 25.03.2007
    marcus87

    marcus87 Guest

    ja sry ich kenn mich nüsse aus!!
    der zahnriemen is ganz was ich gesehn habe. zum anlasser kann ich nicht viel sagen, aber wäre er dann nicht normal weiter gefahrn ohne abzusterben?
     
  6. #6 Fordbergkamen, 25.03.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.101
    Zustimmungen:
    29
    Hauptsache du bist dir sicher das noch etwas im Tank ist, gibt auch den Fall das die Tankuhr defekt ist oder falsch anzeigt, also garnicht so aus der Luft gegriffen.

    Wie ich dir eben geschrieben habe kann es für solche Probleme tausende Ursachen geben,es liegt auch an dir den Fehler einzugrenzen, hier im Forum wird dir gerne, oft und kompetent geholfen, wenn du einen Hellseher suchst bist du leider im falschen Forum gelandet.

    Deutet auf einen Fehler in der Elektrik hin, schau dir mal deine Sicherungen genauer an.
    Ansonsten übe dich ein wenig in Geduld, die Dieselexperten sind gerade beim Mittagessen.
     
  7. #7 marcus87, 25.03.2007
    marcus87

    marcus87 Guest

    also ich wollt dich nicht beleidigen oder so, aber das mim tank is das erste gewesen was ich geschaut hab und ich stell die tageskilometer immer auf null beim tanken deswegen kann ich auch eine kaputte tankuhr ausschließen.

    ich hab jetzt nochmal den zahnriemendeckel aufgeschraubt und er is doch gerissen, anfangs hab ich das nicht gesehen aber ganz unten is er komplett gerissen. und dann war noch ein typ vom öamtc (adac) da, und der hat gemeint das mein motor im eimer ist aba naja!!

    es tut mir leid falls meine antworten schnippisch waren aba ich bin zur zeit ein bissl sauer.

    und zum eingrenzen von fehlern konnte ich wirklich nicht viel sagen ich kenn mich echt nicht aus.

    hinzu kommt das mein zahnriemen im august (vor 6000km) gewechselt wurde und die Fachwerkstatt den zahnriemen falsch montiert haben muss.

    da ich 1 jahr garantie auf das service habe hoffe ich jetzt einen neuen motor zu bekommen, ich hoffe es...

    Trotzdem danke und sorry

    Marcus
     
  8. #8 Fordbergkamen, 25.03.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.101
    Zustimmungen:
    29
    Zumindestens ist dir nun bekannt warum dein Motor nicht mehr will...
    Mein Beileid, das wird nicht billig, vielleicht klappt es ja mit der Garantie.
    MfG
    Dirk
     
  9. #9 marcus87, 25.03.2007
    marcus87

    marcus87 Guest

    ja wenn das mit der garantie nichts wird dann kommt er weg...
    er rostet auch ziemlich stark schon nach mehreren ausbesserungen...

    lg marcus
     
  10. #10 petomka, 25.03.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Hm, also Motorschaden, Garantie sollte es bei der Laufleistung geben, vorausgesetzt es wurden damals beide Zahnriemen erneuert.
    Du schreibst der Zahnriemen ganz unten ist gerissen, welcher der beiden? der vorde oder der hintere? sollte nur der hintere gerissen sein, dann sollte ein der Motor mit einem neuen Zahnriemen der Einspritzpumpe wieder laufen, sofern der vordere wegen dem anderen Zahnriemen nicht übersprungen ist.
    Ist der vordere Zahnriemen gerissen, kannst du zu 80% davon ausgehen, dass auch die Nockenwelle gebrochen ist, und die gibt es nicht einzeln, dann würdest du einen kompletten Zylinderkopf benötigen.
     
  11. #11 marcus87, 26.03.2007
    marcus87

    marcus87 Guest

    also....
    heute hab ich mein gutes stück zur werkstatt gebracht und sie werden die kosten ziemlich sicher übernehmen, da auch die werkstatt eine versicherung hat! nähere informationen zum schaden bekomm ich in ca einer stunde, dann kann ich euch schreiben was genau kaputt geworden ist...

    lg marcus
     
  12. #12 Rainer B., 28.03.2007
    Rainer B.

    Rainer B. Benutzer

    Dabei seit:
    27.09.2006
    Beiträge:
    42
    Zustimmungen:
    0
    Die Stunde ist aber schon ne weile um!!!!!!!
     
  13. #13 Christian, 28.03.2007
    Christian

    Christian Hifi Händler

    Dabei seit:
    04.04.2004
    Beiträge:
    2.620
    Zustimmungen:
    3
    Fahrzeug:
    Fiat Stilo
    Naja da er nicht mehr schreibt kannste davon ausgehen das alles i.O. ist...
     
  14. #14 Rainer B., 31.03.2007
    Rainer B.

    Rainer B. Benutzer

    Dabei seit:
    27.09.2006
    Beiträge:
    42
    Zustimmungen:
    0
    Oder das es so teuer wurde dass er Internet auch gleich abgemeldet hat um zu Kohle zu kommen! :)
     
Thema:

1.8td 90ps stirbt ab und startet nicht mehr...

Die Seite wird geladen...

1.8td 90ps stirbt ab und startet nicht mehr... - Ähnliche Themen

  1. Hallo mein focus mk1 startet nicht.

    Hallo mein focus mk1 startet nicht.: Guten tag, Ich habe ein problem mit meinem focus, der startet nämlich nicht mehr. Die zündung ist das und wenn ich den Schlüssel auf Stellung lll...
  2. Hilfe Mein C Max startet nicht mehr

    Hilfe Mein C Max startet nicht mehr: Hallo an Alle hier,bin neu hier und brächte mal eure Hilfe.Ich wollte mir einen Trennschalter einbauen. und habe dafür die platte vor der Batterie...
  3. Umrüstung F-150 Baujahr ab 2015

    Umrüstung F-150 Baujahr ab 2015: Hallo liebe Ford Gemeinde, ich bin neu im Forum und möchte mich erstmal kurz vorstellen: Wir - meine Frau und ich - leben im schönen Kiel....
  4. 2,0 TDCI startet schlecht

    2,0 TDCI startet schlecht: Hallo, ich krieg noch die Krise.... Mondeo 2,0 TDCI, 130 PS, 03/2007 mit 159 Tkm. Seit einiger Zeit startet er schlecht, ich muß 3-4 Sek den...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Instrumentenbeleuchtung geht nicht mehr.

    Instrumentenbeleuchtung geht nicht mehr.: Ford FOCUS Kombi (DNW) Bj. 3003 Typ: 1.6 16V KBA: 8566 364 Ursache: Tachobeleuchtung linke Seite ausgefallen – gleich alle 3 Birnen getauscht...