Galaxy 1 (Bj. 95-00) WGR 1 Gang geht schwer rein / Airbag Lampe leuchtet

Diskutiere 1 Gang geht schwer rein / Airbag Lampe leuchtet im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hi Leute. Ich habe bei meinem Galaxy derzeit das Problem, dass der erste Gang sich nicht wirklich gut einlegen lässt. Lege ich ihn langsam ein...

  1. #1 ProfDrLuigi, 04.07.2011
    ProfDrLuigi

    ProfDrLuigi Neuling

    Dabei seit:
    09.06.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Hi Leute.

    Ich habe bei meinem Galaxy derzeit das Problem, dass der erste Gang sich nicht wirklich gut einlegen lässt. Lege ich ihn langsam ein ist es kein Problem. Aber sobald man ihn "normal" einlegt dann knarrzt es. Alle anderen Gänge sind kein Problem.

    Was meint Ihr könnte das sein? Synchronringe? Hilf evtl. ein Getiebeölwechsel?

    Das zweite Problem ist die Airbaglampe. Diese geht nicht mehr aus. Diese temporär abzsuchalten ist nicht irgendwie möglich? Ist da evtl. irgendein Sensor defekt?
     
  2. #2 ploetsch10, 05.07.2011
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    1.) Wenn die Kupplung sauber trennt, sind es die Synchronringe.

    2.) Airbaglampe: Fehlerspeicher auslesen lassen, da steht drin, was es ist.

    mfg

    Ploetsch10
     
Thema:

1 Gang geht schwer rein / Airbag Lampe leuchtet

Die Seite wird geladen...

1 Gang geht schwer rein / Airbag Lampe leuchtet - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB ESP Lampe und Getriebe

    ESP Lampe und Getriebe: Moin, habe da mal eine Frage. Seit einiger Zeit fängt meine ESP Leuchte beim kräftigeren beschleunigen an zu leuchten und einige Systeme gehen...
  2. Ford Fiesta mk6 Schaltung ist schwer!!

    Ford Fiesta mk6 Schaltung ist schwer!!: Guten Tag! Zum Auto erstmal: Ford Fiesta mk6 JH1 1.4L 16V 80ps hat knappe 90100 runter.. Folgendes Problem: Das Auto hat seit längerem das...
  3. KA 2 (Bj. 09-**) RU8 neues radio geht bei zündung (start/stopp) aus

    neues radio geht bei zündung (start/stopp) aus: hallo zusammen, vielleicht habe ich ja glück und jemand hat das problem gelöst. ich habe in meinem ka ein sony radio mit can bus adapter (wegen...
  4. Motor geht einfach aus

    Motor geht einfach aus: Hallo. Wir haben gerade eine Probefahrt mit einem Kuga von 2010 gemacht. Er gefällt uns sehr gut, aber wir haben 2 Dinge gefunden, die uns stören...
  5. Fiesta 7 Facelift (Bj. 12-**) Hat die Radiovorbereitung nur 1 Hochtöner ?

    Hat die Radiovorbereitung nur 1 Hochtöner ?: Servus, ich habe heute mein Radio angeschlossen und da ist mir beim hören aufgefallen dass auf der Fahrerseite kein Hochtöner verbaut ist ,...