12.10.07 - Forumsoftwareupdate

Dieses Thema im Forum "Ford-Forum.de Neuigkeiten" wurde erstellt von Thomas, 12.10.2007.

  1. Thomas

    Thomas Forum Profi
    Administrator

    Dabei seit:
    17.08.2003
    Beiträge:
    1.158
    Zustimmungen:
    1
    Hallo Gemeinde !

    Ich habe heute tagsüber (speziell über Mittag) wieder ein notwendiges Update eingespielt, welches sehr übergreifend war. Nachträglich mussten auch Änderungen an unserem Template (Skin) gemacht werden.
    Ich würde ich bitten, falls ihr an irgend einer Stelle Probleme oder Fehler seht, am besten gleich mit Schnappschuss hier rein stellen!
    Vielen Dank

    Gruß Thomas
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BlueDevil, 13.10.2007
    BlueDevil

    BlueDevil Forum As

    Dabei seit:
    19.04.2007
    Beiträge:
    574
    Zustimmungen:
    2
    Fahrzeug:
    ƒo©uš k0Mb1 2013 1,6 Automatic
    Danke liebe Admin für Deine Arbeit mit dem Update!

    Aber trotzdem hätt ich gern meinen 2. Bewertungspunkt wieder! :eingeschnappt:

    :)

    Biba! :winken:
     
  4. Thomas

    Thomas Forum Profi
    Administrator

    Dabei seit:
    17.08.2003
    Beiträge:
    1.158
    Zustimmungen:
    1
    wieso wieder? hab iuch was verpasst ?? !
     
  5. #4 petomka, 14.10.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    er meint das Renomè

    [​IMG]

    Er hatte vor dem Udate zwei grüne Punkte
     
    Thomas gefällt das.
  6. #5 Janosch, 14.10.2007
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Und Tom hat auch nur noch zwei :was:

    edit: Hey, mir fehlen auch zwei, hatte insgesamt 3 :rasend:
     
  7. Thomas

    Thomas Forum Profi
    Administrator

    Dabei seit:
    17.08.2003
    Beiträge:
    1.158
    Zustimmungen:
    1
    wurden gelöscht. hier darf keiner mehr haben als ich :nene2:

    hahahah nee ich schau mal nach woran das liegt
     
  8. #7 Janosch, 14.10.2007
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Tja, dann siehst schlecht aus, weil der Thomas hat auch nur noch einen :eingeschnappt: und der is auch noch grau :zunge1:
     
  9. #8 Fordbergkamen, 15.10.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,bei mir spinnt der Editor wieder.Ich hatte das Problem bereits als ich Windows neu installiert hatte, war wohl ein Java Mangel. Geht jetzt wieder los, Gibt nur Endlossätze ohne Absatz; Fett, Kursiv und Unterstreichen geht auch nicht mehr.Und die Smiley funzen auch nicht mehr...........MfG Dirk
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.972
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    die berechnungswerte dafür hatte ich mal optimiert, durch das update wurden diese aufs standart zurückgesetzt. werde mich nachher mal drum kümmern.

    in sachen editor kann ich keine veränderung feststellen. muss also wieder ein temporäres problem bei dir sein. update mal java oder so :)
     
  12. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.972
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    so, erledigt!
     
Thema:

12.10.07 - Forumsoftwareupdate