Focus 2 Facelift (Bj. 08-10) DA3/DB3 .

Diskutiere . im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; .

  1. #1 nashman, 16.07.2015
    Zuletzt von einem Moderator bearbeitet: 30.05.2017
    nashman

    nashman Guest

    .
     
  2. #2 nashman, 16.07.2015
    Zuletzt von einem Moderator bearbeitet: 30.05.2017
    nashman

    nashman Guest

    .
     
  3. #3 FocusZetec, 16.07.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.692
    Zustimmungen:
    247
    Fahrzeug:
    FoFo 2008 2,5T
    erstmals Schläuche kontrollieren, Ansaugschlauch Luftfilter zum Turbo, Unterdruckschlauch Turbo zu Magnetventil (Druckwandler), Ladeluftschläuche (besonders den vom Ladeluftkühler zur Saugrohrklappe)

    dann kann es ein kaputter Druckwandler sein ... oder ein kaputter Turbo (schauen ob das Spiel an der Welle Ok ist und die Unterdruckdose bzw. das Gestänge arbeitet)
     
  4. #4 nashman, 16.07.2015
    Zuletzt von einem Moderator bearbeitet: 30.05.2017
    nashman

    nashman Guest

  5. #5 nashman, 21.07.2015
    Zuletzt von einem Moderator bearbeitet: 30.05.2017
    nashman

    nashman Guest

    .
     
  6. #6 TReddragon, 04.06.2016
    TReddragon

    TReddragon Neuling

    Dabei seit:
    31.01.2016
    Beiträge:
    10
    Zustimmungen:
    0
    War es bei dir wirklich der Luftmassenmesser...?
    Ich hatte das Problem jetzt auch, nachdem ich 1h Stop & Go auf der Autobahn gefahren bin und dann wieder richtig Gas geben konnte...
    Ich hatte dadurch aber keinen Leistungsverlust... Nur das mit einem mal Motorstörung kam. Ich hab den Motor dann auch nochmal neu gestartet und musste wieder Stop& Go fahren und konnte wieder beschleunigen... Da kam der Fehler erneut ab 100 km/h.
     
  7. #7 nashman, 04.06.2016
    Zuletzt von einem Moderator bearbeitet: 30.05.2017
    nashman

    nashman Guest

    .
     
  8. #8 Faluna1977, 08.06.2016
    Faluna1977

    Faluna1977 Neuling

    Dabei seit:
    18.01.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2, Facelift, BJ 11/2010, 1,6 TDCI
    Ich hatte das gleiche Problem und es lag am Dieselfilter. Der war nicht gewechselt worden. Seit dem läuft er wieder ohne Probleme
     
  9. #9 nashman, 08.06.2016
    Zuletzt von einem Moderator bearbeitet: 30.05.2017
    nashman

    nashman Guest

    .
     
  10. #10 Focus06, 09.06.2016
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.131
    Zustimmungen:
    47
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Dafür kann wirklich mehreres verantwortlich sein. Um so einen Fehler eingrenzen zu können wird eine Diagnosebenötigt, mit der man auf einer Probefahrt mal Ladedruck, Raildruck usw. auslesen kann, um das Problem überhaupt erstmal eingrenzen zu können...
     
Thema:

.