KA 1 (Bj. 96-08) RBT 15 PS LEISTUNGSVERLUST & Teiletausch bis zum......erbrechen?!

Diskutiere 15 PS LEISTUNGSVERLUST & Teiletausch bis zum......erbrechen?! im KA Mk1 Forum Forum im Bereich Ford KA Forum; Moin Leute, hoffe jemand hat nen GUTEN Rat für mich. :weinen2: Ich hatte nen 1.) MADERSCHADEN (Zündkabel durch) :pferdemist: bin aber...

  1. #1 Ford.KA-tastrophe, 18.10.2011
    Ford.KA-tastrophe

    Ford.KA-tastrophe Neuling

    Dabei seit:
    18.10.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA RBT 2005 1.3 BAA
    Moin Leute,

    hoffe jemand hat nen GUTEN Rat für mich. :weinen2:

    Ich hatte nen

    1.) MADERSCHADEN (Zündkabel durch) :pferdemist:
    bin aber noch ca. 200 Meter so gefahren, um von der Kreuzung zu kommen.

    2.) Zündkabelsatz getauscht und.......Überraschung,..............
    der Wagen läuft plötzlich wie die Seuche. :entsetzt:

    Leistungsverlust als wenn er um 15 PS kastriert wurde und kein wirklich ruhiger lauf mehr!?
    Gerade beim anfahren dann, als wenn er nur auf 3 Pötten läuft inkl. Lenkradzittern, aber alle Zyl. laufen.
    Gesteckt habe ich das Zündkabel richtig.
    gut,

    3.) Hab dann einen Teuren Zündkabelsatz gekauft und Kerzen dazu .......
    und zum Dank springt dann auch noch die Kontrolleucht an.


    4.) Zündmodul, Luftfilter & Kraftstofffilter dann auch neu, weils grad so viel Spaß machte........
    aber nix wurde besser! :kopfstoss:


    KENNT EINER VIELLEICHT DAS PROBLEM??????
    bevor ich nun:
    Lambdasonde, Luftmassenmesser u. den KAT tausche. :verrueckt2:
    und dann die Ventile in angriff nehme.


    Danke jedem auf Knien, der was Sinnvolles zu sagen weiss!

    Ford KA RBT 8566/ACG BAA 44Kw Bj.2005
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Norminator, 27.10.2011
    Norminator

    Norminator Benutzer

    Dabei seit:
    21.01.2011
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeug:
    Ka 1,7
    Puma 1,7
    Focus I 2,0
    Focus I tdci
    F
    ich weiß nich genau was für material im kat beim ka drinne ist... aber viellecith is das passiert, wo viele vor warnen...
    durch den marderbiss hat ein oder mehrere zylinder nicht mehr verbrannt...
    benzin kam in den kat... durch die heißen abgase der funktionierenden zylinder hat sich das benzin im kat entzündet und diesen zerstört...
    dadurch ggf. falsche lambda-werte (ggf. sogar sonde kaputt)
    und der abgasstrom is behindert, wodurch sich zuviel abgas in den brennraum zurückstaut ect......

    klopf mal gegen den kat, mit nem normalen hammer, obs drinnen rasselt...
    schraub mal die sonde raus... vielleicht siehst du an der sonde was defektes...
     
  4. #3 Ford.KA-tastrophe, 28.10.2011
    Zuletzt bearbeitet: 28.10.2011
    Ford.KA-tastrophe

    Ford.KA-tastrophe Neuling

    Dabei seit:
    18.10.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA RBT 2005 1.3 BAA
    hab nun mal wie du es sagtest etwas gegen den Kat gehämmert.
    Also rasseln tuts ein wenig, aber echt nicht doll.
    Wie doll darf er denn rasseln???
    Hatte leider auch nicht das Werkzeug dabei um die Sonde schnell mal zu checken.
    Werde das aber nu am Wo.End mal machen.
     
  5. #4 Ford.KA-tastrophe, 28.10.2011
    Zuletzt bearbeitet: 28.10.2011
    Ford.KA-tastrophe

    Ford.KA-tastrophe Neuling

    Dabei seit:
    18.10.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA RBT 2005 1.3 BAA
    Sind die Einspritzventile evt. auch ne Möglichkeit???
    Ich finde es nur wirklich sehr seltsam, dass der Fehler direkt nach dem zündkabelwechsel da war.
    Bin doch echt nicht weit gefahren auf 3 Pötten!
     
  6. #5 Mondeo-Driver, 28.10.2011
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.752
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Hast du originale Zündkabel genommen ? Was für Zündkerzen sind verbaut ?
     
  7. #6 Ford.KA-tastrophe, 28.10.2011
    Zuletzt bearbeitet: 31.10.2011
    Ford.KA-tastrophe

    Ford.KA-tastrophe Neuling

    Dabei seit:
    18.10.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA RBT 2005 1.3 BAA
    Hi, war auch mein erster Gedanke mit den Billigzündkabeln zu 25 Euronen.
    Habe dann auch gleich zusätzlich welche von Beru gekauft.
    Dann die Kerzen neu, aber das Problem blieb!
     
  8. #7 Geisterfahrer, 28.10.2011
    Geisterfahrer

    Geisterfahrer Benutzer

    Dabei seit:
    05.03.2010
    Beiträge:
    444
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta MK3, Astra F, Alfa 156 V6
    Mondeo-Driver wollte darauf hinaus, das man bei Ford generell keine zubehörkerzen nimmt sondern originale Motorcraft.. die pro stück 4EUR bei Ford kosten und generell besser laufen..
    BERU laufen meist nur sehr unsauber..
    wichtig wäre auch erstmal Fehlerspeicher auslsen lassen, ob da was gespeichert ist.. lamdasonde chekcen..
     
  9. #8 Ford.KA-tastrophe, 28.10.2011
    Zuletzt bearbeitet: 31.10.2011
    Ford.KA-tastrophe

    Ford.KA-tastrophe Neuling

    Dabei seit:
    18.10.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA RBT 2005 1.3 BAA
    jo das hatte ich schon geschnallt, aber der Fehler war ja direkt nach dem Kabelwechsel da.
    Dann habe ich ja gleich noch mal bessere Kabel (teurere von Beru) gekauft. (Also 2 Satz Kabel)
    und die Kerzen getauscht. (gut keine Motorcraft) Nix besser! ...
    Dann den Fehler auslesen lassen. (Fehler=Zündmodul)
    Zündmodul getauscht........nix besser.
    Kompression geprüft. Ist OK!
    Aber der Motor läuft einfach nur *******sen!
     
  10. #9 Ford.KA-tastrophe, 31.10.2011
    Zuletzt bearbeitet: 31.10.2011
    Ford.KA-tastrophe

    Ford.KA-tastrophe Neuling

    Dabei seit:
    18.10.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA RBT 2005 1.3 BAA
    HAPPY END :top1:
    @Mondeo-Driver
    Lagst zu 100 Prozemt richtig!!!

    Habe die Sode am Wo.End übrprüft, und die sah Ok aus.
    KAT dicht, konnte ich einfach nicht glauben.

    Aber..........
    beim ersten wechsel waren wohl die Zündkabel bei mir das Problem (Billigteile)
    Und dann beim erneuten wechsel Zünkabel und Kerzen, waren es dann die Kerzen! (nicht Original)
    Unglaublich

    Zweiter Satz Kerzen (Original & neu) und der Motor läuft wieder wie am ersten Tag!
    :freuen2:

    Thanx für die Hilfe Leute
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Geisterfahrer, 01.11.2011
    Geisterfahrer

    Geisterfahrer Benutzer

    Dabei seit:
    05.03.2010
    Beiträge:
    444
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta MK3, Astra F, Alfa 156 V6
    dafür ist das forum da ;)
     
  13. Neptun

    Neptun Neuling

    Dabei seit:
    12.09.2011
    Beiträge:
    24
    Zustimmungen:
    0
    Ich habe noch einen Denkanstoß für diejenigen, die diesen Beitrag mal finden und was evtl auch ein Fehler bei dir war:

    Die Zündkabel sind in einer bestimmten Reihenfolge gesteckt, haben also einen festen Platz.
    Vertauscht man diese kann es auch zu solchen Fehlern wie oben beschrieben kommen.
     
Thema:

15 PS LEISTUNGSVERLUST & Teiletausch bis zum......erbrechen?!

Die Seite wird geladen...

15 PS LEISTUNGSVERLUST & Teiletausch bis zum......erbrechen?! - Ähnliche Themen

  1. Sierra '82 (Bj. 82-86) GB*/BN* 2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!

    2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!: Hallo Community :), Ich bin verzweifelt, seit Monaten suche ich eine Kraftstoffpumpe für meinen Ford Sierra 2.3D (67PS) aus dem Jahre 1985. Die...
  2. Transit 2,0 86 Ps komische Geräusche beim Gas geben

    Transit 2,0 86 Ps komische Geräusche beim Gas geben: Hallo wie letztens schon berichtet hier ein Video für euch. Die Geräusche fing auf einmal an und er hat Leistung verloren das Fahrzeug war schon...
  3. Oelverbrauch C-Max 1,8 125 PS

    Oelverbrauch C-Max 1,8 125 PS: Hallo zusammen, habe da mal eine Frage :Mein C-Max 1,8 l mit 125 PS Baujahr 2010 104000km gelaufen, verbraucht auf 1000km ca.0,75 Liter...
  4. Transit 2001 2,0 86 Ps nagelt beim Gas geben

    Transit 2001 2,0 86 Ps nagelt beim Gas geben: Hallo ich habe ein Problem bei meinem Ford Transit. Wenn ich Gas gebe macht er ein komisches Nagel Geräusch und nun hat er keine richtige...
  5. Suche Suche Lichtmaschine für Focus DI 90 PS

    Suche Lichtmaschine für Focus DI 90 PS: Suche für einen 99er Focus Diesel 90 PS eine Lichtmaschine welche einwandfrei funktioniert. Bitte alles anbieten mit Baujahr, Laufleistung,...