190PS 8 Gang Automatik .. wenn kalt komisch....

Diskutiere 190PS 8 Gang Automatik .. wenn kalt komisch.... im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo wieder mal... Frage an die 190PS 8Gang- Automatik- Fahrer/Innen: Heute morgen hatte es bei uns 1°C. Auffällig ist das Phänomen ab etwa...

  1. #1 jageran, 10.11.2019
    jageran

    jageran Neuling

    Dabei seit:
    18.03.2019
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy Ez 08/2019
    AWD 190 PS
    Hallo wieder mal...
    Frage an die 190PS 8Gang- Automatik- Fahrer/Innen:

    Heute morgen hatte es bei uns 1°C. Auffällig ist das Phänomen ab etwa unter 5°C.
    Wenn ich dann losfahre dann ist es die ersten paar Kilometer so, als würde ich mit einem alten Puch Maxi fahren....
    Das heißt: Man hört zwar dass geschalten wird, aber die Drehzahl ist ziemlich hoch, so über 2000 U/min, und wenn man Gas gibt geht in erster Linie die Drehzahl hoch, ohne dass man merklich an Vortrieb oder Geschwindigkeit zunimmt. Es kommt einem vor wie bei einem normalen Schaltgetriebe wenn die Kupplung am Ende ist und nur nur mehr schleift.
    Nach ein paar Kilometern geht die Drehzahl auf normale Höhe zurück und er fährt sich wie gewohnt.

    Kennt jemand das auch so ?

    Danke im Voraus.
    liebe Grüße aus Oberösterreich

    Andi
     
  2. #2 jageran, 17.11.2019
    jageran

    jageran Neuling

    Dabei seit:
    18.03.2019
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy Ez 08/2019
    AWD 190 PS
    keine 190PS Automatik - Galaxy´s unterwegs außer meinem ?!?!
     
  3. #3 Schnullermannsheinz, 17.11.2019
    Schnullermannsheinz

    Schnullermannsheinz Benutzer

    Dabei seit:
    22.11.2007
    Beiträge:
    430
    Zustimmungen:
    0
    Fahrzeug:
    2019er S-Max Vignale
    Ist bei meinem smax auch so. Hab mich auch erst gewundert, scheint aber normal zu sein bei der Wandlerautomatik.
     
  4. #4 jageran, 17.11.2019
    jageran

    jageran Neuling

    Dabei seit:
    18.03.2019
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy Ez 08/2019
    AWD 190 PS
    ok, danke; beruhigt, aber komisch ist´s dennoch.
    lg.
     
  5. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    14.572
    Zustimmungen:
    404
    Fahrzeug:
    C-Max Titanium 2.0 TDCI Powershift 2018
    Das ist wirklich gewollt und normal, damit wird erreicht das das Getriebeöl schneller auf Temperatur kommt.
    Ungewohnt ist es trotzdem.
     
  6. #6 jageran, 30.01.2020
    jageran

    jageran Neuling

    Dabei seit:
    18.03.2019
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy Ez 08/2019
    AWD 190 PS
    Heute kam übrigens die Antwort von FORD:

    Sehr geehrter Herr ...,

    vielen Dank für Ihre Kontaktaufnahme.

    Gerne haben wir den Kontakt sowohl zur internen Fachabteilung, als auch zu Ihrem Ford Vertragspartner vor Ort hergestellt,
    um uns näher in Ihrer Angelegenheit zu informieren.

    Wir bedauern, dass die Funktion des Getriebes Ihres Ford Galaxy Anlass zur Kritik bietet.

    Die von Ihnen geschilderte Beanstandung des hohen Drehzahlniveaus, welches bei kalten Temperaturen ca. bei 3000U/min liegt,
    hat ihren Ursprung in der Ansteuerung des Drehmomentwandlers.

    Diese Maßnahme ermöglicht es, die Zeit bis zum Erreichen der benötigten Betriebstemperatur des Getriebeöls auf 1 bis 2 Kilometer Fahrstrecke zu minimieren.

    Daher ist dieses Verhalten keine berechtigte Beanstandung im Sinne der Ford Neuwagengarantie, sondern stellt für das 8 Gang Wandlergetriebe – 8F40 – des Galaxy/S-Max den aktuellen Stand der Technik dar.

    Es ist uns leider nicht möglich eine technische Änderung Ihres Anliegens herbei zu führen.
    Ihr Ford Vertragspartner ist über die Möglichkeiten der Meldung dieser Kritik direkt an die Ford Werke informiert.

    Auch wenn wir Ihnen heute keine positivere Antwort zu Ihrer Anfrage geben können, so hoffen wir dennoch auf Ihr
    Verständnis dafür, dass zum aktuellen Zeitpunkt zu dem von uns gewählten Konstruktionsprinzip sich das von Ihnen beanstandete Phänomen nicht ausklammern lässt. Sie werden sicher Verständnis haben, dass wir folglich von weiteren Maßnahmen absehen.


    Mit freundlichen Grüßen

    ______________________________

    Freundliche Grüße / Best regards
     
  7. #7 Galaxyfahrer, 04.04.2020
    Galaxyfahrer

    Galaxyfahrer Neuling

    Dabei seit:
    04.04.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, Baujahr 2020, 190 PS Diesel
    Hallo,

    mein neuer Galaxy 190 PS, 8-Gang-Automatik, EZ 02/2020 zeigt das selbe Phänomen: Temparaturen unter 5° -> für ca. 2 km Drehzahl zwischen 2500 u. 3000 U/Min, die gefahrene Geschwindigkeit ist fast egal.

    Mein Ford-Händler hat mir nach Rücksprache mit den Service-Jungs vom Werk genau dasselbe erzählt, wie im Schreiben von Ford an jageran.

    Es tut mir jeden Morgen im Herzen weh, wenn ein kalter Motor mit solchen Drehzahlen malträtiert wird-
    Bisher habe ich alle Fahrzeuge immer warmgefahren, seit ein paar Wochen ist es damit allerdings vorbei, gezwungenermaßen.

    Dass das völlig spurlos am Motor vorbeigehen soll, kann ich mir kaum vorstellen.
    Gut, als Leasingfahrzeug geht er nach 105.000 km wieder zurück, aber als Gebrauchtinteressent würde ich mir echt überlegen, so ein Fahrzeug mit höherer Kilometerleitung zu kaufen.

    Der Vorgänger (Diesel, 180 PS, Doppelkupplungs-Automatik) hatte dieses Problem nicht mal im Ansatz, klar, war ja auch ne ganz andere Konstruktion.
    Es ist mir fast schon peinlich, morgens mit heulendem Motor durch's Ort zu fahren, wie ein Fahranfänger, der sich nicht in den nächsten Gang zu schalten traut.

    Es gibt allerdings auch noch ein weiteres Problem mit dem Getriebe, das wohl auch noch niemand hatte und lt. meinem Händler (nach Rücksprache mit Ford) ebenfalls normal sein soll:
    Wenn ich meine etwas stärker ansteigende Hofeinfahrt rückwärts hochfahre, muss ich richtig viel Gas geben und mit relativ hoher Drehzahl hochfahren (2500 U/Min), um überhaupt hochzukommen.
    Die Drehzahl geht dabei runter und der Wagen wird immer langsamer, also muss noch mehr Gas gegeben werden. Oben auf der Kúppe sollte man das Gas allerdings zügig wieder wegnehmen, sonst könnte es eng werden. ;-)
    Der Nachbar schaut auch immer ganz seltsam (siehe Fahrt mit kaltem Motor).
    Das ist einem 190 PS-Fahrzeug absolut unwürdig!
    Mit dem alten Glaxay konnte man auch gemütlich mit niedriger Drehzahl locker hochfahren, mit dem neuen unmöglich.
    Die Auffahrt ist zwar nicht gerade flach, aber extrem steil sieht anders aus.
    Ich werde demnächst mal ein paar Fotos nachreichen.

    Falls jemand dieses Problem ebenfalls haben sollte, wäre ich über Informationen dazu sehr dankbar!

    Schöne Grüße!
     
  8. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    14.572
    Zustimmungen:
    404
    Fahrzeug:
    C-Max Titanium 2.0 TDCI Powershift 2018
    Geht doch nix über ein paar eingesparte Gramm Co2. >.<
     
  9. #9 Schnullermannsheinz, 04.04.2020
    Schnullermannsheinz

    Schnullermannsheinz Benutzer

    Dabei seit:
    22.11.2007
    Beiträge:
    430
    Zustimmungen:
    0
    Fahrzeug:
    2019er S-Max Vignale
    Ja auch das kann ich bestätigen mit dem rückwärts eine steigung hoch zu fahren. Man muß schon ordentlich gas geben. Ich hab damals in der kfz lehre gelernt einen motor warm zu fahren und nicht warm zu prügeln. Gut das der winter vorbei ist und es langsam wärmer wird.
     
  10. #10 Galaxyfahrer, 05.04.2020
    Galaxyfahrer

    Galaxyfahrer Neuling

    Dabei seit:
    04.04.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, Baujahr 2020, 190 PS Diesel
    Sorry Forum-Profis,

    ich kenne mich mit den Gepflogenheiten in Foren leider (noch) nicht aus und dachte daher, ich erstelle ein neues Thema (wegen Problem beim rückwärts hochfahren), damit es vielleicht auch noch in ein paar Monaten gefunden wird, wenn mal jemand in der Richtung etwas sucht oder etwas neues weiß.

    Daher hier nochmal der Text meiner Frage und die beiden zugehörigen Fotos:

    Wenn ich unsere etwas stärker ansteigende Hofeinfahrt rückwärts hochfahre, muss ich richtig viel Gas geben und mit relativ hoher Drehzahl hochfahren (~2500 U/Min), um überhaupt hochzukommen.

    Die Drehzahl geht dabei runter und der Wagen wird immer langsamer, also muss noch mehr Gas gegeben werden. Oben auf der Kuppe sollte man das Gas allerdings zügig wieder wegnehmen, sonst könnte es hinten eng werden. ;-)

    Die Auffahrt ist zwar nicht gerade flach, aber wirklich steil sieht anders aus, 2 Fotos habe ich angehängt.

    Der Nachbar schaut auch immer ganz seltsam (siehe Fahrt mit kaltem Motor) und wundert sich wohl auch.
    Das ist einem 190 PS-Fahrzeug absolut unwürdig!

    Beim Rangieren, z.B. beim Längsein- oder ausparken an einer steilen Straße, kann es da ganz schön knifflig werden, wenn es eng zugeht.

    Das Szenario, welches ich befürchte, dass es mich mal böse erwischen könnte und irgendwann wohl auch erwischen wird:
    Gang rein, Gas, nix geht, mehr Gas, immer noch nix, noch mehr Gas, bumm.

    Mit dem alten Galaxy (180 PS Diesel, Doppelkupplungsautomatik) war das nie ein Thema, da konnte man gemütlich mit niedriger Drehzahl locker die Auffahrt hochfahren, mit dem neuen unmöglich.

    Falls jemand dasselbe Problem haben sollte, würde ich mich freuen zu hören, ob es bei Ford inzwischen bekannt ist, ob es sich bei meinem Kleinwagen wirklich im einen Einzelfall handelt oder ob das Fahrverhalten wirklich normal ist.

    Herzlichen Dank und schöne Grüße!
     

    Anhänge:

  11. wigg

    wigg Benutzer

    Dabei seit:
    01.12.2009
    Beiträge:
    271
    Zustimmungen:
    6
    Fahrzeug:
    kuga 4x4+Focus CC+Galaxy
    Hallo
    auch unser 150PS Automatik Galaxy (BJ 2020) dreht bei kalten Außentemperaturen anfangs unangenehm hoch. Zum Thema rückwärts hochfahren hab ich für mich nur die Lösung, dass ich immer versuche den warmen Wagen so abzustellen, dass ich am nächsten Tag mit kalten Motor vorwärts wegfahren kann.
    LG
    Wigg
     
  12. #12 Galaxyfahrer, 08.04.2020
    Galaxyfahrer

    Galaxyfahrer Neuling

    Dabei seit:
    04.04.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, Baujahr 2020, 190 PS Diesel
    Hallo Wigg,

    das Problem beim Rückwärts hochfahren hatte ich bisher immer nur bei warmem Motor, da ich oben parke.
    Mit kaltem Motor musste ich noch nie, seit ich in habe, an einer ähnlichen Stelle rückwarts fahren.

    Selbst beim Vorwärts hochfahren dreht der Motor relativ hoch, dann gehen Drehzahl u. Geschwindigkeit zurück (wo der alte einfach weitergefahren ist, egal ob mit wenig Gas oder mit Schmackes) und manchmal wird dann dabei auch noch ruckelig geschaltet.

    Ich werde das Phänomen weiter beobachten...
     
Thema: 190PS 8 Gang Automatik .. wenn kalt komisch....
Besucher kamen mit folgenden Suchen
  1. ford 8 gang automatik

    ,
  2. ford 190 ps Diesel Probleme

    ,
  3. ford 8 gang automat prinzip

    ,
  4. 8 gang automatik ford Diesel,
  5. ford s max 8 gang automatik,
  6. langzeittest ford galaxy 190 ps automatik
Die Seite wird geladen...

190PS 8 Gang Automatik .. wenn kalt komisch.... - Ähnliche Themen

  1. 1+2 Gang hakt

    1+2 Gang hakt: Hallo liebe Leute, Bei mir hakt der erste und zweite Gang bei meinem focus mk2 1,6 tdci. hab schon auf ATF Öl gewechselt, jetzt geht es besser...
  2. Auto rollt weg, trotz eingelegtem 1. Gang

    Auto rollt weg, trotz eingelegtem 1. Gang: Hallo Zusammen, mir ist jetzt schon ein paar mal aufgefallen, dass mein Kuga 1,5 Ecoboost bei eingelegtem 1. Gang ohne Handbremse anzuziehen am...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 4 Gang Powershift Kalt Anfahr Probleme

    4 Gang Powershift Kalt Anfahr Probleme: Hallo Ford Community, bin seit 3 Wochen glücklicher Besitzer eines 2.0 4 Gang Powershift Focus. Motorc: Aoda Grund meines Thema´s , jemanden...
  4. Entscheidungshilfe bei Galaxy-Kauf gesucht-Diesel 150 od 190PS für 1300kg Wohnwagen

    Entscheidungshilfe bei Galaxy-Kauf gesucht-Diesel 150 od 190PS für 1300kg Wohnwagen: Hallo nach unserem ersten Wohnwagenurlaub mit geborgtem 190PS Galaxy (lief perfekt), wollen wir jetzt einen eigenen - mit 8 Stufen-Automatik -...
  5. AdBlue Verbrach bei Galaxy (190PS Diesel)

    AdBlue Verbrach bei Galaxy (190PS Diesel): Mal Interessehalber, wie oft müsst ihr AdBlue nachtanken? Aktuell bei mir fast immer nach 5.000 km, erscheint mir etwas hoch (hab allerdings erst...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden