Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY 2.0 Diesel läuft nach Zylinderkopfwechsel nicht mehr

Diskutiere 2.0 Diesel läuft nach Zylinderkopfwechsel nicht mehr im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Moin Moin , ich hab hier immer noch meinen Mondeo vor der Tür stehen und starte hier jetzt einen letzten Versuch um das Auto vielleicht doch noch...

  1. #1 mischit, 19.02.2015
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Moin Moin ,

    ich hab hier immer noch meinen Mondeo vor der Tür stehen und starte hier jetzt einen letzten Versuch um das Auto vielleicht doch noch zum laufen zu bekommen .

    Wir haben vor ca. 2 Jahren den Zylinderkopf ersetzt da der alte einen Riss am Injektorsitz hatte . Setdem läuft der Motor nicht mehr und ich weiß nicht weshalb .

    Steuerzeiten stimmen , Nockenwellen und Kurbelwellensor i.O. bzw. geben beide ein Signal Kurbelwellensensor auch schon gegen neuen getauscht .

    AGR. abgelemmt , Kompression alle 4 Zyl, über 20 bar . Kein Fehler im Fehlerspeicher . Jede Menge unverbrannten Diesel im Motoröl vom vielen Orgeln .

    Nochmals die Fehlerbeschreibung ;

    der Motor startet nur mit Startpilot oder wenn man einen Injektor nach dem anderen abzieht . Dann läuft er mit wenig Drehzahl für ein paar Sekunden , nimmt kein Gas an und geht dann sofort wieder aus .

    Es wird viel zu viel Kraftstoff eingespritzt , wenn er läuft raucht er unglaublich . Das ist das einzige was ich sicher sagen kann , deshalb läuft er auch an wenn man die Injektoren nacheinander abzieht .

    Ich wäre für jede hilfe sehr dankbar , vielleicht kennt ja jemand dieses Fehlersymptom und kann mir weiterhelfen .

    Danke , Michl
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 EinseinserVergaser, 19.02.2015
    EinseinserVergaser

    EinseinserVergaser Guest

    Für mich hört sich das so an als ob die Steuerzeiten definitiv nicht stimmen.
    Der Spritzt meiner Meinung stark nach OT ein.
    Stehen die Nocken bei OT auch richtig? Ungeachtet was die Markierungen sagen?!
    Ein Bild wäre hilfreich wenn der Kolben auf OT steht.

    Habt ihr den nach Markierungen eingestellt, oder nachdem wann der Kolben vom 1sten Zyl. auf OT ist?

    Es gibt Fzg. bei denen bei korrekten Steuerzeiten alle 4 Kolben auf selber Höhe stehen (einige PSA Diesel!)
     
  4. #3 mischit, 19.02.2015
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Hallo ,

    nach Markierung eingestellt , 2 mal geprüft . Aber auch schon überprüft wenn der 1 Zyl. auf OT steht und das sieht gut aus an den Nockenwellen .

    Falls die Steuerzeiten nicht stimmen sollte auch die Kompression nicht in Ordnung sein ?
     
  5. #4 EinseinserVergaser, 19.02.2015
    Zuletzt von einem Moderator bearbeitet: 20.02.2015
    EinseinserVergaser

    EinseinserVergaser Guest

    Die Nockenwellen siehst du ja garnicht bei dem. Du müsstest prüfen ob in dem moment dein ventilspiel an den richtigen Zylindern vorhanden ist.
    Mir war so als ob hinterm Motor bei dem FMBA Motor ein Bolzen in ein Loch der Schwungscheibe kommt!
    Nur wenn der drinnen sitzt ist er 100% richtig arretiert, alles andere passt dann nicht.
    Aber hatte den Motor noch nicht in meinen Fingern. Jedenfalls nicht aus dem Mondeo, aber die Diesel aus der PSA Familie. Ich schätze der FMBA ist auch von PSA?!

    EDIT: Nee, MK3 Mondeo hat den "Puma" Diesel... Erst ab MK4 ist es ein PSA`ler

    Doof das ich nicht mehr in Vaihingen wohne, sonst wär ich mal kurz vorbeigekommen >.<
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

2.0 Diesel läuft nach Zylinderkopfwechsel nicht mehr

Die Seite wird geladen...

2.0 Diesel läuft nach Zylinderkopfwechsel nicht mehr - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Über 2000 U/min keine Leistung mehr

    Über 2000 U/min keine Leistung mehr: Hallo zusammen, ich kämpfe jetzt seit 3 Wochen mit meinem Focus. Los ging es damit das der Wagen plötzlich auf der Autobahn keine Leistung mehr...
  2. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  3. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  4. Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15

    Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15: Hallo, gibt es eine bebilderte Anleitung für die Wartungsarbeiten für den Ölwechsel und den Wechsel des Kraftstofffilters. Wäre echt toll. Oder...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync erkennt Handy nicht mehr

    Sync erkennt Handy nicht mehr: Hallo zusammen, habe seit gestern das Problem das mein Sync 2 mein Sony Smartphone nicht mehr erkennen will. Alles erdenkliche schon ausprobiert ,...