Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY 2.0 Diesel läuft nach Zylinderkopfwechsel nicht mehr

Diskutiere 2.0 Diesel läuft nach Zylinderkopfwechsel nicht mehr im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Moin Moin , ich hab hier immer noch meinen Mondeo vor der Tür stehen und starte hier jetzt einen letzten Versuch um das Auto vielleicht doch noch...

  1. #1 mischit, 19.02.2015
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Moin Moin ,

    ich hab hier immer noch meinen Mondeo vor der Tür stehen und starte hier jetzt einen letzten Versuch um das Auto vielleicht doch noch zum laufen zu bekommen .

    Wir haben vor ca. 2 Jahren den Zylinderkopf ersetzt da der alte einen Riss am Injektorsitz hatte . Setdem läuft der Motor nicht mehr und ich weiß nicht weshalb .

    Steuerzeiten stimmen , Nockenwellen und Kurbelwellensor i.O. bzw. geben beide ein Signal Kurbelwellensensor auch schon gegen neuen getauscht .

    AGR. abgelemmt , Kompression alle 4 Zyl, über 20 bar . Kein Fehler im Fehlerspeicher . Jede Menge unverbrannten Diesel im Motoröl vom vielen Orgeln .

    Nochmals die Fehlerbeschreibung ;

    der Motor startet nur mit Startpilot oder wenn man einen Injektor nach dem anderen abzieht . Dann läuft er mit wenig Drehzahl für ein paar Sekunden , nimmt kein Gas an und geht dann sofort wieder aus .

    Es wird viel zu viel Kraftstoff eingespritzt , wenn er läuft raucht er unglaublich . Das ist das einzige was ich sicher sagen kann , deshalb läuft er auch an wenn man die Injektoren nacheinander abzieht .

    Ich wäre für jede hilfe sehr dankbar , vielleicht kennt ja jemand dieses Fehlersymptom und kann mir weiterhelfen .

    Danke , Michl
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 EinseinserVergaser, 19.02.2015
    EinseinserVergaser

    EinseinserVergaser Guest

    Für mich hört sich das so an als ob die Steuerzeiten definitiv nicht stimmen.
    Der Spritzt meiner Meinung stark nach OT ein.
    Stehen die Nocken bei OT auch richtig? Ungeachtet was die Markierungen sagen?!
    Ein Bild wäre hilfreich wenn der Kolben auf OT steht.

    Habt ihr den nach Markierungen eingestellt, oder nachdem wann der Kolben vom 1sten Zyl. auf OT ist?

    Es gibt Fzg. bei denen bei korrekten Steuerzeiten alle 4 Kolben auf selber Höhe stehen (einige PSA Diesel!)
     
  4. #3 mischit, 19.02.2015
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Hallo ,

    nach Markierung eingestellt , 2 mal geprüft . Aber auch schon überprüft wenn der 1 Zyl. auf OT steht und das sieht gut aus an den Nockenwellen .

    Falls die Steuerzeiten nicht stimmen sollte auch die Kompression nicht in Ordnung sein ?
     
  5. #4 EinseinserVergaser, 19.02.2015
    Zuletzt von einem Moderator bearbeitet: 20.02.2015
    EinseinserVergaser

    EinseinserVergaser Guest

    Die Nockenwellen siehst du ja garnicht bei dem. Du müsstest prüfen ob in dem moment dein ventilspiel an den richtigen Zylindern vorhanden ist.
    Mir war so als ob hinterm Motor bei dem FMBA Motor ein Bolzen in ein Loch der Schwungscheibe kommt!
    Nur wenn der drinnen sitzt ist er 100% richtig arretiert, alles andere passt dann nicht.
    Aber hatte den Motor noch nicht in meinen Fingern. Jedenfalls nicht aus dem Mondeo, aber die Diesel aus der PSA Familie. Ich schätze der FMBA ist auch von PSA?!

    EDIT: Nee, MK3 Mondeo hat den "Puma" Diesel... Erst ab MK4 ist es ein PSA`ler

    Doof das ich nicht mehr in Vaihingen wohne, sonst wär ich mal kurz vorbeigekommen >.<
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

2.0 Diesel läuft nach Zylinderkopfwechsel nicht mehr

Die Seite wird geladen...

2.0 Diesel läuft nach Zylinderkopfwechsel nicht mehr - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Tagfahrlicht geht nicht mehr aus.

    Tagfahrlicht geht nicht mehr aus.: Hallo zusammen. Bräuchte mal einen Rat und zwar geht es um meine Frontscheinwerfer von Sonar mit integrierten LED Tagfahrlicht R87 Zulassung. Habe...
  2. Mondeo MK2 Bj.99 V6 will nicht mehr!

    Mondeo MK2 Bj.99 V6 will nicht mehr!: Hallo erstmal habe mich jetzt bisschen durchs Forum gelesen doch leider noch nix gefunden was mir bei meinen Problem weiter helfen könnte! Zum...
  3. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  4. Ford Focus 2 Stufenheck Baujahr 2007 2.0 145 PS

    Ford Focus 2 Stufenheck Baujahr 2007 2.0 145 PS: Hallo Zusammen, ich benötige einen neuen Querlenker Vorderachse, Vorne Links bei meinem Ford Focus 2 Stufenheck siehe oben. Könnt ihr mir sagen...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync defekt kein Bluetooth mehr

    Sync defekt kein Bluetooth mehr: Hallo Leute! Mein Sync kann kein Bluetooth mehr starten. Mein Händler sagt nach zweimaligem Versuch das muss das Modul ausgetauscht werden. 450€...