2.0 tcdi schlechte leistung dafür hocher verbrauch

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von mima2001, 12.07.2008.

  1. #1 mima2001, 12.07.2008
    mima2001

    mima2001 Neuling

    Dabei seit:
    19.01.2008
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2.0 TCDI Sport Kombi
    habe ein großes problem (focus 2.0 tcdi sport, bj 05/05) mein fordmensch meint ich sei die ausnahme.

    2 mal abgeschleppt , 2 mal abgasrückführung komplettgetauscht (ich fahre zu untertourig, sagt ford). ne abgeknickte kraftstoffleitung hinter dem tank gefunden, mindesten 5 mal neue software aufgespielt. fehler bleibt nimmt schlecht gas an, manchmal kein gasgeben möglich nur leerlaufdrehzahl (bis zum ausschalten des motores und neustart) hoher spritverbrauch (vor den reperaturversuchen 5,8 ltr zurzeit 7,6 zeitweise lag er bei 8,5 ltr (ford sagt ist doch super)) na ja weniger als ein jumbo. zwischen 1800 und 2400 touren nimmt das auto zeitweise schlecht gas an. fehler tauchen sporatisch auf und fehlerspeicher ist fast leer , bis auf abgasrückführung. war beim letzen tausch total zu (dieselkohle oder koks).

    na ja ich hoffe ja noch auf besserung da der moror ja auch so bei peugeot verbaut wir und die das problen scheinbar nicht haben liegt es wohl an der
    fordsoftware.:weinen2:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ölofenfahrer, 13.07.2008
    Zuletzt bearbeitet: 13.07.2008
    Ölofenfahrer

    Ölofenfahrer Benutzer

    Dabei seit:
    19.02.2007
    Beiträge:
    57
    Zustimmungen:
    0
    Bloß nicht abwimmeln lassen. Das ist auf keinen Fall normal. Diese computerverliebten Techniker sollten mal den Luftfilter prüfen. Wenn der zusitzt, kriegt der keine Luft und dann läuft der auch nicht.

    Das untertouriges (besser niedrigtouriges) Fahren den Motor zusetzt, ist absoluter Blödsinn. Gerade im niedrigen Bereich ist die Verbrennung optimal, während sie im Hochdrehzahlbereich schlechter ist. Das sieht man bei Dieseln ohne Filter. Die Rußen bei Vollgas unter Last.

    Das Katalysatormittel (Eolys...) sollte mal überprüft werden. Möglicherweise muss das nachgefüllt werden.

    Die Software noch mal aufspielen, kann auch was bringen. Bei meinem 1.6 er war beim Aufspielen der Software was schief gegangen und danach lief er nicht mehr richtig. (Fehlermeldung allerdings.) Nach nochmaligen Aufspielen war der Verbrauch noch mal höher (keine Fehlermeldung!). Nach schriftlicher (!Ende der Gewährleistungspflicht) Anmahnung und Regressvorbehalt haben sie das dann hinbekommen. Der Verbrauch sank um fast dreiviertel Liter auf 5,8 l/100 km, der Anzug ging auf einmal super und die Höchstgeschindigkeit stieg bis über 205.
    Fazit: Geht doch! Also warum nicht sofort?

    Das Motorsteuergerät kann auch einen Schlag weg bekommen haben. (Marder Kurzschluß?) Wieso ist überhaupt die Kraftstoffleitung abgeknickt? Unfall? Irgendwo hängen geblieben? Kabel und Stecker überprüfen! Die könnten locker sitzen. (Kurzschluß Kriechströme Motorsteuergerät hat durch locker Stecker eine Schlag weg bekommen? Luftmassenmesser? Undichte Schläuche am LMR bzw. Turbo?

    Ansonsten bleibt immer noch die Möglichkeit, die Werkstatt zu wechseln.

    Mit meinem jetzigen 2.0 er (27000 km) bin ich was Endgeschwindigkeit und Verbrauch angehen, auch noch nicht zufrieden. Unter 6,1 liter auf AB bei Tempo 80 habe ich auch noch nicht geschafft und bei 195 km/h lt. Tacho bricht er ein. Durchschnitt zur Zeit eher bei 6,7-6,9l. In der Stadt habe ich auch schon mal über 8 Liter.

    Beim Kauf wurde ebenfalls etwas davon gemurmelt, dass der Vorbesitzer den Wagen zu untertoutig gefahren sei und der sich dann zugesetzt hatte. Ich schalte in der Stadt immer unter 2000 (eher bei 1750) Umdrehungen und fahre den mittlerweile auch bei Tempo 50 im 5. Gang knapp im Leerlauf. Ab 1750 bringt der Motor richtig Schub, der sich dann bis 2500 Umdrehungen noch steigert.

    Nach dem Kauf schaffte der Wagen gerade mal 185, dann ging nichts mehr. Mittlerweile erreiche ich die 200 laut Tacho (also 190 echte lt. GPS). Andere schaffen wohl locker 220 - 230 laut Tacho (Also 210 - 220 echte). 203 Echte sollte er bringen also mindestens 215 lt. Tacho.

    Muss den Wagen bei Gelegenheit jetzt nach meinem Urlaub in Frankreich noch mal testen. Mal sehen, ob sich da was geändert hat. Ansonsten muss ich doch mal zu meiner alten Werkstatt, die den 1.6er nach Abmahnung hinbekommen hat. (Gekauft hatte ich den Wagen in Süddeutschland.)
     
  4. #3 Janosch, 13.07.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Wievel km hat der Wagen denn weg?
     
  5. #4 mima2001, 13.07.2008
    mima2001

    mima2001 Neuling

    Dabei seit:
    19.01.2008
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2.0 TCDI Sport Kombi
    hallo

    beim ersten reperaturversuch knapp unter 24000km , nun sind es knapp 40100 km. die geknickt leitung fanden sie nach 2 wochen zerlegen zusammenbauen und hoffen das der fehler beseitigt ist. ford meint das sei bei der herstellung passiert. kann ja mal sein........
    der wagen war kurz zuvor, wärend unseres urlaubes schon mal für fast 4 wochen bei ford und wurde als geheilt entlassen. nach ca 5 tagen kamm der abschlepper...........

    na ja die hoffnug stirbt als letztes.............
     
  6. #5 mima2001, 16.07.2008
    mima2001

    mima2001 Neuling

    Dabei seit:
    19.01.2008
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2.0 TCDI Sport Kombi
    TIP´s ?????:weinen2:
     
  7. #6 Ölofenfahrer, 20.07.2008
    Ölofenfahrer

    Ölofenfahrer Benutzer

    Dabei seit:
    19.02.2007
    Beiträge:
    57
    Zustimmungen:
    0
    Motorsteuerungsgerät? Gaspedalsensor? LMM? Kabel scheurt am Motorblock -> Kurzschluss, Stecker locker?
     
  8. #7 mima2001, 22.07.2008
    mima2001

    mima2001 Neuling

    Dabei seit:
    19.01.2008
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2.0 TCDI Sport Kombi
    gibt es eine besonders "gute" softwareversion für den 2.0 tcdi?
    mein ffh meint er dürfe nur die aktuellste aufspielen ist das richtig?
     
  9. #8 mima2001, 01.08.2008
    mima2001

    mima2001 Neuling

    Dabei seit:
    19.01.2008
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2.0 TCDI Sport Kombi
    habe nächste woche kd-termin, sie versuchen sich mal wieder an der software.
    hoffe es kommt dabei was raus.

    menschle
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Denis Broichmann, 02.08.2008
    Denis Broichmann

    Denis Broichmann Guest

    Also, ich habe einen bekannten der genau das selbe Prob hat mit dem Motor, Also kann es keine Ausnahme sein! Der bekommt ebenfalls Leistungsverlust bis hin zum ausgehen des Motors. Nach paar Minuten geht der wieder normal an als wäre nichts gewesen. Beim Fehlerauslesen kam nichts ans Tageslicht! In einem aanderem Forum schrieb mir einer das es am Abgasrückführungsventil der Abgasrückführungsanlange liegen könnte?! Oder doch an der Software?!
     
  12. #10 mima2001, 04.08.2008
    mima2001

    mima2001 Neuling

    Dabei seit:
    19.01.2008
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2.0 TCDI Sport Kombi


    hallo

    welches baujahr hat der fofo?
    was wurde bis jetzt unternommen (vergeblich)?
    bei mir die abgasrückfürung 2 mal getauscht. software ca 5 mal aufgespielt.
    erfolg fast null.

    mima
     
Thema:

2.0 tcdi schlechte leistung dafür hocher verbrauch

Die Seite wird geladen...

2.0 tcdi schlechte leistung dafür hocher verbrauch - Ähnliche Themen

  1. Verschleiß von LMM und LLRV - Verbrauch

    Verschleiß von LMM und LLRV - Verbrauch: Habe letztens den Luftmengenmesser vom Corsa meiner Mutter gewechselt und mich davor mal schlau gemacht, was daran kaputt gehen kann. Dabei kam...
  2. AdBlue Verbrauch 2016er Ranger 3,2 liter

    AdBlue Verbrauch 2016er Ranger 3,2 liter: HI, wer kann mir über den Verbrauch von AdBlue bei einem 3,2 l Ranger einen Beitrag liefern ? Mein Ranger hat jetzt 5600 km auf dem Tacho, wurde...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Vorglühen 2.0 Tdci

    Vorglühen 2.0 Tdci: Hallo leute, Ich hab da mal ne frage bezüglich vorglühen. Heute morgen waren es bei uns -5 grad. Ich stieg in mein auto und merkte das die lampe...
  4. smax 2.5t keine leistung

    smax 2.5t keine leistung: Guten abend! mein smax bj 2009 140tkm hat seit ein paar tagen keine leistung mehr! fehlerspeicher wurde ausgelesen jedoch ohne befund! der wagen...
  5. Biete S Max Titanium Aut. 2.0 TDCI 140 PS, Vollausst.!!

    S Max Titanium Aut. 2.0 TDCI 140 PS, Vollausst.!!: Hallo liebe Mitglieder des Forums, Leider muss ich mich von meinem sehr zuverlässigem S Max aus beruflichen Gründen trennen. Das Fahrzeug ist in...