2.0 tcdi schlechte leistung dafür hocher verbrauch

Diskutiere 2.0 tcdi schlechte leistung dafür hocher verbrauch im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; habe ein großes problem (focus 2.0 tcdi sport, bj 05/05) mein fordmensch meint ich sei die ausnahme. 2 mal abgeschleppt , 2 mal...

  1. #1 mima2001, 12.07.2008
    mima2001

    mima2001 Neuling

    Dabei seit:
    19.01.2008
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2.0 TCDI Sport Kombi
    habe ein großes problem (focus 2.0 tcdi sport, bj 05/05) mein fordmensch meint ich sei die ausnahme.

    2 mal abgeschleppt , 2 mal abgasrückführung komplettgetauscht (ich fahre zu untertourig, sagt ford). ne abgeknickte kraftstoffleitung hinter dem tank gefunden, mindesten 5 mal neue software aufgespielt. fehler bleibt nimmt schlecht gas an, manchmal kein gasgeben möglich nur leerlaufdrehzahl (bis zum ausschalten des motores und neustart) hoher spritverbrauch (vor den reperaturversuchen 5,8 ltr zurzeit 7,6 zeitweise lag er bei 8,5 ltr (ford sagt ist doch super)) na ja weniger als ein jumbo. zwischen 1800 und 2400 touren nimmt das auto zeitweise schlecht gas an. fehler tauchen sporatisch auf und fehlerspeicher ist fast leer , bis auf abgasrückführung. war beim letzen tausch total zu (dieselkohle oder koks).

    na ja ich hoffe ja noch auf besserung da der moror ja auch so bei peugeot verbaut wir und die das problen scheinbar nicht haben liegt es wohl an der
    fordsoftware.:weinen2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ölofenfahrer, 13.07.2008
    Zuletzt bearbeitet: 13.07.2008
    Ölofenfahrer

    Ölofenfahrer Benutzer

    Dabei seit:
    19.02.2007
    Beiträge:
    57
    Zustimmungen:
    0
    Bloß nicht abwimmeln lassen. Das ist auf keinen Fall normal. Diese computerverliebten Techniker sollten mal den Luftfilter prüfen. Wenn der zusitzt, kriegt der keine Luft und dann läuft der auch nicht.

    Das untertouriges (besser niedrigtouriges) Fahren den Motor zusetzt, ist absoluter Blödsinn. Gerade im niedrigen Bereich ist die Verbrennung optimal, während sie im Hochdrehzahlbereich schlechter ist. Das sieht man bei Dieseln ohne Filter. Die Rußen bei Vollgas unter Last.

    Das Katalysatormittel (Eolys...) sollte mal überprüft werden. Möglicherweise muss das nachgefüllt werden.

    Die Software noch mal aufspielen, kann auch was bringen. Bei meinem 1.6 er war beim Aufspielen der Software was schief gegangen und danach lief er nicht mehr richtig. (Fehlermeldung allerdings.) Nach nochmaligen Aufspielen war der Verbrauch noch mal höher (keine Fehlermeldung!). Nach schriftlicher (!Ende der Gewährleistungspflicht) Anmahnung und Regressvorbehalt haben sie das dann hinbekommen. Der Verbrauch sank um fast dreiviertel Liter auf 5,8 l/100 km, der Anzug ging auf einmal super und die Höchstgeschindigkeit stieg bis über 205.
    Fazit: Geht doch! Also warum nicht sofort?

    Das Motorsteuergerät kann auch einen Schlag weg bekommen haben. (Marder Kurzschluß?) Wieso ist überhaupt die Kraftstoffleitung abgeknickt? Unfall? Irgendwo hängen geblieben? Kabel und Stecker überprüfen! Die könnten locker sitzen. (Kurzschluß Kriechströme Motorsteuergerät hat durch locker Stecker eine Schlag weg bekommen? Luftmassenmesser? Undichte Schläuche am LMR bzw. Turbo?

    Ansonsten bleibt immer noch die Möglichkeit, die Werkstatt zu wechseln.

    Mit meinem jetzigen 2.0 er (27000 km) bin ich was Endgeschwindigkeit und Verbrauch angehen, auch noch nicht zufrieden. Unter 6,1 liter auf AB bei Tempo 80 habe ich auch noch nicht geschafft und bei 195 km/h lt. Tacho bricht er ein. Durchschnitt zur Zeit eher bei 6,7-6,9l. In der Stadt habe ich auch schon mal über 8 Liter.

    Beim Kauf wurde ebenfalls etwas davon gemurmelt, dass der Vorbesitzer den Wagen zu untertoutig gefahren sei und der sich dann zugesetzt hatte. Ich schalte in der Stadt immer unter 2000 (eher bei 1750) Umdrehungen und fahre den mittlerweile auch bei Tempo 50 im 5. Gang knapp im Leerlauf. Ab 1750 bringt der Motor richtig Schub, der sich dann bis 2500 Umdrehungen noch steigert.

    Nach dem Kauf schaffte der Wagen gerade mal 185, dann ging nichts mehr. Mittlerweile erreiche ich die 200 laut Tacho (also 190 echte lt. GPS). Andere schaffen wohl locker 220 - 230 laut Tacho (Also 210 - 220 echte). 203 Echte sollte er bringen also mindestens 215 lt. Tacho.

    Muss den Wagen bei Gelegenheit jetzt nach meinem Urlaub in Frankreich noch mal testen. Mal sehen, ob sich da was geändert hat. Ansonsten muss ich doch mal zu meiner alten Werkstatt, die den 1.6er nach Abmahnung hinbekommen hat. (Gekauft hatte ich den Wagen in Süddeutschland.)
     
  4. #3 Janosch, 13.07.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Wievel km hat der Wagen denn weg?
     
  5. #4 mima2001, 13.07.2008
    mima2001

    mima2001 Neuling

    Dabei seit:
    19.01.2008
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2.0 TCDI Sport Kombi
    hallo

    beim ersten reperaturversuch knapp unter 24000km , nun sind es knapp 40100 km. die geknickt leitung fanden sie nach 2 wochen zerlegen zusammenbauen und hoffen das der fehler beseitigt ist. ford meint das sei bei der herstellung passiert. kann ja mal sein........
    der wagen war kurz zuvor, wärend unseres urlaubes schon mal für fast 4 wochen bei ford und wurde als geheilt entlassen. nach ca 5 tagen kamm der abschlepper...........

    na ja die hoffnug stirbt als letztes.............
     
  6. #5 mima2001, 16.07.2008
    mima2001

    mima2001 Neuling

    Dabei seit:
    19.01.2008
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2.0 TCDI Sport Kombi
    TIP´s ?????:weinen2:
     
  7. #6 Ölofenfahrer, 20.07.2008
    Ölofenfahrer

    Ölofenfahrer Benutzer

    Dabei seit:
    19.02.2007
    Beiträge:
    57
    Zustimmungen:
    0
    Motorsteuerungsgerät? Gaspedalsensor? LMM? Kabel scheurt am Motorblock -> Kurzschluss, Stecker locker?
     
  8. #7 mima2001, 22.07.2008
    mima2001

    mima2001 Neuling

    Dabei seit:
    19.01.2008
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2.0 TCDI Sport Kombi
    gibt es eine besonders "gute" softwareversion für den 2.0 tcdi?
    mein ffh meint er dürfe nur die aktuellste aufspielen ist das richtig?
     
  9. #8 mima2001, 01.08.2008
    mima2001

    mima2001 Neuling

    Dabei seit:
    19.01.2008
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2.0 TCDI Sport Kombi
    habe nächste woche kd-termin, sie versuchen sich mal wieder an der software.
    hoffe es kommt dabei was raus.

    menschle
     
  10. #9 Denis Broichmann, 02.08.2008
    Denis Broichmann

    Denis Broichmann Guest

    Also, ich habe einen bekannten der genau das selbe Prob hat mit dem Motor, Also kann es keine Ausnahme sein! Der bekommt ebenfalls Leistungsverlust bis hin zum ausgehen des Motors. Nach paar Minuten geht der wieder normal an als wäre nichts gewesen. Beim Fehlerauslesen kam nichts ans Tageslicht! In einem aanderem Forum schrieb mir einer das es am Abgasrückführungsventil der Abgasrückführungsanlange liegen könnte?! Oder doch an der Software?!
     
  11. #10 mima2001, 04.08.2008
    mima2001

    mima2001 Neuling

    Dabei seit:
    19.01.2008
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2.0 TCDI Sport Kombi


    hallo

    welches baujahr hat der fofo?
    was wurde bis jetzt unternommen (vergeblich)?
    bei mir die abgasrückfürung 2 mal getauscht. software ca 5 mal aufgespielt.
    erfolg fast null.

    mima
     
  12. #11 Denis Broichmann, 05.08.2008
    Denis Broichmann

    Denis Broichmann Guest

    bj 07, beiihm wurde auch schon agr ventil getauscht und software aufgespielt! beides ohne erfolg! die bekommen das heufige prob einfach nicht in den griff! melde mich hier nochmal wenn ich weiteres weiß
     
  13. #12 stegi4rex, 10.08.2008
    stegi4rex

    stegi4rex Guest

    Problem bekannt...

    Hallo, mein Beileid!
    Ich hatte bis vor kurzem einen C-Max 1.6 TDCi mit CVT Automat. Verbrauch Probefahrzeug (vor Kauf, Testwagen) 5.8 l / 100 km, mein Verbrauch: 6.8 - 9 l / 100 km. Mit diesem Motörchen, nota bene...
    Ein Jahr lang stritt ich mich mit Ford und der Garage, immer wieder Ignoranz und Arroganz. Mir scheint: Ford weiss genau, wo das Problem liegt, Ford lässt bewusst eine zu grosse Serienstreuung zu ("Pfusch"), und Ford wimmelt "hartnäckige" Kunden konsequent und arrogant ab: "Sie können ja den Wagen auf den Prüfstand stellen, dann werden wir den Wert schon hinkriegen."
    Der langen Rede kurzer Sinn: Ford kann wohl, Ford weiss wohl, aber Ford will nicht.

    Achtung: Diese Aussagen beziehen sich ausschliesslich nur auf meinen Fall, ich kenne auch viele zufriedene Ford - Fahrer.

    Meine Konsequenz: Weg von Ford, und nun habe ich diesen Aerger nicht mehr. Und in der Tat: Der selbe Motor in einem Peugeot hat diese Probleme nicht. Schade, hat sich Peugeot dazu "runter gelassen", mit Ford zusammen zu arbeiten. Ist dem Image der HDI - Motoren auf Dauer nicht förderlich. Wir sind eben doch keine Einzelfälle, wie man uns immer glauben machen will.
     
  14. #13 Dorminator, 11.08.2008
    Dorminator

    Dorminator Forum As

    Dabei seit:
    07.04.2008
    Beiträge:
    533
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Sport Tdci
    also deine ewige hetzerei passt hier in dem fall ja wohl nicht...so wie ich das versteh lief der motor ja mal problemlos und hat nun probleme,nicht wie bei dir von anfang an.
    und nur mal so,das es nicht immer so ist das der verbrauch bei ford zu hoch ist...meiner ist mit 5,7l kombiniert angegeben und ich glaub nicht das da wie in meinen fall breitfreifen und paar elektrische helferlein mit berechnet werden...habs vor paar tagen geschafft ihn laut bc auf 5,7l zu kriegen und da bin ich nicht geschlichen und der bc zeigt eigentlich immer etwas zuviel an bei mir...erst auf der bab is er dann hochgeschossen :D
     
  15. #14 stegi4rex, 12.08.2008
    stegi4rex

    stegi4rex Guest

    ewige Hetzerei??

    Sorry, lies doch bitte zuerst genau, bevor Du "losschiesst". Ich beanstande bei Ford genau das, dass EIN C-Max problemlos den Normverbrauch erzielt und ein anderer genauso problemlos einen bis zwei Liter drüber kommt und das bei Ford niemanden stört! DA liegt das Problem, und diese Serienstreuung spricht ja nicht gerade für gute Qualität. Ford selber gesteht das als "normal" ein, und der, der halt ein Exemplar erwischt mit Normabweichung nach oben, hat halt "Pech gehabt". Das war meine Botschaft!
     
  16. Atze

    Atze Benutzer

    Dabei seit:
    25.06.2007
    Beiträge:
    207
    Zustimmungen:
    0
    Viel Spass mit dem Peugeot:mies::mies:....
     
  17. #16 thobu72, 14.08.2008
    thobu72

    thobu72 Guest

    nicht nur beim diesel

    Also ich kann leider das Problem mit dem "hohen Spritverbrauch" nur bestätigen!
    Habe nen FoFo Turnier 2005 1.6 85kw, und dieser wurde angegeben mit einem Durchschnitt von 6,4l! Whow.... klingt doch gut!!!
    Leider... egal wie ich ihn fahre, unter minimum 8,2 Liter auf 100km iss nichts drinne, stöhn! Werkstatt sowie auch Ford hatte keine plausible Erklärung!
    Bekam so Theorien wie evtl. zu schwer beladen oder Gepäckträger auf dem Dach gesagt! Lach... ich besitze so etwas nicht!
    Habe mich leider mittlerweile damit abgefunden... und für kurze Strecken habe ich mir einen Roller gekauft.... 3,3 Liter!!!!
    Das macht Spass!!!!

    Gruss Thobu72

    P.S. Wegen den Spritpreisen wählt man sich ja doch schon ein "sparsames" Auto aus! oder etwa nicht!?!?!?
     
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 mima2001, 14.08.2008
    Zuletzt bearbeitet: 14.08.2008
    mima2001

    mima2001 Neuling

    Dabei seit:
    19.01.2008
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2.0 TCDI Sport Kombi
    hallo

    hoher verbrauch ist das eine verarsche das andere.

    ich fahre meine focus 2.0 tcdi seit sommer 2006, und das wie ich glaube meist gleich gut oder gleich schlecht. und egal ob ich nach den bc (ford meint der ist zu nichts zu gebrauchen nur ne grobe schätzung) oder nach der volltankmethode gehe sollte der verbrauch ähnlich sein (seit 05.2006 bis 08.2008). ODER ?? oder sagt der pc heute 5,1 und morgen aus lageweile 8,3 ltr??

    letzes frühjahr nur autobahn 120-140 kmh nach bc 4,4 liter nachrechnen 4,6 liter
    dieses frühjahr nur autobahn 120-140 kmh nach bc 6,2 liter nachrechnen 6,3 liter
    letzte woche nur autobahn 120-140 kmh nach bc 6,8 liter nicht nachgerechnet.
    die strecke war sehts gleich von hier zum flughafen und zurück keine klima etc.

    hatte damals gemessen 5,7 ltr auf 100 km heute sind es über 8 liter.

    ford meint dpf sei problem (ich sage stimmt ich habe keinen)
    ich fahre zu untertourig (1800-2300 touren) habe einen diesel keinen f1 boliden
    paar mal an den pc gehängt keine fehler gefunden
    dann kamm spezialist der fand das die abgasrückführung mal wieder defekt sei.
    beim letzten kd ausage vom meister normal muß der filter nicht alle 60000 km sonder alle 20000 km raus das senkt den verbrauch. meine aussagen aus dem foren seien auch unbrauchbar und das ford etis?system sei auch wennig hilfreich.

    na ja was soll ich sagen das auto gefält mir sehr, nur das die den pc ranhängen nichts finden 40euro kassieren und mich dann ne woche später abschleppen und dann auch noch die schuld bei mir suchen finde ich auf gut deutsch SCHEISSE.


    p.s. der chefverkäufer meint der 2,0ltr seines sohnes (fahrschulauto) brauch nach fahrtenbuch nur 5,9 ltr 100 km und das bei 60% stadt. und auserdem würde ford nie sagen das der flottenverbrauch ohne pdf bei 5,6 ltr pro 100 km liegt.

    http://www.ford.de/opera9/verbrauchswerte/-/-/-/-/-/-#21

    immer noch auf der suche und erlösung mima2001
     
  20. #18 BlueDevil, 14.08.2008
    BlueDevil

    BlueDevil Forum As

    Dabei seit:
    19.04.2007
    Beiträge:
    574
    Zustimmungen:
    2
    Fahrzeug:
    ƒo©uš k0Mb1 2013 1,6 Automatic
Thema:

2.0 tcdi schlechte leistung dafür hocher verbrauch

Die Seite wird geladen...

2.0 tcdi schlechte leistung dafür hocher verbrauch - Ähnliche Themen

  1. Fragen um den Transit 2.0/125 PS

    Fragen um den Transit 2.0/125 PS: Hallo zusammen, so wie ich im Dezember hier mitgeteilt habe, wollte ich mir einen Transit kaufen und jetzt habe ich mir einen gekauft. Es ist ein...
  2. Weniger Verbrauch dank neuer Lamdasonde ?

    Weniger Verbrauch dank neuer Lamdasonde ?: Hallo Zusammen, es gibt ja immer mal was zu tun an unseren geliebten Ford Scorpios ;) ich habe vor so 2 Wochen mal die Lamdasonde getauscht, ich...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 2.0 TDCI sifft - woher kommts?

    2.0 TDCI sifft - woher kommts?: Hi Leute, hab beim Räderwechsel gesehen das der Motor auf der Zahnriemenseite sifft. Kann nicht genau erkennen woher es kommen könnte - vielleicht...
  4. Ist der 2.0 v6 Capri Motorcode Ny ein Freiläufer?

    Ist der 2.0 v6 Capri Motorcode Ny ein Freiläufer?: Hi, Ich bin neu hier im Forum. Im Moment richte ich einen Ford Capri 2.0 v6 bj 79. Nun stellt sich die Frage, ist der Motor ein Freiläufer? Würde...
  5. Ford fiesta motor ruckelt und kriegt keine Leistung mehr nach gelbe warnleuchte sieht er nicht mehr

    Ford fiesta motor ruckelt und kriegt keine Leistung mehr nach gelbe warnleuchte sieht er nicht mehr: Hallo Leute bin neu hier im Forum, habe mir vor 2 Monate einen ford fiesta bj 2007 TDCI 1.4l, 50kw / 68PS gekauft. Das Problem an dem wagen...