Mondeo 4 (Bj. 07-10) BA7 2.0 TDCI 140 PS, ruckelt bei Starten und Stoppen des Motors, tut sich schwer.

Dieses Thema im Forum "Mondeo Mk4 Forum" wurde erstellt von gudi92, 29.04.2014.

  1. #1 gudi92, 29.04.2014
    Zuletzt bearbeitet: 29.04.2014
    gudi92

    gudi92 Benutzer

    Dabei seit:
    17.02.2008
    Beiträge:
    48
    Zustimmungen:
    0
    Hallo Liebe Leute,

    Unser MK4 2.0TDCI mit 140PS hat nun knappe 190tkm auf der Uhr - Ist Top Gepflegt und Gewartet - Läuft wie ne Eins - Hat aber in letzter Zeit folgendes immer schlimmer werdendes Problem:

    Beim Starten des Motors braucht er etwas länger bis er richtig Anspringt und währendessen, bis er richtig läuft Schüttelt sich der Motor/Wagen relativ stark.

    Gestern hat er sich einmal rel. stark "schwer getan" woraufhin ich sofort ausgestiegen bin, um eventuelle Rußausstöße zu kontrollieren und es hat etwas stark nach Diesel gerochen, allerdings nur kurz.

    Das Problem tritt warm und auch kalt auf.

    Hier noch kurz eine kleine Geschichte zum Wagen. Die meisten KM wird er absolute Langstrecke bewegt, ab und zu allerdings auch auf sehr kurzen Strecken ohne Warm zu werden.

    Vor etwa 5000km haben wir den DPF + Katalysator in einer spezialisierten Partikelfilter-Reinigungs Firma reinigen lassen und ein Schlauch sowieso Drucksensor wurden getauscht.

    Danach wurde der DPF wie üblich neu angelernt damit auch die Motorsteuerung auf die neuen Gegendrücke vor und in den Filtern angelernt wird.

    Das o.g. Problem trat allerdings auch schon vor dieser Reinigung auf, allerdings schwächer als es nun mittlerweile ist.


    Seit etwa 800km steht der Ölwechsel aus und das wird auch noch im Laufe dieser Woche gemacht.

    Sobald er läuft, surrt er leise und ist kaum zu hören / spüren.

    Ab und Zu schüttelt er sich dann auch beim Ausschalten ziemlich ungewohnt, allerdings nicht immer gleich stark bzw manchmal sogar garnicht.

    Habt ihr eine Idee zu welchem Problem / Schaden / Defekt diese Symptome gehören könnten?

    Ich freu mich über eure Antworten

    Grüße
    Felix G
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 gudi92, 06.05.2014
    Zuletzt bearbeitet: 06.05.2014
    gudi92

    gudi92 Benutzer

    Dabei seit:
    17.02.2008
    Beiträge:
    48
    Zustimmungen:
    0
    Hey Leute,

    Nachdem das Starten immer schwieriger funktionierte, habe ich den ADAC gerufen - Der hat auf Ford verwiesen, da nichts im Fehlerspreicher zu finden war/ist.

    Ford hat sich das dann angehört und schon vermutet, dass es vom ZMS kommt. Nachdem der Freundliche dann den Mondeo mit einigen Softwares geprüft hat - Kraftstoffdruck etc und alle Sensoren okay waren, haben Sie dann den Anlasser ausgebaut um auf das ZMS zu schauen und erkannt, dass das Ding wohl einige Kerben im Zahnkranz (o.Ä.) hat, was daraufhin deutet, dass das ZMS schon einige "Schläge" abbekommen hat...

    Edit: Daher würde dann der Anlasser das ZMS nicht richtig andrehen können wodurch dann wiederrum ein andere Sensor falsche Werte liefert und er schlussendlich manchmal schlecht anspringt...

    Also ZMS neu, bei knapp 190'km empfehlen se dann direkt den Kupplungssatz mitzumachen... Aber wir sollten überlegen, ob es nicht Sinn macht den Wagen abzustoßen...


    Was haltet ihr davon? Vorallem weil wir in der letzten Zeit erst die ServoPumpe erneuert haben, DPF + KAT professionell gereinigt bei der Firma Barten... Niegelnagelneue Reifen...

    Das ist doch sch.....

    Grüß...
     
  4. #3 Christian GT, 09.05.2014
    Christian GT

    Christian GT Neuling

    Dabei seit:
    11.02.2012
    Beiträge:
    24
    Zustimmungen:
    0
    Kenne das noch allzu gut vom Focus. Also wenn du nur beim anspringen Probleme hast, genügt es in der Regel erst mal wenn du nur den Anlasser erneuerst. Denn auch dieser verschleißt dadurch. Es ist keine Dauerlösung aber damit habe ich meinen TDCI dann noch Problemlos gute 50tkm fahren können und habe ihn dann verkauft. Wäre ja vll auch für dich eine Möglichkeit.
    Und der Anlasser müsste bei einem ZMS Tausch auch neu bzw sollte mit getauscht werden....also auch kein Risiko.
     
Thema:

2.0 TDCI 140 PS, ruckelt bei Starten und Stoppen des Motors, tut sich schwer.

Die Seite wird geladen...

2.0 TDCI 140 PS, ruckelt bei Starten und Stoppen des Motors, tut sich schwer. - Ähnliche Themen

  1. Kurzschluss Innenraumbeleuchtung Sicherung 140 Focus Kombi bj 2010

    Kurzschluss Innenraumbeleuchtung Sicherung 140 Focus Kombi bj 2010: Hallo Leute, Ich hoffe, dass mir jemand weiterhelfen kann. Bei meinem Ford Focus Kombi DAW 1.8, Bj 2010 geht seit kurzem die komplette...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor dreht auf 3000u/m und geht aus, bitte um Hilfe

    Motor dreht auf 3000u/m und geht aus, bitte um Hilfe: Hallo Leute habe einen Ford Focus 1.8 Zetec Benziner der immer mal wieder, eigentlich oft beim Fahren ausging. Jetzt hat sich der Keilriemen...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  4. Transit V (Bj. 00-06) F**Y Auto ruckelt bei Vollgas

    Auto ruckelt bei Vollgas: Hallo erstmal, bin neu hier und hab auch schon ein big Problem... Mein Trani Autom. Bj 05 Motornr.: FDAY TDCI 2,4L 90 PS 119.000 Km gelaufen...
  5. Fiesta 1.4 tdci lüftung quietscht

    Fiesta 1.4 tdci lüftung quietscht: Hallo, wenn ich das Gebläse auf 1 oder 2 habe, quietscht der Lüfter. Weiß jemand wie ich an den dran komme? Wo sitzt der? Und dann einfach...